    简介

    五十年前，离婚几乎还是闻所未闻的事，只是作为一种文化新潮而存在。在教会里，几乎见不到离婚的现象。比较当今教会与五十年前的教会，我们不禁要对可怕的离婚现象大吃一惊。

    今天，离婚现象多如牛毛。几乎在每一个教会，不仅听道的人在离婚，甚至一些执事、长老和牧师也在离婚。婚姻制度已经破碎不堪。

    这是怎么回事呢？五十年前的教会难道对圣经关于婚姻与离婚的规则有错误理解吗？

    这是一种普遍存在的可怕局面。我们看到，离婚者和打算离婚者都面临着严重问题。在不幸的婚姻中产生的孩子更是经受着难以形容的创伤。

    随着家庭的破裂，人们对性快感和性变态的奢望甚嚣尘上。的确，作为变态与淫欲之都，所多玛似乎已屈居第二了。

    问题的严重性和可怕性已经到了无以复加的地步。婚姻与家庭息息相关，而家庭是社会的根基，是每个民族的基石。家庭一旦毁灭，民族的毁灭也就为期不远了。因此，解决横扫大地的这个可怕瘟疫已经成为迫在眉睫的事情。

    在本书里，我们要坚持圣经是绝对真理的原则。只是我们对圣经的理解可能出现错误。我们基督徒有责任从圣经中寻找真理。在婚姻关系上，神有许多的教导。我们要研究圣经在这方面的教导。


第一章 圣经中的离婚

    第一章圣经中的离婚

    摆在我们面前的一个严肃而令人困扰的问题，就是婚姻的约束性。在当今社会，几乎每个教会和教派都认为：在某些情况下，婚姻可以破裂，离婚者可以再婚。

    这些宽松的规则被当作神的话语来教导和传讲。牧师们冠冕堂皇地认为，神给了他们全权鼓励特定情况下的离婚。此外，他们还求神来见证与原配离婚的人再婚。圣经在此问题上有何教导呢？

    要理解圣经有关婚姻与离婚的教导，首先必须理解圣经中的仪文。神在圣经中谈到了婚姻与离婚及其与当今世界和教会的关系。当今许多神学家认为，圣经中的仪文是允许离婚与再婚的依据。由于对这些律法条文的曲解，他们嘲弄律法的条文，并视之为离婚的正当理由。

    什么叫仪文？

    耶稣基督在地上时说话常用比喻。“若不用比喻，就不对他们讲”（马可福音第4章第34节）。 有时，耶稣明说自己在用比喻，有时则只是讲故事。但从圣经的背景可以了解，他实际是在用比喻。比如，他经常用“天国好像”这样的话来开始一个故事或一次谈话，通过这样的开场白用比喻讲道。

    比喻是具有属天意义的地上的故事。也就是说，比喻是出于尘世的故事或比方；其实际运用却与救恩有关。比喻教导的内容包括基督的死和复活，信徒生活中的信心，还有福音、末日审判等。

    鉴于以色列国与福音故事的密切联系，有的比喻教导神为以色列人设定的计划。比如，马太福音第21章第33至45节中的凶恶圆户比喻神的国要从以色列拿走，交给别国。

    在旧约里，这种教导方法运用很广；比如，神在仪文中所用的预表和影像勾画了敬拜活动及管辖以色列许多民事活动的民事法。

    这些律法被神学家称为“仪文”，因为从地上实际的意义上讲，这些仪文应由以色列国严格遵守。在基督被钉十字架之后，这些律法的实际条文已不必遵守，只有蕴涵其中的属天的含义需要继续遵守。当基督挂在十字架上时，分割圣所与至圣所的大帷幕被神的手指从上到下撕成了两半。这预表实际遵守仪文的结束。从那时起，信徒只应关注仪文中表述的属灵教导，而不必再遵守表面上的仪文。

    实际上，当新约初期教会聚集在一起决定要求得救的外邦人应当遵守哪些仪文时，他们达成了使徒行传第15章第28、29节中的共识：

    “因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的，就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安。”

    遵守仪文的做法到此结束。仪文囊括从献祭和燔祭，到圣殿建筑的尺度、特性及耕织的律法等。

    这些律法要求以色列人在世上实际遵守，并要求以色列人明白：地上的事只是神救恩某些方面的影像与预表。神在歌罗西书第2章16、17节强调了这个原则：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿；那形体却是基督。”

    这些律法的仪文中包括有关婚姻的律法，其中三条特别值得注意。

    信徒不能与非信徒同负一轭

    上述三条律法中的头一条是在以色列人进入迦南地时颁布给他们的。申命记第7章第2至4节说：

    “耶和华你神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们。不可与他们结亲，不可将你的女儿嫁他们的儿子，也不可叫你的儿子娶他们的女儿；因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。”

    这三条诫命中的头条预表末日审判时对未得救者进行灵里的审判。那时，信徒要审判那些因罪被扔进地狱的人（哥林多前书第6章第2节，启示录第2章第26、27节）。在地上的运用就是，以色列要毁灭迦南地上的国家。

    命令的第二部分预表信徒与非信徒不可并辔的原则。以色列国预表在基督里的信徒会众。围绕以色列的邻国预表充满诱惑的世界。以色列国的男子不得娶外邦的妻子，信徒不能贪恋世界或与世界“联姻。”神在以赛亚书第52章第11节说：

    “你们离开吧！离开吧！从巴比伦出来，不要沾不洁净的物，要从其中出来。你们扛抬耶和华器皿的人哪！务要自洁。”

    这实际是在规劝以色列人远离不洁之物。该经文的实际意义是：以色列若违反申命记第7章第2至4节娶外邦女子为妻，他们就当与之离婚。这个真理在以斯拉记中明显地表现出来了。

    以斯拉记最后两章揭示了以色列面临的悲怆的经历。在尼希米和以斯拉等人领导下，许多以色列人回到了耶路撒冷。他们在那里发现，许多男子娶外邦妇人为妻并生儿育女。以斯拉记第9章第2至4节说：

    “‘因他们为自己和儿子，娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂；而且首领和官长，在这事上为罪魁。’我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。凡为以色列神言语战兢的，都因这被掳归回之人所犯的罪，聚集到我这里来。我就惊惧忧闷而坐，直到献晚祭的时候。”

    面对违反申命记第7章第2至4节诫命的严厉指控，以色列的首领做出了一个重要而困难的决定。他们认为，这些人应当与其外邦妻子离婚。以斯拉记第10章第2、3节说：

    “属以拦的子孙，耶歇的儿子示迦尼，对以斯拉说：‘我们在此地娶了外邦女子为妻，干犯了我们的神，然而以色列人还有指望。现在当与我们的神立约，休这一切的妻，离绝她们所生的，照着我主和那因神命令战兢之人所议定的，按律法而行。”

    这项决定就是依法行事。在以赛亚书第52章第11节，神的律法规定，沾染不洁之物的人要离弃它。从实际意义上讲，如果以色列人娶了外邦女子为妻，他就要与之离婚。这就是以斯拉等领袖人物对律法的理解。以斯拉记第10章10至12节说：

    “祭司以斯拉站起来，对他们说：’你们有罪了，因你们娶了外邦的女子为妻，增添以色列人的罪恶。现在当向耶和华你们列祖的神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。会众都大声回答说：‘我们必照着你的话行！’”。

    以斯拉记第10章16、17节说：

    “被掳归回的人如此而行。祭司以斯拉和些族长，按着宗族，都指名见派，在十月初一日，一同在座查办这事。到正月初一日，才查清娶外邦女子的人数。”

    将申命记第7章2至4节和以赛亚书第52章11节的命令与以斯拉记最后两章结合起来，我们看到，第一条有关婚姻的律法仪文在世上的运用，就是所谓符合圣经教导的离婚。按照以赛亚书第52章11节的规定，违反申命记第7章2至4节规定，娶外邦人为妻的，必须悔改并休妻。

    这些律法中包含的属灵或属天的意义一直延续至今。神在哥林多后书第6章14至17节说：

    “你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列（彼列就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿，就如神曾说：‘我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。’又说：‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。”

    神在这里强调，信徒不得与撒但国里的任何东西同负一轭。这可以是我们打算与之成婚的人，也可以是使我们为世界所缠累的任何事情，这种缠累如同与世界联姻。

    倘若在我们的生活中发现这种状况，我们就当远离，远离这种不洁的状况。以斯拉记最后两章所述符合圣经的离婚，就是指与世界离婚。

    可否与未得救的配偶离婚？

    既然以色列人要与外邦妻子离婚，那么，当今出现的信徒与非信徒联姻的状况又当如何呢？信徒应当与未得救的配偶离异吗？

    当神在新约中提到“以色列”时，他是指信众。旧约时代的以色列人不应当与外邦女子结婚。同样，新约时代的信徒也不能与未得救的人结婚。这是说神要信徒与未得救的妻子离婚吗？神在哥林多前书7章12、13节回答了这个问题：

    “我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。妻子有不信的丈夫，丈夫也情愿和他同住，他就不要离弃丈夫。”

    在彼得前书第3章1节，当论及与未得救丈夫成婚的妻子时，神进一步回答了这个问题：

    “你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。”

    神说，这样的婚姻也不容解除。因此，申命记第7章第2至4节和以赛亚书52章11节的律法所述仪文在世上不复遵守。这些律法再也不能作为离婚的有效依据。

    这些律法属天的意义至今仍然有效。任何人若与世界联姻，贪爱世界，都应当洁身自好，舍弃这种不圣洁的离婚。

    因此，在基督上十字架之前，当人们违反申命记第7章第2至4节、与外邦女子通婚时，圣经禁止他们离婚。该律法属世的意义在基督被钉十字架时结束了（林前7：12、13，林后6：14至17，彼前3：1）。


第二章 淫乱乃是死罪

    第二章淫乱乃是死罪

    与婚姻有关的第二条律法仪文出现在申命记第22章第22节：

    “若遇见人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，就把那恶从以色列中除掉。”

    该律法规定，行淫乱的男女要判死刑。对行淫者的审判就是该命令实际的、属世的运用。

    该命令属天的意义及其在福音中的运用出现于新约，它喻表与奇妙的属灵婚姻。该婚姻见于罗马书第7章第1至4节：

    “弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候吗？就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，他若归于别人，便叫淫妇；丈夫若死了，他就脱离了丈夫的律法。虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们借着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。”

    从属灵的意义上讲，每个人都自然地与神的律法联姻。这种婚姻不是从人的欲望而来，而是神把二者结合成一个无法分割的联合体。这二者就是神的律法和人。神既将二者结合起来，就没有人能打破这种联合。无论我们多想摆脱与神律法在灵里的婚姻，我们都不能从中解脱。

    这个婚姻是完美的丈夫与极不完美的妻子的联合。丈夫就是神的律法，是绝对无可指责的。妻子却是淫乱不洁的人。我们知道，丈夫就是神的律法。罗马书第7章1节告诉我们，人要受律法的管辖。在任何婚姻里，丈夫都是妻子的头，妻子也都要顺服丈夫。

    因此，在属灵的婚姻里，我们要顺服神的律法，即我们属灵的丈夫。我们每次犯罪的时候，都是在行属灵的淫乱，都是对属灵的丈夫，即神的律法不忠。

    作为丈夫，神的律法不能休掉淫乱的妻子；因为神所联合的，人不得分开。神的律法是如此严格，即使是完美的丈夫，即神的律法，也不能与其所娶的淫乱的妻子（每个人）分离。

    雅各书第4章第4节在论及属灵淫乱时说：“你们这些淫乱的人哪，（‘淫乱的人’原文作‘淫妇’），岂不知与世俗为友就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。”在这节经文里，神显然是在谈论人类淫乱的本性。男人和女人都是灵里淫乱的人，因为在与神律法的关系上犯了淫乱。耶稣在马可福音第8章38节提到了人类淫乱的状况：

    “凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。”

    他所说的邪恶淫乱的世代包括了整个人类。

    整个未得救的世界都属于的撒但的国度，在启示录第17章都描述为大淫妇。由于人的罪恶，人都象娼妓一样淫乱度日。每一个罪行都是属灵的淫乱行为。

    然而，代表神律法的丈夫虽不能与行淫的妻子离异，但这个糟糕的婚姻却可以结束。妻子的淫乱已构成死罪。婚姻关系要在妻子死后才告终结。

    由于丈夫是绝对的公义圣洁，丈夫（神的律法）将要指控淫乱的妻子，定他死罪。这死罪就是申命记第22章第22节所述。

    唯有永刑能解除属灵的婚姻

    从属世的意义上讲，行淫的妻子与行淫的人要同被石头打死。这个可怕惩罚的属天意义要严重得多，因为人的丈夫（神的律法）所要求的死是指第二次的死，也就是永刑。只有在地狱中服了永刑之后，神的律法与每个人之间的婚姻才能完结。

    一个男人、女人或孩童在肉身的死亡并不能了结其与神律法的属灵婚姻。当末世的日子、死人复活之时，他属灵的丈夫（神的律法）要指控他犯了属灵的奸淫。

    即使在地狱，神的律法依然有效，并要求完全的惩罚，就是地狱中的永刑。由于永恒是永无尽头的，这种可怕的关系永不会结束。神在申命记第22章第22节中发出了警告。

    由于基督已上十字架，该律法属世的一面已不必服从。这从耶稣对待被捉淫妇的态度可以看出（约翰福音第8章第1至11节）。按照该节，该妇人本该被石头打死，但永生神耶稣废掉了这条诫命，叫她不要再犯罪。

    申命记第22章第22节的属灵意义贯穿于时间的始终（罗马书第7章1至4节）。承认这种属灵状况意味着我们迫切需要救主。

    唯有死亡能终止人的婚姻

    罗马书第7章第2节中的“约束”一词很重要，是译自希腊文中的“deo”。其含义是被“绑在一起”。比如，在马可福音第5章第3节，该词译为“捆”，在第4节译为“捆锁。”

    马可福音第5章3、4节说：

    “那人常住在坟茔里，没有人能捆住他，就是用铁链也不能；因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了；总没有人能制伏他。”

    在使徒行传第12章第6节，我们看到彼得在监狱里“被两条铁链锁着”。“Deo”一词在圣经中出现多次，其含义一直是被人约束或捆绑。神用该词来描绘妻子与丈夫的关系。这从罗马书第7章第2节和哥林多前书第7章第39节可以看出：

    “丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁；只是要嫁这在主里面的人。”

    哥林多前书第7章第27节说，“你有妻子缠着呢？”妻子与丈夫之间的束缚只有在丈夫死时才算结束，这是罗马书第7章第2、3节明确教导的。只要活着，妻子就要受约束。

    如何脱离与神律法的婚姻

    圣经精辟地教导我们如何终止律法在属灵意义上的运用。神在罗马书第7章第4节给了我们一条出路：

    “我的弟兄们，这样说来，你们借着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。”

    “借着基督的身体，在律法上也是死了，”这是什么意思呢？我们属灵的丈夫，即神的律法，所要求的死亡乃是永刑。这就是耶稣在担当我们的罪时所经受的死亡。在救赎过程中，他因我们的罪而被定罪。神将其震怒倾倒在他身上，作为对罪的惩罚。这惩罚相当于我们原本要在地狱中承受的永刑。

    罗马书第7章第4节表明，基督从死里复活了。这就证明神的律法所要求的惩罚已经完全清偿。因为基督作为替罪羊，经受了每个信徒本当承受的永刑。对其前夫，即神的律法而言，每个信徒都已经死亡。因此，信徒向律法是死的，已不在律法之下。

    信徒都是新人，是重生的人，可以在灵里和别人自由结婚。这别人就是基督。信徒就是基督永恒的新娘。神已经通过一个永恒的婚姻关系把信徒与基督连接在一起。这婚姻是牢不可破的。

    死亡再也不会临到丈夫，即基督，也不会临到新娘，即信徒。因此，这美好的婚姻永不会结束。即使信徒行灵里的淫乱（犯罪），基督也不会离弃他的新娘。

    神的律法，即丈夫，不能离弃犯奸淫的妻子（未得救的人）。同样，耶稣也不能休掉他的新娘（得救的人）。在人类的婚姻关系中，因淫乱而离婚是行不通的。神所联合的，人不得分离。唯有死亡能终止婚姻。

    由于信徒在得救时得了永生，由于基督从死里复活并永远活着，基督再也不能终止他与信徒在婚姻上的联合。神的恩典是何等奇妙！何等美好！何等宏大！

    神的律法不再是信徒的丈夫，信徒不再伏于律法之下。律法再也不能以死亡威胁信徒，但这并不意味着他不再与神的律法有关。神的律法现在成了他的朋友。律法告诉他如何尽情地欣赏他与其新妇，即耶稣基督本身的新关系。信徒不再像妻子受丈夫约束一样受到神律法的束缚。

    神利用其律法与人类的婚姻关系来帮助我们理解人类的婚姻，也用基督与其新娘之间的关系来帮助我们理解人类的婚姻。

    在每个政治国度里都有信徒，（从十字架起）以色列国不再有特别的属灵地位；因此，该律法不再适用于不同民族不同个人之间的婚姻。


第三章 神与以色列国的联姻

    第三章神与以色列国的联姻

    由于神娶了以色列国为妻，而这个属灵的婚姻与神律法和人类缔结的婚姻完全不同，圣经中增加了与离婚相关的第三条律法的仪文。作为外在的肢体，以色列国代表从亚伯拉罕到耶稣这个历史时期神在地上的国。这种婚姻关系是由神设立的，因为以色列国是神属灵的以色列国的预表和影像。后者要做基督永恒的新妇。我们知道神与以色列国之间存在这种属灵的婚姻，因为神曾在耶利米书第3章第14节指责其妻行属灵的奸淫：

    “耶和华说：‘背道的儿女啊！回来吧！因为我作你们的丈夫。并且我必将你们从一城取一人，从一族取两人，带到锡安。”

    神不是与以色列的哪一个人结婚；作为个体的以色列人是在灵里与神的律法结婚，而神则是与作为整个肢体的以色列国结婚。

    在其整个历史过程中，以色列民从未有过忠信的时候。他们不断地追求别神。神会怎样处置其犯奸淫的妻子呢？

    按照神永恒的律法，犯奸淫的妻子要判死刑；但神不肯完全毁灭以色列国，因为基督要出自以色列国。此外，以色列国是新约教会萌生的苗圃。

    神的计划是把以色列作为其忍耐与怜悯的表征。在路加福音第13章的比喻中，屡次不结果子的无花果树本该被砍下，但神还是给了它又一次机会。若再不结果子，就难免遭到砍伐了。今天，以色列是万国中充满生机的一个国家。她只有在停止结属灵果子的时候才遭毁灭。

    由于这些及其它原因，神选择不杀灭其属灵的妻子，即以色列国，却要中断其与以色列国的属灵婚姻。基督一走上十字架，神便已定意永远终止其与以色列国的属灵关系。

    为了达到这个目的，神在律法的仪文中新增了一条律法。为了与以色列离婚，神另外颁布了一条允许离婚的律法。神是立法者，可以随己意制定任何律法。不论制定任何律法，神都会以其完全的公义亲自服从。在申命记第24章第1至4节，神制定了一条允许因犯奸淫而离婚的律法：

    “人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。妇人离开夫家以后，可以去嫁别人。后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，打发她去的前夫，不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的；不可使耶和华你神所赐为业之地被玷污了。”

    这条律法允许丈夫与其有不洁行为的妻子离婚。（稍后我们将会看到，这不洁与奸淫有关。）这条律法使神与以色列国的离婚成为合法。以赛亚书第50章第1节说：

    “耶和华如此说：’我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。”

    耶利米书第3章第8节又说：

    “背道的以色列行淫，我为这缘故给她休书休她；我看见她奸诈的妹妹犹大，还不惧怕，也去行淫。”

    在耶利米书第3章第20节，神继续显示了他所娶之妻的罪恶本性：“以色列家，你们向我行诡诈，真像妻子行诡诈离开她丈夫一样。这是耶和华说的。”

    在律法的仪文里，神颁布了有关婚后奸淫的两条重要律法。申命记第22章第22节说，犯奸淫的男女都要被处死。就申命记第24章第1至4节而言，妻子只有犯了奸淫才可以被休。其中并无妻子可以与犯奸淫的丈夫离婚之言，圣经中别的地方也没有。

    因为这些律法为律法仪文的一部分，以色列国民必须服从这些律法。如果丈夫发现妻子行淫，他要把她和与之行淫的人一同用石头打死。如果有明显的淫乱行为，但妻子未被当场抓获，丈夫仍有权休她。

    在新约里，耶稣几次提到这条律法，表明他来的时候废掉了这条律法，而以色列恶劣地滥用了该法。当今教会仍然在滥用该法，以此作为离婚的圣经依据。

    以色列滥用申命记第24章

    由于申命记第24章第1至4节中模糊的语言，以色列国的男子把它当成了可以因任何理由休妻的依据。明白了其中的原因，我们就能更清楚地理解马太福音第5章第32节。有些人就是以该节为依据而为行淫乱离婚正言。

    申命记第24章第1节的关键词是“什么不合理的事”。因发现妻子“有什么不合理的事”，丈夫便从圣经中找到了离婚的依据。这是什么罪？

    希伯来文单词“debar”在此处译为“一些”，但其通常的意思却是“话”或“事”。“debar”一词在圣经中出现约2400次，但在至少1000节经文里，其翻译过来的意思却是“说”或“交谈”，或类似的意思。在别的经文里，该词译为“话”（至少770次）。因此，“话”和“交谈”是该词的主导意思。

    有时，“debar”还译为“行为”（52次）、“事”（63次）、“事物”（215次）、“话语”等。因此，我们可以放心地说，申命记第24章第1节中的“debar”应当译为“行为”，“事情”或“话语”。

    “不合理的事”一语的希伯来单词“ervah”，该词在英王钦定本圣经中出现54次，其中50次以上译为“赤裸”。考查“赤裸”的出处，我们发现该词通常指严重不洁性行为。比如，在利未记第18章和第20章，神制定了禁止乱伦的命令。神在这里使用“赤裸”一词三十次以上。

    因此，“ervah”一词带有“淫乱”之意。神在利未记第18章第8节警告说，“不可露你继母的下体，这本是你父亲的下体。”哥林多前书第5章第1节进一步解说了这个警告：

    “风闻在你们中间有淫乱的事。这样的淫乱连外邦人中也没有，就是有人收了他的继母。”

    在这节经文里，神把“淫乱”一词与收继母之人的不洁性行为联系在一起。在利未记第18章第8节，神用“露下体”来比喻这种不洁性行为。可见，“露下体”与“不合理的事”和“淫乱”都是同义词语。

    把这些事实归纳起来，我们发现，神在申命记第24章第1节所教导的是：若有人发现妻子有淫乱的言行，他就可以用一纸休书来休掉她。有的淫乱行为本是死罪，但是，倘若具体的淫乱行为未构成死罪，丈夫即有权休掉她。

    “ervah”一词还可理解为：以色列的丈夫几乎可以以任何借口休妻。

    以任何借口离婚

    在申命记第23章第12至14节，神使用了同样的字句“ervah debar”。此乃申命记第24章第1节中的关键词。“ervah debar”并不是奸淫的意思，而是指仪文的不洁。申命记第23章第12至14节说：

    “你在营外也该定出一个地方作为便所。在你器械之中，当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。因为耶和华你的神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。”

    引文末尾“污秽”的希伯来原文为“ervah debar”。“污秽”指的是什么？在这里，它无非是指人体自然排泄之物。当某人需要大小便时，他要走出营外，挖一个坑来盛粪便，然后用土掩埋，使地面清洁。

    实际上，人体中排出的任何东西都不清洁。按照利未记第15章的仪文，人体中流出或排出任何东西都使人不洁。流经血的妇人不洁净，因腹泻弄脏了衣服的人也不洁。

    因此，申命记第23章第14节中的“ervah debar”使得以色列的男子在婚姻问题上潇洒自如。只要看到妻子的衣服上有经血，或者身上、衣服上有任何其它排泄物，心硬的丈夫便有了口实。在婚姻的亲密关系中，看到妻子“不洁”的机会比比皆是。

    因此，男人休妻是轻而易举的事。妻子没有任何保障。即使并无奸淫之事，丈夫也可以随意从圣经中找出种种休妻的理由。

    耶稣基督匡正视听

    耶稣对申命记第24章第1至4节的理解提出了进一步说明。耶稣表明，申命记第24章中的这些经文仅仅允许把奸淫作为离婚的理由，从而澄清了这条法律。马太福音第5章第31、32节说：

    “又有话说：‘人若休妻，就当给她休书。’只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。”

    第31节是申命记第24章第1至4节的回应。这段经文是旧约中唯一与耶稣在马太福音第5章第31节所言有明确关系的话。

    耶稣指出，古以色列滥用离婚的理由，远远超出了申命记第24章第1节规定的范围。该节规定，离婚的理由必须是具体的淫乱言行。马太福音第5章第31节说，那时离婚的唯一要求是写休书。为此，耶稣在第32节重述了申命记第24章第1至4节的内容。

    耶稣的重述解决了三大问题。首先，耶稣强调了犹太人漠视婚姻之圣洁的态度，强调非有严重奸淫的情形不得离婚。

    其次，他表明了离婚的罪恶性质，因为离婚使得被休的妻子犯奸淫，尽管她自己并无淫行。

    第三，他借申命记第24章第2至4节重申，离婚的妻子不得再婚。

    申命记第24章只允许因奸淫而离婚

    首先要理解的是，马太福音第5章第32节中“若不是为淫乱的缘故”一语，和申命记第24章第1节有着密切的关系。

    “若不是”的希腊原文单词“parektos”只在圣经中另外出现两次。在使徒行传第26章第29节，该词译为“只是不要”：“保罗说：‘无论是少劝，是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”在哥林多后书第11章第28节，“parektos”译为“除了”：“除了这外面的事，还有为众教会挂心的事，天天压在我身上。”在这里“parektos”的意思是“除了”。

    再回到马太福音第5章第32节，我们发现“为…的缘故”相当于希腊文中的“logos”，而该词在圣经中译为“道”达两百多次。有时，该词也译为“事”或“事情”，相当于用于申命记第24章第1节中希伯来文的“debar”。

    马太福音第5章第32节中“奸淫”一词是希腊文中的“porneias”。该词一直译为“奸淫”。

    因此，“若不是为淫乱的缘故”一语可以准确地译为“除了淫乱的言行”。此意非常接近于申命记第24章第1节中直译的希伯来文“ervah debar”。注意，“debar”的通常译意为“话语”、“谈话”或“事情”，而“ervah”通常的译意为“露下体”，与“淫乱”有关。

    因此，有证据表明，耶稣以马太福音第5章第32节中具体的语言来关注申命记第24章第1节。耶稣教导，申命记第24章第1节中“不合理的事”不是指流经血或腹泻这类仪文的不洁。相反，“不洁”指的是可以构成丈夫休妻理由的奸淫。

    离婚使无辜的配偶犯奸淫

    基督在马太福音第5章第32节中介绍了另一个原理：“叫他作淫妇”。 这是什么意思呢？

    让我们先把“若不是为淫乱的缘故”放在一边，让我们先看第32节。这节经文变成：“凡休妻的……就是叫她作淫妇了”。在这里，耶稣谈到了一个非常严肃的话题：离婚本是完全错误的，一旦发生，就会促使妻子犯奸淫。这只是说被休的妻子容易犯奸淫吗？还是如罗马书第7章第2、3节所教导的，再婚即意味着淫乱？

    不！没有证据证明这是耶稣的教导。耶稣只是说，人若休妻，不论妻子本人多么圣洁或纯洁，他也会因离婚而被迫行淫。离婚的行为本身使她的婚姻遭到了玷污。从这个意义上讲，被休的妻子是被迫行淫乱。耶稣强调了离婚罪的严重性。离婚的丈夫不但自己犯罪，也促使妻子犯罪，尽管妻子并不想离婚。

    只要明白已婚者已由神合而为一，是人不能分开的神圣联合，这个问题就不难理解了。因此，人一旦将神所联合的分开，这种联合便遭到了玷污。

    然而，妻子若在离婚前行了淫乱，就是自己行淫。按照申命记第24章第1节的规定，丈夫在这种情况下有权休妻。既然妻子在离婚前即已行淫，丈夫的休妻行为并不是她行淫乱的根源。

    耶稣并未让人注意申命记第24章第1节，并未表明该诫命继续有效。他只是说，尽管该经文持续有效，但丈夫只能在确实发现妻子的淫乱行为后才能休妻。因任何别的理由休妻都是违反诫命的。

    既然已经废除该诫命（稍后可见于马可福音第10章和马太福音第19章），耶稣绝不是在教导淫乱为离婚的理由。因此，此经文并非要解决是否有理由离婚的问题。耶稣只是在强调离婚罪的严重性。

    离婚的妇女若再婚就是玷污自己

    耶稣说的第三点是申命记第24章第2至4节的重申与澄清。在第二节中，“可以去”中的“可以”二字似乎是说，因犯奸淫而被休的妻子可以再婚。然而，希伯来原文中并无“可以”二字。可见圣经并不是说她可以再做别人的妻子。这一点可从第4节看出。神在这里表示，这样的妻子若是再婚，就是玷污自己，使自己不能再回到前夫那里。

    这个原则在马太福音第5章第32节后半节得到了重述和拓展。耶稣在这里宣告，“人若娶这被休的妇人、也是犯奸淫了”。由于被休的妇人因再婚而被玷污，娶她的人也就顺理成章地缔结了淫乱的婚姻。耶稣强调说，这样的人是真的犯了奸淫。

    申命记第24章第1节只允许一半以色列人离婚

    允许丈夫与犯淫乱的妻子离婚的法律仅适用于一半以色列人。申命记第24章第1节只允许丈夫休妻，这是因为律法的仪文预表以色列国的离婚。允许妻子与丈夫离婚的法规根本就不存在，因为神救恩计划以及神与以色列国的关系，都不包含以色列国与神离异的可能。为此，妻子永远不能主动与犯奸淫的丈夫离婚。在其与丈夫的关系中，她要受从创世起即已制定的法则约束：就是不得以任何理由离婚。

    因此，就神的律法（丈夫）与人（妻子）在灵里的婚姻而言，从未有过允许因奸淫或其它原因离婚的时候。同样，在以色列国，妻子永不能因丈夫犯奸淫而与之离婚。只有丈夫可以休掉犯奸淫的妻子，因为那是律法仪文的一部分，预表神与以色列国的离婚。

    总而言之，申命记第24章第1至4节教导了以下原则：

    1.丈夫只能休掉犯淫乱罪的妻子。

    2.犯了淫乱的妻子若在被休之后再婚，就是玷污自己。她本应守常（保持单身） 。

    3.妻子不得以任何理由与丈夫离婚。

    在马太福音第5章第32节，耶稣重申了申命记第24章第1至4节的内容，并扩展了其中的含义：

    1.因淫乱之外的任何理由休妻的丈夫促使妻子犯淫乱。

    2.与被休之妻结婚的，就是犯奸淫。

    在申命记第24章第1至4节律法的继续这个问题上，圣经有何教导呢？当耶稣挂在十字架上时，这些经文属灵的意义便结束了。殿里的幔子撕成了两半，这象征着神与以色列国最终的离婚。由于旧约的律法规定神可以因以色列国属灵的淫乱而与之离婚，我们有理由怀疑它（如其它律法的仪文一样）在十字架之后不再具有任何实际意义。

    圣经表明，这条律法已被主耶稣基督废除。法利赛人曾带着有关离婚的问题来问耶稣。马可福音第10章第2节说：“有法利赛人来问他说：’人休妻可以不可以？‘意思要试探他。”

    他们的问题一定涉及申命记第24章第1至4节，因为这是旧约中谈及丈夫休妻可能性的唯一段落。这一点可从耶稣在马可福音第10章3至4节中的回答看出：“耶稣回答说，’摩西吩咐你们的是什么？‘他们说：’摩西许人写了休书便可以休妻。‘”

    在第5节，耶稣解释了将此诫命写入旧约律法的原因：“摩西因为你们心硬，所以写这条例给你们。”允许因犯淫乱而离婚的律法是因古以色列人心里刚硬而颁布的。神制定允许离婚的法律，是为了让丈夫因妻子行淫乱而得到解脱？还是因为丈夫不肯饶恕其犯了淫乱的妻子？因其心里刚硬，这些不肯饶恕的丈夫才获准休妻吗？这种可能性说不通。神制定律法的目的，是为了帮助我们在他面前圣洁地生活，而不是让我们生活在罪中。

    只有在认清神将此律法写入圣经律法仪文之真正原因后，我们才能理解该经文。“心里刚硬”一语与背逆有关，而背逆神就是行灵里的淫乱。神之所以制定这条律法，就是为了做以色列国丈夫的神可以休掉犯了淫乱的妻子。律法的根源是以色列国心里的刚硬和灵里的淫乱。因此，神一旦休掉以色列国，律法便不再有旁的意义。

    因此，在马可福音第10章第6至9节，耶稣直截了当地废除了旧约中的诫命：

    “但从起初创造的时候，神造人是造男造女。因此，人要离开父母，与妻子连合，二人成为一体。既然如此，夫妻不再是两个人，乃是一体的了。所以神配合的，人不可分开。”

    耶稣表明，神从来就不允许离婚。的确，神曾暂时打开狭小的窗口，允许丈夫休掉犯淫乱之妻；但这只是为了让神休掉犯淫乱的以色列国。

    耶稣在马可福音第10章第11、12节说：

    “耶稣对他们说：’凡休妻另娶的，就是犯奸淫，辜负他的妻子；妻子若离弃丈夫另嫁，也是犯奸淫了。”

    申命记第24章第1至4节允许丈夫休掉行淫乱之妻。妻子则绝无与犯奸淫之丈夫离婚的理由。耶稣废掉了丈夫休掉行淫乱之妻的权利。他从两个方面强调了离婚不合乎圣经：丈夫不能休妻，妻子也不能与丈夫离婚。

    在马可福音第10章第11、12节，神强调了另一个重要原则：离婚的男女皆不可再婚。第11节说，男人若再婚，就是对前妻行淫乱。为什么？

    罗马书第7章第1至4节说，丈夫只要活着，妻子就要受丈夫的约束。因此，尽管离婚表面上使婚姻破裂，但站在神的高度来看，丈夫与妻子仍然互受约束。因此，男人若在前妻还活着时另娶，便是犯奸淫了。这样做，就是玷污神在此人与其前妻之间缔结的终生之盟。夫妻互受约束的原理在哥林多前书第7章第39节得到了重复：

    “丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁；只是要嫁这在主里面的人。”

    哥林多前书第7章第10节教导说：“至于那已经嫁娶的，我吩咐他们；其实不是我吩咐，乃是主吩咐说，妻子不可离开丈夫。”第11节说：“若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”圣经中所有的教导都是前后一致的。

    在路加福音第16章第17节，耶稣谈到了神律法的永恒性：“天地废去较比律法的一点一画落空还容易。”在说明了神律法的永恒性质之后，耶稣马上谈及丈夫休妻的问题。他在路加福音第16章第18节规劝道：

    “凡休妻另娶的，就是犯奸淫；娶被休之妻的，也是犯奸淫。”

    从这段话里，我们看到了马可福音第10章2至12节、罗马书第7章1至4节以及哥林多前书第7章中相同的真理。这些经文都毫无例外地不允许离婚！


第四章 马太福音第19章第9节

    第四章马太福音第19章第9节

    让我们来仔细看看人们为了给离婚找借口而经常滥用的一节经文。从表面上看，与申命记第24章第1至4节有直接关系的马太福音第19章第9节似乎允许因犯淫乱而离婚。请看马太福音第19章第9节：

    “我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”

    许多神学家在读此经文之后匆忙下结论：其含义是指除了因奸淫的缘故不得离婚。通过查经我们已经看出，离婚不符合圣经。因此，可以肯定，马太福音第19章第9节禁止因淫乱或任何其它理由而离婚。若另下结论，我们就要陷入巨大的矛盾之中。

    圣经是一个和谐的整体。虽然有些话表面上自相矛盾，但实际并非如此。这些经文之所以看似矛盾，是因为我们对它一知半解。

    假设我们必须通过马太福音第19章9节来全面理解离婚与再婚，我们会学到什么呢？

    该节表面上的意思是，丈夫可以因妻子犯了淫乱而离婚。但请注意，该经文并非表明妻子可以因丈夫犯奸淫而离婚，也没有丝毫的迹象表明妻子可与丈夫离婚。实际上，圣经中并无这样的教导。同样，除了因奸淫外，该经文不允许丈夫以任何别的理由休妻。

    另外，马太福音第19章8节告诉我们，摩西允许丈夫与行淫的妻子离婚的理由，是因为丈夫心里刚硬：

    “耶稣说：‘摩西因为你们的心硬，所以许你们休妻，但起初并不是这样。’”

    “心硬”这个词是指未得救的人、背逆神的人。

    因此，不顾圣经中别的教导而执意理解马太福音第19章9节的人只能从中看到这一点：丈夫只有在妻子行淫乱的情况下方可休妻。而如此休妻亦只能说明丈夫未得救的、背逆的属灵状况。因此，即使以马太福音第19章第9节为依据，神的真正儿女也不会想到要离婚。相反，他会意识到他的责任是不断地饶恕妻子的淫乱行为，正如他要饶恕其他罪一样。

    当我们思想当代神学家对这节经文的处理办法时，我们应该对他们的结论持怀疑态度。因为当他们决定可以因行淫乱而离婚时，他们马上会得出结论：丈夫可以休行淫之妻，妻子也可与行淫之夫离异。然而，该经文和圣经中任何别的经文都不允许妻子与丈夫离婚。因此，假若听到此类教导，我们应该怀疑其完全违背经文的真意。

    圣经中说过行淫是离婚的理由吗？绝对没有！

    在马太福音第19章第8节，耶稣强调了两条重要真理。首先，将此诫命加入律法书中的主要目的，是为了让神得以休掉心里刚硬、灵里背逆的以色列国。其次，他表明这不是神对人类婚姻的永恒计划，因为“起初并不是这样。”

    耶稣在马太福音第19章第8节中强调，丈夫不得再因妻子行淫而休妻；为此，我们的主不会在下一节里再次颁布他刚刚废除的诫命。那样毫无意义。

    没有离婚的理由

    马太福音第19章第3节说，“有法利赛人来试探耶稣说：‘人无论什么缘故都可以休妻吗？’”耶稣在第6节回答说：“既然如此，夫妻不再是两个人，乃是一体的了。所以神配合的，人不可分开。”

    在第7节，法利赛人问及申命记第24章第1节，该节允许因犯淫乱而离婚。耶稣在第8节回答了他们的问题，说明申命记第24章第1节已经废除。

    在马太福音第19章第9节，耶稣又回到法利赛人原先的问题：人可以因任何理由休妻吗？在第8节又说，奸淫不再是离婚的理由。在第9节，耶稣还谈到了除奸淫以外任何其它离婚的理由，指出任何其它理由都不成立。耶稣在第9节说，“我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”

    “若不是”（希腊文中的“ei me”）在此上下文中带有“另外”、“除……以外”的含义。“ei me”在圣经中的意思相当普遍。比如，耶稣在马太福音第19章第17节说：“耶稣对他说：‘你为什么以善事问我呢？只有一位是善的，（有古卷作’你为什么称我是良善的？除了神以外，没有一个良善的。）[ei me]你若要进入永生，就当遵守诫命。”该经文可以这样理解：“[除了]一位是善的[以外]，没有一个良善的。”同样，马可福音第8章第14节说：“门徒忘了带饼；在船上除了一个饼，没有别的食物。”“除了”这个词的意思也是“ei me”。这句话可以译为：“他们在船上[除了]一个饼[以外]，没有别的食物。”

    还有许多别的例子，但这两个例子应当足以表明：在马太福音第19章9节，耶稣是在谈论离婚的所有其它潜在的理由，就是“除了”奸淫以外的理由。在第8节里，他已把淫乱排除在外。

    在第3节，耶稣两次回答了法利赛人提出的因任何理由离婚的问题。耶稣首先在第4至6节回答，人不可因任何理由离婚。接着，在第7、8节，耶稣又具体教导说，奸淫不能构成离婚的理由。在第9节，他又以此教导来驳斥离婚的其它理由（不含第8节谈及的奸淫）。

    在废除奸淫这个离婚的借口之后，门徒们都大吃一惊。他们在第10节说：“门徒对耶稣说：‘人和妻子既是这样，倒不如不娶。”门徒显然无法想象丈夫失去了休妻的任何权利的婚姻，因而惊叹不再有离婚的可能。他们对耶稣在马太福音第19章第4至9节所言的反应，强调了耶稣已废除申命记第24章第1至4节中诫命的事实。

    当耶稣来临的时候，其它律法的仪文在地上的运用结束了，其中包括休掉行淫妻子的律法。实际上，不但该律法的运用已经终止，其属灵意义上的运用也已经终止。

    马太福音第19章第9节的下半节几乎与路加福音第16章第18节完全雷同，“凡休妻另娶的，……就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”在路加福音第16章第18节、马太福音第5章第32节以及马可福音第10章第11至12节，神指出不可在离婚后另娶，娶被休的妇人，也是犯奸淫。显然，被休的妇人不得再婚，这条法律今天仍然有效。

    圣经记载，当耶稣的养父约瑟发现马利亚怀孕而以为她犯了奸淫时，这个义人曾想把她休掉（马太福音第1章第19节）。圣经说他是个“义”人，强调了神休掉以色列国是绝对圣洁、公义的。神休掉的是以色列国这个群体，而非个人。神不会休掉个体的以色列民，因为神并未在那个层面上与之联姻。不管人有多淫乱，他都要伏在神的律法之下，正如妻子伏在丈夫的权柄之下。神的律法作为丈夫与个体的以色列人联姻。这种关系不允许离婚。不管人有多淫乱，他都要处于神的律法之下。

    神使用以色列国展示属灵现实的预表与影像，而这个属灵现实要在基督里实现。作为肢体的以色列与神的联姻代表了基督与永恒教会联姻的影响。神在以色列一文不名的时候就娶了她。在得救之前，信徒因罪在灵里是死的；得救之后则成了基督的新妇。神向其妻以色列国倾注了他的爱，使其沐浴着物质的和属灵的福份。神也向其永恒的新妇-在基督里的真信徒倾注属灵的福份。


第五章 未得救的配偶使婚姻破裂

    第五章未得救的配偶使婚姻破裂

    下面我们要研究一节经文，就是时常被当作离婚后再婚之圣经依据的哥林多前书第7章第15节：

    “倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事，都不必拘束。神召我们原是要我们和睦。”

    这是说如果不信的配偶坚持离婚，相信的配偶便不再受婚姻的约束，可以再婚吗？

    先前的研究结果表明，离婚者可以再婚的结论是错误的。我们需要理解的关键词的意思是“拘束”一词。就是希腊文中的“doloo”，意思是“奴役”。该意出自希腊文中的“dolos”，圣经的译意为“奴隶”、“奴仆”、“仆人”。它通常喻指人与基督的关系。保罗是基督的仆人（“dolos”）（罗马书第1章第1节）。我们也是基督的仆人（歌罗西书第4章第12节、提摩太后书第2章第24节）。我们也有可能成为罪的奴仆（彼得后书第2章第19节）。

    “dolos”或“doloo”从未用来指夫妻之间的关系。根据圣经的教导，丈夫绝不是妻子的奴仆，妻子也绝不是丈夫的奴仆。

    神在哥林多前书第7章第27节说，“你有妻子缠着呢”。然而，“缠”字与“dolos”和“doloo”截然不同。它相当于希腊文中的“deo”，意思是两样东西锁在一起或拴在一起。被锁的是罪犯（马可福音第6章第17节），被拴的是驴（马可福音第11章第2节）。夫妻彼此受约束（哥林多前书第7章第27、39节，罗马书第7章第2节），但“deo”一词不含仆人或奴仆的意思。

    “doloo”与夫妻关系联系在一起，这是圣经中仅有的一处。应当如何理解该词在哥林多前书第7章第15节中的用法呢？只要正确地理解该经文要解决的问题，答案便显而易见了。

    让我们来看看当今时代常见的一种情形。基督徒妻子知道在任何情况下都不应当离婚，但未得救的丈夫坚持离婚。因未得救，他拒绝服从神的话语。神的话语对他毫无意义。

    他的妻子该怎么办呢？她要残酷无情地与丈夫争斗，以便保全婚姻吗？神预备了应付这种局面的答案。她受和平之召，不得争斗。受基督约束的她，切望行神的旨意，不能反对离婚。基督的成文法约束她，使之不能进行这样的争斗。

    如果丈夫与之离婚，只要丈夫还活着，她就不得再婚（罗马书第7章第2、3节）。她只有两种选择：要么不再结婚，要么与丈夫和好。如哥林多前书第7章第11节所记：

    “若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”

    哥林多前书第7章第15节并不是为了帮助或安慰那些想离婚的人。在结合圣经有关婚姻的教导之各方面来认真理解该经文之后，我们就会发现，该经文完全符合不得以任何理由离婚的原则。

    你没有妻子缠着吗？

    哥林多前书第7章第27、28节有时被人用作允许离婚的理由：

    “你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难；我却愿意你们免这苦难。”

    把“不要求脱离”一语理解为不得离婚显然符合圣经。这个结论符合圣经中所有与婚姻有关的内容。但第27、28节接着说：

    “你没有妻子缠着呢，就不要求妻子。你若娶妻，并不是犯罪。”

    鉴于此，常有人认为，如果第27节中的第一个“脱离”是指离婚，那么，第二个“脱离”也是指离婚。这种解释让人觉得，该经文似乎是指离婚者可以再婚。然而，如果通过圣经中谈及离婚与再婚的全部经文来检验，就不难发现其缪误。圣经上说，若妻子或丈夫还活着，神就绝不允许离婚者再婚。因此可见，我们对该经文所下的结论是错的。

    首先，我们以为“脱离”单指离婚。实际上，丈夫脱离妻子的方式有二：一是离婚，二是死亡。因此，第27节只是说：“你有妻子缠着呢[希腊文deo，是指束缚]，就不要求[欲求]脱离。”意思是说，既不要求神让她死去（即圣经中结束婚姻的合法途径），也不要期望与之离婚（即圣经中结束婚姻的非法途径）。第28节是说没有妻子缠着的人可以再婚。既然圣经中有明确的证据表明离婚者不可再婚，那么，我们可以肯定，神使用第二个“脱离”时不可能是指离婚。若是那样，这节经文就与圣经中有关婚姻与离婚的所有其它内容自相矛盾。

    “脱离”一词唯一可能的第二种意思是：将夫妻束缚在一起的枷锁已因妻子的死亡而打碎了。这样的结论完全符合罗马书第7章第1至4节的教导。

    实际上，哥林多前书第7章第27节中“脱离”一词的第一层意思，不可能是指离婚。因为罗马书第7章第2节规定，只有在丈夫死后，妻子才不受丈夫律法的约束。换句话说，即使丈夫休妻，就神的律法而言，妻子仍受丈夫的约束。因此，当神谈及丈夫与妻子脱离时，他只能是指妻子死亡而言。

    因此，哥林多前书第7章第27、28节，正如我们研究过的所有其它经文一样，并未准许离婚或离婚后再婚。


第六章 人不可分开

    第六章人不可分开

    在本章，我们要考察婚姻的联合本身。这种联合只是立场相同的两个人之间的伙伴关系吗？它与我们所熟悉的其他契约毫无区别吗？

    我们已经看到，婚姻既不是一个契约，也不是一种伙伴关系；而是一个重要的配合。通过这种联合，二人得以溶为一体。如经上所记，“既然如此，夫妻不再是两个人，乃是一体的了。所以神配合的，人不可分开。”（马太福音第19章第6节）哥林多前书第7章第3至5节描述了这种配合的深刻含义与客观现实：

    “丈夫当用合宜之分待妻子；妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。”

    在以上经文里，神确立了一个原则：缔结婚姻的两个人要尽可能亲密地生活在一起。他们的身体互为归属。除短暂的属灵活动外，他们的身体应当互属。世上任何有形质的关系都不能与此相比。二人已成为一体，这是神所规定的。

    神强调说，这种配合不是人的作为，而是神的作为（马可福音第10章第9节）。这是单指基督徒的婚姻而言吗？若是那样，所有的非基督徒婚姻都不再是婚姻；而只是男女同居、苟活行淫了。

    神所论及的，是人类所有的婚姻。我们知道，神考察的是世界历史上所有的婚姻。马可福音第10章6至8节把我们带回到我们的始祖，就是第一对夫妻。请看这段经文：

    “但从起初创造的时候，神造人是造男造女。因此，人要离开父母，与妻子连合，二人成为一体。既然如此，夫妻不再是两个人，乃是一体的了。”

    当二人联姻并在婚床上成就那种关系时，便是神所成就的联合了。这确实是一个宝贵的真理。我们很难再找到别的实在的经历，使我们可以下结论说，“这是神的作为。”

    即使是因背逆神的行为而成就的婚姻，也仍然是神所缔结的不能解体的联合。这并不能使神负罪，因为神不能犯罪。相反，为了达到其圣洁的目的，神使用了人的犯罪的欲望。

    比如，神允许约瑟的兄弟犯下重罪，将约瑟贩卖为奴，以便后来约瑟当埃及宰相时可以令家人免受饥饿之苦。同样，神也会通过罪中缔结的婚姻来成就其旨意。神告诫我们，婚姻一旦缔结，神所成就的联合即告形成。

    鉴于此，神谈到妻子要受丈夫约束（罗马书第7章第2节、哥林多前书第7章第39节）。如果妻子受丈夫约束，那么，从逻辑上讲，丈夫也受妻子约束。前面我们已经看到，神在这些经文中所用的“约束”一词，意思是“系在一起”或“绑在一起”。记住，神说过：唯有神能打破婚姻的联合。具体办法是让其中的一个配偶死在前面。

    婚姻的联合人不可分开

    心理咨询者鼓励争吵的配偶尝试分居的做法，是对神话语的违背。当今十分流行的离婚严重违背了神有关婚姻的法令。与其鼓励分居，圣经上强调说已婚者的身体分别属于对方（哥林多前书第7章第3至5节）。即使再糟糕的婚姻，也要遵守这个原则。自行其事的人有祸了。

    在马可福音第10章第11、12节，神强调了婚姻联合的神圣性：

    “耶稣对他们说：‘凡休妻另娶的，就是犯奸淫，辜负他的妻子；妻子若离弃丈夫另嫁，也是犯奸淫了。”

    罗马书第7章第2、3节说：

    “就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。”

    在路加福音第16章18节，耶稣重述了这个原则：

    “凡休妻另娶的，就是犯奸淫；娶被休之妻的，也是犯奸淫。”

    圣经说得再清楚不过了！不得分居！不得离婚！

    神为何如此强调婚姻的圣洁？慈爱的神给予了家庭极大的保护。律法保护丈夫和父亲。只要其他家庭成员还活着，丈夫和父亲便是家庭的一部分。妻子和孩子也同样受到保护。

    在今天的美国，离婚现象已十分普遍。不是妻子离开丈夫，就是丈夫抛弃妻子。受伤而迷茫的孩子几乎不知道自己的父母是谁。的确，当教会开始篡改圣经的法则并允许离婚时，家庭的解体便已经开始。正所谓种瓜得瓜、种豆得豆。

    篡改神的婚姻法，这是教会所犯的一项重罪。在破裂家庭中长大的人的生活充分证明了这一点。这正如神话中潘多拉的盒子：罪一旦从中涌出，盖子便再也盖不上了。这就是篡改神的神圣律法之严酷现实和严重后果。

    把人的婚姻作为基督与信徒联合的影像，这是神介入每一个婚姻，将二人合为一体的另一个原因。通过耶稣基督，神把夫妻配合为一体，让信徒与自己合而为一。

    这种独特的合一在圣经中有各种不同的描述。信徒是“在主基督耶稣里”（ 罗马书第8章第1节）；基督在信徒里面（罗马书第8章第10节）；神的圣灵住在信徒里面（罗马书第8章第11节）。希伯来书第2章第11节说：

    “因那使人成圣的和那些得以成圣的，都是出于一；所以他称他们为弟兄，也不以为耻。”

    信徒被称为基督的新妇（启示录第21章第2、9节）。神用以弗所书第5章28至32节中优美的话语说明了人类的婚姻是基督与信徒之间关系的预表和影像：

    “丈夫也当照样爱妻子，如同爱自己的身子；爱妻子便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，因我们是他身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。”

    在这段经文里，神郑重宣告，夫妻合为一体，直接预表基督与永恒教会的配合。因此，神将其圣洁的手按在婚姻的配合上，使其成为基督与真信徒，即永恒教会之间永存的亲密关系之预表和影像。

    正如夫妻亲密无间地生活在一起，基督也照样亲密地与信徒同住。正如神把夫妻连为一体，神也照样把基督和信徒连在了一起。因此，神可以用同样的短语，“一体”，来论及属灵的配合。

    夫妻的配合唯有死亡能使之解体，而信基督的人拥有永生。也就是说，基督徒在灵里永不死亡。基督既是永生神，他曾一次死在十字架上且不再死亡；要打破基督与信徒的配合便不可能。新妇（信徒）和丈夫（基督）都不会死去。因此，信徒的任何罪都不能威胁其与基督的婚姻。正如在人的婚姻里不允许因犯奸淫而离婚一样，基督与信徒之间的属灵婚姻也不会因信徒属灵的淫乱而破裂。这个震撼人心的真理，是我们何等的安慰和保障啊！


第七章 丈夫无条件的爱

    第七章丈夫无条件的爱

    以弗所书第5章25节命令道：“你们作丈夫的，要爱你们的妻子。”倘若妻子不爱丈夫，这条诫命是否照样适用呢？倘若妻子表明自己痛恨丈夫，或者吸毒、酗酒、犯奸淫，那又怎样呢？神是否期望丈夫爱这样的妻子呢？

    神要求丈夫爱妻子，这条诫令是无条件的。丈夫对妻子的爱必须毫无保留。不管妻子的情形如何，他都要爱她。

    何以见得呢？这是因为圣经并未就如何终止此爱提出任何建议。即使在表面上似乎允许，而实际并不允许离婚的经文里，也没有任何可以停止爱妻子的意思。实际上，神教导我们，宽恕应是基督徒生活的行为规范。马太福音第18章21、22节说：

    “那时彼得进前来，对耶稣说：‘主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？耶稣说：’我对你说，不是到七次，乃是到七十个七次。”

    既然要永无止境地宽恕得罪我们的人，宽恕的原则当然也适用于夫妻关系。因此，不论妻子的言行如何令丈夫不悦，丈夫都应当饶恕妻子。“丈夫爱妻子”的原则依然有效。

    正如基督爱教会

    丈夫对妻子的爱应毫无保留，这种还有一个重要原因。以弗所书第5章25节告诫我们：“你们作丈夫的，要爱你们的妻子。正如基督爱教会，为教会舍己。”神在这里确定了夫妻之爱的榜样：就像基督爱永恒的教会一样。基督是如何爱教会的呢？神所关注的教会，就是在主耶稣基督里真正的信徒，即永恒的教会。

    基督对其计划拯救之人的爱是怎样的呢？他在他们仍然完全背逆的时候就爱他们。他的爱是毫无条件、毫无保留的。当他们还背逆他时，基督即亲自吸引他们归向自己，使其倾心于他。他为他们赎罪，饶恕其所有的罪。

    为了拯救他们，基督完全舍弃自己，舍弃他与父共有的永恒荣耀。他谦卑到最卑微的地步，与高傲背逆的罪人溶为一体。无罪的耶稣担当了人类的罪恶。因人类的罪，基督经受了神的惩罚。这种惩罚超出了人所能忍受的极限，因为它代表所有将要做他新妇的人本该承受的永刑。

    神以他儿子的榜样教导我们如何爱妻子，告诉我们为了妻子的最高利益应当做出怎样的牺牲。

    得救以后又当如何呢？基督与其新妇的关系有何改变？我们再次对基督的怜恤、忍耐和饶恕感到吃惊。不管真信徒多少次犯罪，基督都会饶恕他，并且应许永不离弃他。神的爱是温柔的、持久的。新妇的任何言行都不能使之与基督的爱分离。

    不管妻子做了什么，成了什么样的人，丈夫都要爱她，珍惜她，耐心地宽恕她。爱永恒教会的基督要让教会得到最高利益，丈夫也要始终让妻子得到最高利益。

    在爱妻子的过程中，丈夫常常发现自己必须舍己。为了家庭的利益，他也许必须放弃自己的嗜好，连极想与挚友度过的时光也必须放弃。

    这还意味着必须重新考虑他要从事的职业和居住的地点。他必须时刻关照妻子和孩子的感觉与需求。

    作为一家之主，他不能以“大老板”自居。他从不忘记自己作为家长的职责，总是琢磨妻子与家庭的最高利益，凭着爱心引导他的家庭。他拥有在神之下的最高权威，却凭着对家庭的至爱、温柔与厚意行使权威。

    在任何情况下，他都不会怨恨自己的妻子。不管她是什么样的人、做什么样的事，他都会耐心地、持续地爱她。绝不可认为自己本来可以娶别人为妻，也不得奢望她和别人一样。妻子与家庭应是其注意和关照的整个焦点。不论处境多么艰难，都不能动离婚的念头。

    他要毫无保留地接受这个事实：只要一息尚存，妻子便是其生活不可分割的部分。既然神已把二人配合成一体，丈夫明白自己不应该有任何忽略妻子的行为。妻子比生活中的其他事务更为重要。唯有对救主之爱可以超出对妻子之爱。在爱主的同时，他明白自己要以同样的方式关爱他的妻子，正如他关爱自己一样。丈夫可以为妻子期望的最大福份便是救恩。因此，丈夫不仅要提供妻子的物质需求，更重要的是要满足其属灵需求。他有责任建立一个敬虔的家，有责任带领家人敬畏神并接受神的牧养。

    敬畏神的丈夫自己已经得到了最大的福份，就是灵魂的救恩。此外，他还要尽力照顾和满足自己身体的需求。这对他都是自然而然的事。在这些经文里，他被规劝要像爱自己的身体一样爱妻子。身体即便生病、受伤、受困，他也会保养顾惜；他爱妻子也是一样。不管妻子遇到什么道德或身心上的困难，他都应当爱她。

    因为已经得救，他明白自己的身体最终要变成荣耀的灵体。他也要让妻子得到最大的福份，得到荣耀的灵体。他要善待并尊敬自己的妻子。帖撒罗尼迦前书第4章第4节说：“要你们各人晓得怎样用圣洁、尊贵，守着自己的身体。”

    神在这里所指的器皿就是妻子。丈夫要视妻子为圣洁的器皿。她不是一个发泄性欲的工具。不论是在婚床上，还是夫妻关系的其它方面，他都应恩爱相待。用世俗的话来说，他要永远保持绅士风度。在所有合法的事情上，他都要首先关照自己的妻子。

    没有哪一个丈夫会自动地按照神的标准来爱他的妻子。籍着神的恩典，靠着神的力量，随着丈夫信心的增强，这些理想才能得以实现，成为丈夫生活中活生生的现实。

    在思想这些真理时，我们开始意识到丈夫爱妻子的重大责任：这就是无条件、无保留﹑始终不渝的爱。面对这样的法令，丈夫怎会想到离婚呢？“离婚”这个词甚至不应该出现在他的语汇里。难怪西方古老的婚姻仪式宣告：

    “我，约翰，愿意娶你珍妮为妻，自今日起与你恒久相守。同甘共苦、贫富不移，无论疾病缠身，还是身体康健，都按着神的圣命与你相亲相爱，直至死亡将你我分离；特此誓言。”


第八章 妻子无条件的爱

    第八章妻子无条件的爱

    妻子与丈夫的关系又如何呢？今天，妻子是基督徒而丈夫未得救的情况，似乎比丈夫是基督徒而妻子未得救的情况更为常见，因此我们要用较大的篇幅来讨论这个问题。

    以弗所书第5章22节说，“你们作妻子的，当顺服自己的丈夫”。这种顺服是无条件、无道理可讲的吗？当然，如果妻子敬重丈夫，丈夫也值得妻子敬重，妻子不至于不顺服。但如果丈夫是个恶棍、醉汉、花花公子或虐待狂，那又如何呢？她还应该顺服吗？她一定要像门前的擦鞋垫一样任其践踏吗？对此圣经给了我们直接、具体的答案。这样的妻子不必疑惑应如何行事。

    马太福音第18章第21、22节对丈夫和妻子同样适用：

    “那时彼得进前来，对耶稣说：‘主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？耶稣说：”我对你说，不是到七次，乃是到七十个七次。“

    这段经文表明，若妻子是基督徒，她就必须再三饶恕犯罪的丈夫。

    暴君似的丈夫

    在彼得前书第2、3章，神具体地处理了这个问题。在彼得前书第2章18至24节，神教导仆人如何面对凶残、专横的主人：

    ”你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在神看是可喜爱的。你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。’他并没有犯罪，口里也没有诡诈；‘他被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。“

    神在这些经文中说，在生活中我们时常要耐心地忍受不公和统治者的虐待，不能以辱骂还辱骂。要认识到神在呼召我们跟着他的脚踪行。要以主为榜样。主所承受的虐待包括在十字架上的死。

    彼得前书第3章的开头与前一章衔接很紧，神在第1至5节规劝和不信的丈夫结婚的妻子说：

    ”你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来；这正是因看见你们有贞洁的品行和敬畏的心。你们不要以外面的辫头发，戴金饰，穿美衣为妆饰，只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极宝贵的。因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫。“

    第1节的”这样“是一个很重要的连接词，在第3章与第2章之间起着承上启下的作用。神实际在此规劝：”正如凶恶主子的仆人要耐心忍受虐待一样，嫁给凶恶丈夫的妻子也要耐心地忍受虐待。“第3章第1节强调，在这种情况下，丈夫并未听从神的话语。也就是说，他背逆神、不遵守神的诫命。这些诫命要求丈夫爱妻子，反复饶恕妻子。

    ”这样“一词还表明，正如彼得前书第2章中的主人一样，丈夫也许很不公正，是家里凶狠的暴君。人的理智也许会说，家里的状况既然如此，妻子完全有权与丈夫分居，因为谁也不应被迫生活在如此不幸和艰难的境况中。

    然而神另有答案。妻子的词汇中不应该有”离婚“二字。妻子应当听从神的命令，爱自己的丈夫。因为神总是要人类得到最佳福祉，神的律法是唯一值得信任和服从的规则。神说，妻子应当默然顺服苛刻的丈夫。

    彼得前书第3章1节确立了两条原则。首先，妻子不应争吵、责骂或向丈夫说教。其次，妻子应顺服丈夫。

    即使丈夫没有得救，妻子若是敬畏神、乐于荣耀神，她自然会渴望丈夫得救，而且迫切期望丈夫得救。她懂得，若不得救，丈夫就要因罪承受神的震怒，就要入地狱。

    她期望丈夫得救。从人性的角度讲，她为有一个不敬畏神的丈夫而在亲友面前感到难堪。他要是像别人的丈夫那样信主，她会感到多么幸福啊！

    她期望丈夫得救，因为那意味着蛮横的丈夫带给她的创伤即将结束。她明白，一旦得救，丈夫会为她求上好的福份，并表明对她的爱。这是因为信主的丈夫会服从神的命令，像基督爱永恒教会一样爱他的妻子。

    因此，为丈夫的得救祷告至关重要。她知道救恩是从听道而来，神也要她做这样见证。她抓住每一个机会与丈夫分享福音。她明白自己的祷告符合神的旨意。

    不发一言

    神说，”并非如此！“要想让丈夫得救，妻子就不应多嘴多舌。神为何教导这个几乎不可能实现的计划？神会用一个办法救别的非信徒，而用另一个办法救丈夫吗？不可能。既然如此，神为何要求妻子沉默呢？这古怪的劝告从何而来呢？

    只要看到主导夫妻关系的特殊条件，这个问题便会迎刃而解。当我们传福音时，别人对我们的个人生活了解甚微。因为这个原因，非信徒通常只注意到福音本身。

    如果牧师在台上讲道，”耶和华如此说，“而自己却明明生活在罪中，他的讲道就会缺乏权柄。听见的人只会把他当伪君子。在这种情况下，长老们应当纠正牧师，必要时甚至撤消其牧师职位。

    同样，如果有人表面上热心见证福音，却没有活出福音的样式，人们就会轻看他，当他是伪君子。

    未得救的人对传福音的人即使有所了解，也不可能了解透彻。

    丈夫则不同。他比任何人都更了解妻子的想法和行为。他和她一起亲密地生活了很久，并且还要继续生活下去。二人同床共寝，整个夜晚都在一起，清早又在一起喝第一杯咖啡。妻子的喜怒哀乐、身体状况，他都尽收眼底。

    由于亲密无间的婚姻关系，他只要看她走路的姿态、顾盼的神情、下班回家后打招呼的方式、布置餐桌等无数细小的动作，即可明白她是情意绵绵，还是心怀怨恨。以好基督徒自居的妻子虽然经常与教友聚会，一再要求丈夫悔改信基督，但其表里不一的弱点却暴露在丈夫面前。于是，不管妻子信什么样的基督教，丈夫也不想沾边。他看到了妻子的虚伪。

    或许，他并不晓得，圣经教导得救的妻子要乐意一再饶恕丈夫，不得对丈夫怀恨在心。他或许并不晓得，圣经规劝信徒要恒久忍耐。他也许不知道经上所记：妻子的身体属于丈夫，在卧室里，她应当心甘情愿、温情脉脉地给予。他也许并不知道，圣经教导妻子在任何合法的事情上顺服丈夫。妻子要毫无保留地接受自己的丈夫。

    他还发觉妻子言行不一。妻子一方面要求丈夫研读圣经、顺服神，做好丈夫；另一方面，自己对有些事情的反应竟然和不信的人毫无区别。于是，丈夫确信妻子是个十足的伪君子。由于感觉到妻子的负面情感，他对福音的抵抗相应增强。他想到了妻子对他的态度，她在密室中的恼恨和冷淡。她的言行、举止充分证明：没有他，她反而过得更好。这一点他很清楚：如果这就是得救，他不想与此沾边。

    一旦遭到丈夫虐待，妻子的基督徒朋友会同情她的遭遇，为这个神所爱的孩子嫁给了一个禽兽不如的丈夫而惋惜。在与朋友交通时，她看上去活像一位忠心可爱的妻子，非常乐意行神的旨意。

    然而，团契中的人谁也不如丈夫了解她。他们既不知道她在婚床上阴冷不应，也不晓得她对丈夫心怀怨恨，更不理解和一个表里不一的妻子一起生活的强烈挫折感，而婚姻关系本该是最亲密的。

    因此，在彼得前书第3章1节，神规劝妻子以无言的顺服打动丈夫的心。她应默默顺服神的诫命，而不应对丈夫说教！由于夫妻之间非常亲密的关系，她的行为会比语言更有说服力。

    同样的规劝也适用于得救的丈夫娶未得救妻子。如果得救的丈夫亲密的生活方式不能透出基督的馨香之气，他的妻子会把他看作伪君子。在婚姻的亲密关系中，”行为胜于雄辩“这句话无疑是适用的。

    神制定法则

    信主的妻子竭力履行腓立比书第4章第8节的原则：

    ”弟兄们，我还有未尽的话：凡是真实的，可敬的，公义的、清洁的，可爱的，有美名的；若有什么德行，若有什么称赞，这些事你们都要思念。“

    若心里怨恨丈夫，妻子会求神饶恕。即使丈夫屡次得罪自己，她也会乐意饶恕。不管丈夫如何对待自己，她都会告诉他，她因为与他结婚而感到幸福。她可以真诚地做到这一点，因为她意识到神已将他们连成一体。她意识到，既然已经成婚，她就决意永远和丈夫亲密地生活在一起，除非神把谁先接走。

    这种敬虔的行为对未得救丈夫无疑会产生巨大影响。即使未得救，他也会明白虐待妻子不对。他会看到妻子始终不渝的忠诚、默默的顺从和反复的宽恕。他也会慢慢意识到妻子的特别之处。为此，他会向人讲述基督徒妻子的好品行。因为神的恩典，神也会籍着这种意识来开启他的灵眼。这就是彼得前书第3章第1节教导的精髓。

    有时，她对粗暴的丈夫耐心、顺服的行为或许会令亲友疑惑不解。若不懂神的律法，他们或许会骂这位可贵的妻子为懦弱的”可怜虫“。

    由于她已真正得救，行神旨意的热望，已经成为其生活的一部分。约翰一书第2章3至6节教导说：

    ”我们若遵守他的诫命，就晓得是认识他。人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面。人若说他住在主里面，就该自己照主所行的去行。“

    只有当丈夫要求她违背神的律法时，她才可以拒不服从。丈夫若要她撒谎、偷盗、行淫，她理当断然拒绝。面对这种拒绝，丈夫可能会勃然大怒。然而，妻子若是听神的话，做一个敬畏神、默然顺服的妻子，丈夫的怒气肯定会有所收敛，与其不顺服神律法的后果截然不同。

    妻子的秘密武器

    丈夫若是禁止妻子参加属灵活动，就会出现一个特殊问题。神在希伯来书第10章25节命令道：

    ”你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。“

    若丈夫提出停止聚会的无理要求，妻子还要服从吗？丈夫若禁止孩子学习基督之道，妻子是否可以拒不服从呢？神在以弗所书第6章命令道，要照着神的教训和警戒养育儿女。

    在直接回答这个问题之前，还必须把别的因素考虑进去。这是因为妻子的行为有时会在聚会的问题上造成恼人的对立。其中一个重要的因素，就是妻子具有令丈夫无法抵挡的武器。这个武器可以让妻子在聚会的纷争中获胜。

    这个锐利的武器是什么呢？妻子可以并无恶意地运用这个武器来对付丈夫，甚至故意用这个武器来遏制他。这个武器并非体力上的优势。在体力上，妻子通常比丈夫弱得多。这个武器也不是智力上的优势，而是在房事上拒不顺从。

    如果丈夫极不体贴妻子，甚至很刻薄地对待她，妻子就会以牙还牙，或恶言相向，或缄默以对。真正得救的妻子却十分明白，这样的行为完全违背了神的旨意。

    然而，丈夫也有对付这类行为的办法。其手段或许更具威胁性。除了在言语上对妻子进行恶毒攻击外，他甚至可以动手打她。挑战者总是要求胜的，丈夫也不例外。

    夫妻之间这样的交锋不能解决任何问题，只会给婚姻带来严重威胁。丈夫感觉自己能够应付这类挑战、侮辱和虐待。由于体力上的优势，他会觉得自己占了某种便宜。

    在卧室里，妻子具有令丈夫发狂的武器。即使残暴的莽夫也会明白，他所经历的最大快乐，莫过于爱妻在床上给予他的亲密。这种亲密的重要性超出了他的想像，因为神已经把她和妻子连成一体。因此，任何毁灭这种亲密与欢乐的因素，都是对其男子气概的致命打击。

    问题在于，婚床之欢有赖于妻子对丈夫的脉脉温情。争吵过后，妻子会觉得自己被残暴的丈夫打败了。她觉得自己无法以爱心顺从丈夫在床上的冲动，甚至可能完全回避房事。即使无法避免，她也会冷淡地消极对抗。

    她很快发现，她对丈夫冲动的冷淡令丈夫疑惑不解，给他一种伤痛的挫折感。由于在对骂与对打时无力取胜，她或许会选择这种痛苦的快感，而以房事上的赢家自居。原因是丈夫任何消极的作为都不能强迫她改变。丈夫的威胁、欺侮和毒打只会使她变得更加冷漠。于是，丈夫的挫折感和愤懑之情日益增强。

    妻子无意中为新一天的疏远、争吵、冷战和残酷奠定了基础。丈夫就是利用这些手段试图挽回其在卧室遭受的巨大损失。结果，夫妻未能理智地思考正在发生的一切。其直觉的反应是凭着与生俱来的罪性行事。

    丈夫也许还会反戈一击。他要夺走妻子的心头之爱。是什么呢？啊！她是个基督徒，一向看重聚会、听Family Radio广播，阅读儿童圣经故事等。他懂得如何伤及要害。他要禁止她做这些事。

    妻子的朋友清楚地看到，这位丈夫是个背逆神、死不改悔的暴君，但却对婚床上发生的事一无所知。

    与此同时，妻子却以殉道者的形象出现，得到朋友们的同情。她也许认识不到，她在婚床上的行为（尽管在她本人看来合情合理）在神的眼里是可憎的。她违背了神的诫命，就是沉静地顺服其丈夫，反复不断地饶恕丈夫。她还违背了其身体属于丈夫的教导。

    在婚床上不应的武器是绝对不能用的。它是令丈夫投入别的女人怀抱的催化剂。由于损害神将二人连为一体的计划，它能比别的任何因素更迅速地毁灭婚姻。

    另一方面，爱主并依照神的律法生活的妻子又如何呢？她未得救的丈夫兴许会诧异，”我怎会娶了如此善良、宽容、体贴的女人呢？“她会渐渐为自己的鲁莽和残酷而过意不去。因此，当妻子问及可否参加周日聚会时，他没有理由拒绝她。

    也许有人会问，”你是说所有的婚姻问题都起源于婚床吗？“不一定。但是，问题既可以从床上扩展，也可以在床上缓解。

    连为一体的观念不仅仅限于婚床。然而，很明显，夫妻二人正是在婚床上连为一体。因此，婚床是婚姻关系中最敏感的领域。

    夫妻二人结婚时，妻子确信自己爱丈夫。但当蜜月结束，与丈夫亲密地生活一段时间之后，她发现丈夫有许多令其不快的秉性。他做过不明智的决定、自我中心，把本该买食物的钱也挥霍了。他懒惰，工作做不久。她发现自己梦寐以求的围白栏杆的白房子永远不可能成为现实。更糟的是，他已开始追逐别的女人，甚至干脆成了酒鬼。

    她还要继续做他的太太吗？难道她就不配得到一个比他更好的丈夫？她一辈子都要做他的奴隶吗？那未免太倒霉了！

    然而，圣经的回答清楚响亮：”神所配合的，人不可分开。“圣经上说，她已经与此人连为一体。他是她的丈夫，不是随便什么男人。他们是彼此生活中的全部。她要一辈子沉静、顺服地与之相守。她要学会用爱心鼓励他，帮助他看到自己的潜力。她不与他吵闹，也不指挥他、威胁他，并且彻底根除分居或离婚的想法。

    这让人联想到古老的婚姻誓词：

    ”我，珍妮，嫁给你，约翰，为妻。自今日起与你恒久相守。同甘共苦、贫富不移，无论身体好坏，都要依照神圣洁的律法与你相亲相爱，直到死亡将你我分离。特此誓言。“

    违背婚姻不可破裂的原则，是导致当今离婚盛行的主要根源。如果丈夫或妻子认为”只要你佩得我的爱，我就会爱你，“，离婚的阴霾就会徘徊在婚姻的上空。毫无保留地爱妻子，这是丈夫应尽的责任。妻子也要毫无保留地爱丈夫。要是夫妻能认识到这个原则的重要性该有多好！丈夫要热爱妻子，要追求其最高利益。妻子要把以爱心默默顺服丈夫当作自己应尽的职责。两个人都要完全彻底地接受对方，并视对方为自己生活中的一部分。

    在世俗的眼里，这些原则似乎不合逻辑、不合理，甚至愚蠢，但这些原则却是神制定的。若不服从，受害的只会是我们自己。作为神的儿女，如果我们服从这些原则，我们可以确信自己会得到神的祝福。而这种祝福意味着一切！

    有了孩子以后

    新婚燕尔，夫妻之间会经历奇妙的欢乐。通常，丈夫的这种感觉最为强烈，因为他觉得自己是”老大“。爱丈夫的妻子乐意把注意力集中在丈夫身上。丈夫也十分关爱自己的妻子。当然，婚姻的开头不会没有问题。妻子在将自己的意志顺服于丈夫的意志时，有时会觉得十分艰难。从一个单身、独立的人转变为受丈夫约束的人，这对任何女性都需要大幅度的调整。然而，他是她的丈夫，而她要做最好的妻子。

    同样，丈夫有时也会因妻子而来的新的责任所拖累。他也同样抛弃了单身生活的自由。他会觉得自己被妻子束缚住了。他知道自己应该时时关心她，处处考虑她的最高利益。有意无意之间，他有时倒希望自己对妻子没有责任。于是，误会和争吵在所难免，但他们互为归宿，彼此尊重。

    然后有了第一个孩子。丈夫是如此自豪。想想吧！他做父亲了。妻子也因为做了母亲而兴高采烈。

    爱子的出现带来了另一个问题。做了母亲的妻子”不亦乐乎“，她的许多时间、精力和感情都倾注在这个宝贝孩子身上，对孩子全心的爱使她感觉十分充实。

    丈夫也同样爱这个初生的婴儿。但他很快就意识到，自己不再占有首要地位。在妻子的爱与情感中，孩子已经取代了他的首要位置。若是成熟负责的男人，他会明白婚姻的内容不仅仅是拥有一个恩爱顺服的妻子。养育孩子是婚姻中最重要的一门功课。这是神延续人类、实现其在地上目的之方法。换句话说，夫妻双方应当明白，生儿育女是婚姻的一个主要任务。已婚夫妇用避孕的办法节育或晚育，以此逃避养育儿女的责任，这是一种犯罪行为。但这不是本书讨论的内容。

    如果丈夫在养育儿女的问题上不成熟（大多数丈夫都或多或少地存在这个问题），就会给婚姻带来灾难性的后果。妻子虽然依旧爱丈夫、听从丈夫，但丈夫已不再是妻子关注的中心，她心里似乎总是想着孩子。屋子里多了一个竞争者，与丈夫争夺妻子的感情，而妻子很乐意把感情分给这个小家伙。

    第二个孩子的降临使妻子的注意力更加分散。孩子和繁忙的家务使得婚床冷落。丈夫感觉自己遭到了进一步的淘汰。其男子汉的自尊心受到严重威胁。妻子似乎已不大理会他的需求，他感到束手无策。

    所幸许多丈夫认识到自己的自私，觉得有必要做一个尽职尽责的父亲，从而有意识地遏制自己对妻子的私欲。这样，家庭关系反而因孩子的到来而得到了加强。

    不幸的是，有的丈夫看不到自己的自私。他只注意到妻子不象刚结婚时那么顺服了。于是，他开始摈弃婚床的亲密，从妻子身边退缩。

    由于妻子忙于关心爱护孩子，她并非总能察觉丈夫的变化。实际上，她甚至认为丈夫有点厌烦房事，好像已经习惯长时间没有亲密感的状况了。她意识不到，丈夫的自尊心已受到严重损伤。他之所以撤退，是因为不能忍受妻子不肯完全顺服的挫折。

    其后果往往是夫妻关系的疏远。即使没有迫切的理由，丈夫也会长时间置身于家庭之外。他会把注意力集中在事业、嗜好和朋友身上。接下来，分居就成了两个不幸的人习以为常的事。

    当今离婚盛行的状况表明，这样的夫妻距离婚只有一步之遥了。热爱孩子和丈夫的妻子并不明白，她那孩子气的丈夫要求永远处在妻子情感的中心。她不明白，随着孩子的来临，她需要以特别的方式表达对丈夫的爱和顺从。这应该是她生活中的首要任务。

    看到丈夫愠怒或自私的行为，妻子会理直气壮地从丈夫身边走开。这种做法常常使问题变得更加严重。在这个婚姻里，犯罪的不再是一个人，而是两个人。而犯罪的后果总是毁灭性的，对当事人是消极有害的。

    当然，在维持荣耀神的婚姻关系问题上，丈夫比妻子负有更大的责任，因为丈夫是一家之主。丈夫若因妻子花时间关爱孩子而产生嫉妒与私心，那就是犯大罪，在神面前罪孽深重了。

    如果丈夫不象刚结婚时那么亲近妻子，妻子应当怎样做呢？一旦意识到孩子的到来给不成熟的丈夫带来的压力，妻子就会主动想办法解决这个问题。

    既然神规定夫妻要尽量亲密地同居，妻子应格外关注丈夫从那种特别的亲密感退缩的情形。丈夫也许会否认自己的挫折感，否认自尊心受到伤害；但妻子要确保其对孩子和家务的关注不致使孩子气的丈夫从自己身边退缩。

    由于做了母亲的妻子感到十分满足，婚床的亲密对妻子变得不那么重要了。因此，妻子对丈夫的撤退迹象应当十分警觉。丈夫的这种举动通常意味着婚姻关系困难时刻的来临。

    妻子必须认识到，让孩子气的丈夫保持在婚姻关系中的首要地位至关重要。她要借着祷告，耐心、温柔、持之以恒地向丈夫表达忠实的爱。一举一动、一言一行，都应该与恋爱和蜜月时期保持一致。

    如果疏远已经大大加剧，丈夫要在过一段时间以后才会感觉到妻子对他的爱戴。此外，由于热情已经降至冰点，妻子需要神的恩典，使之以不懈的努力重新点燃内心的欲望。

    靠着坚固我们的基督，我们无所不能。妻子表达对丈夫的爱，这完全符合神的话语。因此，为神所坚固的她应当继续尽可能地表达对丈夫的爱。

    神的恩典是够用的

    我们刚才看到的婚姻关系已经非常紧张，几乎到了离婚的边缘。在这种情况下，未得救的夫妻可以说是孤立无援。父母的愿望、朋友的压力以及对孩子的责任感会使婚姻维持一段时间。但是，既然夫妻双方都不承认圣经的权威，而世界的潮流又是纵容离婚，这种婚姻最终必然以离婚告终。

    相反，如果婚姻的一方的确是神的儿女，婚姻的前景就会光明得多。靠着神的恩典，已经得救的丈夫可以顺服神的诫命，为保持婚姻的延续做不懈的努力。同样，妻子如果真是神的子民，她也会为婚姻的延续发挥有效的作用。

    得救的和未得救的配偶往往极难相处，他们面临的任务要艰巨得多。没有哪个人能靠自己的力量面对可能出现的一些问题。唯有神的恩典能帮助他走出困境。

    而神的恩典是够用的。神所赐美好而确定的应许都是可依赖的。神应许说，他永远不会离弃我们。神坚守的原则是万物都互相效力，叫爱神的人得益处（罗马书第8章28节）。

    信徒确信自己可以把所有的烦恼带到天父面前，并得到出乎意料的平安。他知道神可以在一夜之间改变局面。他十分明白，他面临的困难是神计划的一部分。

    实际上，相信的配偶将会发现，因与未得救的配偶结婚而出现的持续不断的问题，只会使信徒更加信靠神。面对重重困难，他自己不会有智慧和力量继续下去。所幸他可以向慈爱的父神祷告，向他倾诉所有的问题和挫折。一旦明白在天上的神仍然掌管着一切，神的儿女就能坦然面对明天。

    尘世的生活并非”全貌“，这是神恩典的一个奇迹。这个奇迹对相信的配偶会日益清楚。我们在地上的日子不过短暂的几十年。与在新天新地的永恒相比，我们在这里的时光不过是沧海之一粟。因此，不论面对的是怎样的创伤，它最终都会结束。那个求之不得的终点过后，接着来临的，是没有痛苦、没有烦恼、没有不幸的生活。

    得救的配偶必须明白，未得救的配偶正在走向地狱。其自私自利表面上已经”得逞“，但实际情况并非如此。未得救的配偶是最可怜的。如果在得救之前死去，他就要为每一项罪付出代价。而神所要求的代价乃是永刑。另一方面，得救的配偶即使经受极大的痛苦，他也得到了属灵的福份和永远与主同在的确据。得救的配偶已经得到了一切，这是一个确凿的事实。


第九章 恋爱期

    第九章恋爱期

    信徒与非信徒联姻的潜在危险迫使我们提醒那些打算结婚的人。一个坠入爱河的未婚者应该谨慎到什么程度呢？应当极度谨慎。

    结婚前尽可能地了解对方，这是绝对重要的。恋爱与订婚的目的是为了有更多时间了解对方。

    注意约会对象

    显然，与离婚而配偶还活着的人约会乃是愚昧之举。即使离婚者已经成为神可爱的儿女，也不应该出现再婚。即使此人在得救之前即已离婚，也不可以再婚。和这样的人恋爱是极度冒失的行为，对两个人都是极大的试探。

    在两个人产生恋情之前，双方都应该特别注意自己潜在伴侣的属灵状况。要是一个人表面上得了救，而在蜜月过后，却发现他并未得救，那该多可怕呀！

    如果在约会几次之后，得救的一方找不出确凿的证据证明对方是神的儿女，这种恋爱就应当停止。爱情会蒙蔽人的眼睛，对此有人也许不肯承认。由于未得救的人可能会对基督教感兴趣，有许多吸引人的气质，人们很容易只把注意力集中在这些气质上。

    许多妻子在婚后才发现自己的丈夫并未得救，这是因为恋爱时太粗心。也许她从一开始就意识到，与她约会的这个英俊男子的属灵状况并不理想。但由于越来越多地受到吸引，她便开始推断他会成为怎样的人。她确信自己对他的生活影响很大。如果他没有得救，她可以给他传福音，为他祷告，他最终会得救的。与此同时，她越来越多地为恋爱所蒙蔽。

    她已经违背了两条重要原则。首先，恋爱、订婚和婚姻并非传福音。若想对未得救的人传福音，她可以向周围成千上万的人传。情场并非福音工场；它是神凭着恩典赐人圣洁婚姻的途径。这必须是约会的唯一焦点。

    有时，神的儿女乐于看到自己约会的恋人得救。这些例外情况并非信徒与非信徒约会的正当理由，因为恋爱涉及许多情感。除非有确凿和持续的证据证明恋爱对象是神的儿女，明智的做法应当是立即停止恋爱。

    假设在开始约会时有确凿的证据证明某人不是神的孩子，约会者因看到他身上许多吸引人的地方而继续约会。基督徒懂得救恩的重要性，他会鼓励未得救者读经、祷告。因为相爱，他会竭力地讨她喜欢。作为得救的人，她会越来越相信神的灵在她心上人的内心做工。不然，他怎会对圣经那么感兴趣呢？

    有时，得救者的言行与其身份极不相称；但因为相爱，她会淡化自己的恐惧，力图看见神在恋人生活中的恩典。父母和朋友若表示关注，她也会充耳不闻。待到坠入爱河，她已毫不怀疑神的恩典在他生活中的体现。她确信，结婚之后，他一定会在灵命里长进。

    于是他们结婚。她成了他的妻子。蜜月一结束，他就觉得不必再刻意讨她喜欢了。参加团契和查经令他厌烦，他很快停顿下来。新娘惊恐地发现，自己原来嫁给了一个未得救的人。而且，她还发现，自己已经终身相许，直到死亡把他们分离。

    由于丈夫不在乎神反对离婚的律法，他很可能会厌烦和一个重视团契和读经的人生活在一起，他会提出离婚。此事可能就发生在有了几个孩子以后。

    于是，信主的妻子离婚了。按照圣经的教导，只要丈夫还活着，她就不能再结婚。背逆神的他又和别人结了婚，养育孩子的重担落到了她的肩上。

    遗憾的是，这种情况在当今时代屡见不鲜。要是那些可以自由结婚的人能意识到婚姻的严重后果该有多好！选择恋爱对象绝对需要慎重对待。

    有人也许会说，恋爱并不犯罪，也不一定非结婚不可。然而，即使最纯真无邪的恋爱，通常也都是走向婚姻的开端。约会是恋爱双方婚姻成功的阶梯。

    因此，恋爱过程中关注的焦点应当是灵里的事，比如：什么是救恩？重生意味着什么？什么是真正的福音？如何教育孩子？让孩子上什么样的学校？妻子在婚姻中的主要角色是什么？是先帮助养家，后操持家务；还是先操持家务，在不影响家务的前提下再帮助养家？此外，还有家庭灵修、为主做工、是否采取避孕措施等问题。

    在婚前面对这些问题，至少可以达到两个目的。首先，它会为考察各自的属灵状况提供一个沟通的渠道。这样，二人均可确保对方是神的儿女；但如果在属灵的事情上达不成一致，是否适宜结婚就很值得怀疑。带着在这些问题上的意见分歧缔结亲密、永久的婚姻，这是极其危险的。这类分歧肯定会在婚后加剧。

    另一方面，如果在婚前开诚布公地面对这些问题，就会为幸福的、荣耀神的婚姻打下坚实的基础。如果在这些问题上真正达成一致，二人就能明确地知道：自己的婚姻将会和谐美满。


第十章 最后几个问题

    第十章最后几个问题

    现在我们要考虑基督徒圈内出现的几个问题。例如，当我们成为基督徒时，旧事已过，都成为新的了。这是不是说，如果在得救之前已经离婚，那么，得救以后成了新人，就有再婚的自由了呢？若是再婚后得救，又当如何呢？

    离婚与新得救者

    当今时代，人们常说的一句话是：得救前离婚的人可以在得救之后再婚。这是基于这样的认识：得救者已成为基督里的新人；旧事已过，都成为新的了。这样的教导符合圣经吗？

    极不符合圣经。首先，它不承认神的律法适合整个人类。比如，“不可杀人”、“不可起贪心”对信徒与非信徒同样适用。只是人们对这些诫命的回应不一。真信徒真切期望遵行神所有的诫命，非信徒则轻看或毫不理会这些规条。

    真信徒晓得服从圣经所有的诫命，不会忽视圣经中的任何教导。因此，如果圣经说离婚后不可再婚，他就不应当再结婚。无论在得救之前或得救之后，都不例外。

    其次，成为基督里的新人不见得能使罪的实际后果失效。假设一个被判坐电椅的杀人犯在被处决之前得救了。因为是神的儿女，他绝不会因谋杀或任何别的罪而受地狱之罚。他在神面前是绝对无可指责的。但这能说他可以逃脱死刑、免遭处决吗？不，倘若得不到官方赦免，他就非伏法不可。

    酒鬼也是这样。他会因酗酒而死于肝病。得救以后，他所有的罪，包括酗酒在内，都被基督的宝血遮盖了。但这意味着他不会死于肝病吗？未必。他要继续承受酗酒的恶果。

    同样，因离婚而糟蹋了生活的人也可得赦免，正如他所犯的其它罪可得赦免一样。从得救之日起，他就晓得自己不必因罪向神交帐了。

    然而，罪的严重后果仍要由他承受。神有关婚姻与离婚的律法至今仍然有效。即使在离婚后得救，神的律法也禁止离婚者在原配仍然健在的情况下再婚。为此，离婚者必须按照神的诫命保持单身。

    这又涉及到另一个问题。我们乐意赦罪的慈爱父神会让离婚者一辈子独身吗？

    这个问题要从两个方面来回答。先看神所分离的婚姻：一个寡妇带五个孩子，其中一个还具有特殊需求。神借着死亡带走了她的丈夫。

    从圣经的角度看，她可以再婚。这样的家庭比其他任何家庭更需要丈夫或父亲。实际上，这位寡妇再婚的可能性极小。要找一个愿意抚养五个孩子的人作丈夫并非易事，愿意抚养具有特殊需求的孩子的人更如凤毛麟角。

    神让这位可怜的寡妇陷入绝境了吗？神的智慧与作为是完全的。当神借着死亡接走这个丈夫时，神知道这位寡妇可以在没有丈夫、自己的孩子没有父亲的情况下继续有意义地、幸福地生活。

    这种生活有别于世俗的理想生活。她需要别人的帮助，必须不断地向神祈求智慧和耐心。她还会发觉，神的恩典是够她用的。实际上，她会深刻体会神之应许的真实性：“我总不撇下你，也不丢弃你。”（希伯来书第13章5节）神的恩典对鳏夫、寡妇是够用的，对人分离的夫妻也是如此。

    其次，由于思想的罪恶和局限，我们认为，既然婚姻的亲密是生活不可缺少的一部分，离婚后独居几乎是不可能的。我们会想：“要我下辈子不再与异性亲近，这怎么可能呢？”“慈爱的神绝不会让我落到那样的地步，”我们会这样想。

    神设计了我们，给了我们身体上的功能，使我们能够享受婚姻的亲密。神让我们确信，没有这样的亲密，人照样可以幸福地生活。神在哥林多前书第7章27节说：

    “你没有妻子缠着呢，就不要求妻子。”

    在32至34节又说：

    “我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；娶了妻的，是为世上的事挂虑，想怎样让妻子喜悦。妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。”

    这些经文表明，未结婚的人具有特别的优势。在这些经文里，神不是对特殊的一群信徒说话；而是对神所有的儿女说话。耶稣在马太福音第19章12节教导：

    “因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。”

    阉人的严格定义，是指不具备性功能的人。耶稣教导说，有人为天国的缘故自阉。他并不是说他们要改变自己的身体，而是说这些人自动放弃婚姻关系中肉体的亲密。在放弃这种亲密之后，他们即以崭新、奇妙的方式为神的荣耀而活。

    我们所处的世界极端看重性生活。广告、小说、电视节目和当今的心理学家给人们洗脑，使他们以为，若不能有这种亲密，就等于丧失了人生最大的乐趣。

    这是一种谎言。神的话是真理。尽管神说婚姻关系中有某些福份（尤其是养育敬虔的儿女），单身者却可以得到更大的福份。

    单身的好处在于，有更多时间侍奉主，多做善工。比如探访孤独的人、看护破裂家庭的孩子、在老人院照顾老人等。单身者还有更多的时间读经和祷告。已婚者也应当舍己，使其生命尽量为基督多结果子。未婚者则可以最大程度地实现这些理想。

    行善工的属灵意义在于，它能给鳏夫、寡妇、离婚者和单身者带来生活上的巨大变化。神给了所有单身者特别的安慰和应许。如果他们按照神的原则生活，这些福份就会显而易见。倘若听从世人的建议，单身者也许会强烈地感觉到，单身使他们成了可怜的、被剥夺了权利的二等公民。这会使他们很容易落入奸淫的陷阱。只有遵行神的规则，单身生活才有可能像已婚者的生活一样得胜。

    第二次婚姻

    我们面临着一个严重的问题，这个问题原本是不该有的。如果人类遵守神有关婚姻与离婚的律法，就不会有那么多的再婚。然而，由于人们完全摈弃神有关婚姻圣洁性的律法，这个问题已经变得十分严重。无论走到哪里，我们都会碰到离婚后再婚的人。

    因为妻子在丈夫活着时一直受约束，再婚是一种淫乱的婚姻。罗马书第7章3节说：

    “所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。”

    倘若妻子在前夫还活着时另嫁，她就是犯奸淫。这是因为她在离婚时玷污了第一次婚姻，并且和第二个丈夫结了婚。

    圣经中有许多一夫多妻的例子。雅各娶过四个妻子，大卫也娶了好几个，所罗门娶妻七百，纳妾三百。这些都是例外。正常的情况都是一夫一妻，如亚当、挪亚、以扫、摩西等。

    我们还看到，圣经从未教导人与原配偶离婚。只要记住一夫一妻制一直追溯到人类的起头，这一点就不难理解。神并未对亚当说，三四个或多个连成一体（创世记第2章24节）。创世记第2章24节提到了男人与妻子（不是几个妻子）连为一体，“因此，人要离开父母，与妻子连合，二人成为一体。”耶稣在马太福音第19章5节和马可福音第10章8节引用了同样的经文，宣告二人成为一体。

    因此，我们也许期望神要求违抗神命娶多个妻子的人休掉多余的妻子。但神并未下此诫命。

    必须明白，尽管神的旨意是一夫一妻，但他还是允许人类违背这个法则而娶多个妻子。在圣经里，神从未要求娶多个妻子的信徒休掉额外的妻子。

    其原因大概在于重婚也是婚姻。虽然重婚是绝对错误的，但由于某种原因，神还是视之为婚姻。正如前妻受约束一样，第二位妻子也受丈夫约束。这种约束关系一旦产生，就不能再被打破。与第二位妻子的婚姻玷污了理想的一夫一妻婚姻的纯洁性。既然重婚还是婚姻，就不存在离婚的问题。

    从神的角度来看，被休之妻仍然受神的约束。因此，对在前妻活着时另娶的人来说，他是与两个妻子同受约束。与原配离婚的罪乃是大罪，娶第二个妻子同样如此。然而，第二次婚姻也是婚姻，所以，与第二个妻子离婚也是不可能的。这个婚姻若不被死亡拆散，就应当继续存在下去。

    这种情况下的重婚绝非理想状况。相对第一次婚姻而言，它是淫乱的。离婚的丈夫对前妻的责任并未解除。赡养费和儿童抚养费是最明显的例子。但还有道德和属灵上的责任与冲突。这些责任与冲突对狂妄地违背神律例的人将会继续造成恶劣影响。遗憾的是，由于父母的自私，孩子遭受的痛苦通常最大。

    尽管二婚、三婚存在许多问题，这样的婚姻毕竟还是婚姻。婚姻双方还是应当视之为初婚。

    奇妙的是，成了真信徒的人都会明白，与离婚、再婚有关的所有的罪都可被基督的宝血遮盖。基督救的是罪人，不是义人。无论犯下多么肮脏、腐朽的罪，相信耶稣为救主的人都会明白，耶稣已经偿付我们所有的罪债。

    这就涉及到本书余下的一些问题。既然要视二婚如初婚，并且确信离婚与再婚的罪已为神彻底赦免，那么，何不先再婚，后求赦免呢？假若我在婚后另有新欢，我未尝不可先违背圣经离婚，然后再去犯罪，与新欢结婚？如果已经离婚，我可否在与神和好之前与他人结婚呢？这样，我既可以有二婚，又可以有基督，还可免受单身之苦。

    这些问题和想法或许合情合理，似乎能解决既想吃饼又想留着的难题，但这种行为充满了危险。

    实际上，持这种想法的人是在与全能的神作对。他实际是说：“我可以随心所欲地犯罪，并且在自己决定的时刻得救，神也必须在我准备得救时救我。这种人是在试探神，正如以色列人在旷野中试探神，抱怨神要带他们走向毁灭一样。神在哥林多前书第10章9节警告说：

    ”也不要试探主，象他们有人试探的，就被蛇所灭。“

    神在这里所说的罪，具体是指民数记第21章第5、6节所言：

    ”就怨渎神和摩西，说：‘你们为什么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。’于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。“

    以色列民指责神把他们从埃及带入旷野未免过于严厉。在旷野上，他们必须按照神的指示生活。他们对神的抱怨不过是给自己带来了审判。

    同样，那些在离婚与再婚问题上我行我素的人，实际是在抱怨神的道过于严厉。他们是在固执己见。

    古以色列人因固执己见招来了神的震怒。我们能指望神另待那些在婚姻与再婚问题上固执己见的人吗？的确，与全能的神抗争是一件非常严重的事情！

    此外，认为自己可以持续不断地犯罪，然后等到将来某个时刻再悔改、祈求神的恩典，这种想法是完全错误的，是根本不知晓神恩典的本质。

    人类并不是救恩的决策者，唯有万君之耶和华能决定谁应得救。他命令我们要相信基督为救主。他警告说，”我们若忽略这么大的救恩，怎能逃罪呢？“他又规劝道：”所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。“（彼得后书第1章10节）他还在诗篇第51篇17节告诫我们：”神所要的祭，就是忧伤的灵。神啊！忧伤痛悔的心，你必不轻看。“神还警告我们，他阻挡骄傲的人，赐恩给谦卑的人（彼得前书第5章第5节）。

    面对这样的警告和规劝，谁还敢故意在离婚与再婚这类严肃的问题上背逆神呢？这种罪并不是偶然的。它要求长时间周密的筹划和持之以恒的行动。一个人的内心既是如此背逆、顽固，以致犯此重罪，他就极可能并未得救，证明神甚至没有召他得救。倘若神今天允许他如此背逆，他怎能确知神会饶恕他、软化他的心，从而使之蒙恩得救呢？

    我们切不可视神的慈爱为理所当然。现在就是拯救的时候。谁也不敢担保自己明天还会活着。既然如此，他怎知明日还有机会与神和好呢？

    在明白离婚与再婚违背神的旨意之后仍明知故犯，这实在是愚不可及的危险之举。遵守神的律法，这是唯一有意义的生活方式。按照神的律法生活的最佳时刻就在此时。但愿神赐给人智慧，让那些有意先犯罪后悔改的人三思而后行。

    这是怎么回事？

    离经叛道的婚姻和离婚是如此严重而具有灾难性，我们不禁要问，教会为何如此远离真理？五十年前，这种罪还只见于世俗的反叛者中间。由于教会不容此罪，世俗社会的人们不敢深陷此罪，因为从某种意义上讲，教会仍然是世俗社会的良心。

    后来，某位可爱的女士和与多名妇女同居的男人结了婚。于是教会开始自问：”这位贤妻难道必须和那个可怕的丈夫继续生活下去吗？“于是，出于同情和怜悯，教会重新研究了因犯淫乱而离婚的问题，并最终决定，”不错，圣经的确允许因犯淫乱而离婚。“于是门户大开，不但这位可爱的女士可以离婚，会众中许多其他的人也开始合法要求离婚。然后，离婚的领域逐渐扩展，以至盛行于世。

    又有一位可爱的女士被丈夫抛弃了，不得不独自为孩子辛劳。这时有一位可贵的基督徒爱上了她，想和她结婚。人们说，由一位基督徒父亲来抚养那些孩子，这一定符合神的旨意。

    于是，出于对这位妇女的同情和怜悯，教会特设研究委员会，研究因遗弃而离婚的圣经依据以及离婚后再婚的圣经依据。结果又是如愿以偿。这些神学家成功地让自己相信，圣经允许因遗弃而离婚、允许离婚后再婚。于是，这位可爱的妻子不但可以与其恶棍丈夫离婚，而且可以嫁给那个爱上她的基督徒绅士。

    今天，教会中的许多人认为，离婚与再婚都是神所祝福的。甚至连执事和牧师都在离婚和再婚。而效法教会的世俗世界成了破裂家庭的荒原。

    与此同时，效法世界的教会也默许计划生育的可怕罪恶。这不但鼓励世界更深地陷入此罪，它也为淫乱的增加开了方便之门。四十年前，未婚的异性住在一起还是一件丑事；现在却已是司空见惯了。性方面的节制的确已经荡然无存了。

    随着对神保护家庭之律法的逐步侵犯，越来越多的家庭支离破碎，男女老幼的生活从此残缺不全。这种浩劫的深度和广度都是语言难以准确形容的。

    难怪神要审判当今教会了。造成婚姻与家庭机构毁灭的主要责任，在于掌握神话语的教会。而神的话语明确表示不能容忍离婚。为了满足教会成员的罪欲，教会更改了神的法则。

    我们该怎么办？必须一如既往地除去生活中的罪。必须悔改。必须抛弃允许离婚和再婚的背逆的规则。必须向神呼求怜悯和饶恕。

    我若在这些问题上有错误的想法，我个人也必须悔改。

    遗憾的是，悔改的人并不多。已经长成并为人所接受的罪流传甚广，在教会组织中已经根深蒂固，悔改的希望可谓微乎其微。在接近末世的今天尤其如此。这些可怕的罪充分验证了大多数人的爱心要冷淡的预言。愿神怜悯我们。

    奇妙的是，那些真想顺服神话语的人仍然可以追求圣洁的生活。如果发现在生活中遵行错误的教义，我们可以悔改。神是慈爱、怜悯的神。今天，圣经仍然是我们生活的向导。

    虽然我们不能扭转家庭大幅度毁灭的潮流，但我们自己可以顺服神并成为圣洁。这是神的每个孩子内心的渴望。