作者简介

    简 介
    我叫郑月侠，江苏泗阳人，1966年出生在一个贫苦农民的家庭，父亲早逝，未能上学读书，所以我的履历表上是文盲。
    1976年随舅父一家到泗阳县城生活，给他们家做保姆。1983年结婚，因生活不顺，又不甘心于命运的摆布，所以信了主耶稣，因此让我接触到《圣经》。从《圣经》开始学习，直到把整本《圣经》全部读完。又开始读些别的书籍，常常感于书中情节，就开始写些读后感。慢慢的对写作有了兴趣。2006年受上帝的启示，写出了初稿《天闻奇迹》更名为《十字架下的救恩》。2013年又根据自己的经历编写了这本短篇小说《归宿》。
    2022年和2023年，我先后两次对《归宿》进行修改，并将《天闻奇迹》中部分内容收入其中，希望能得到广大群众认可和喜爱。
    因本人文化有限，书中没有高言大志，也没有智慧的言词，希望读者海涵！


第一章

    引 言

    婴儿为何一出母腹便会哭呢？因为他来到这个苦海世界了。

    摩西说：“我们度尽的年岁好像一声叹息，我们一生的年日是七十岁，若是强壮的可到八十岁。但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如烟飞去《诗90：9一10》。”

    传道书说：“虚空的虚空，凡事都是虚空。”“人在日光之下的劳碌累心，在他一切的劳碌上得着什么呢？因为他日日忧虑，他的劳碌成为愁烦，连夜间心也不安，这也是虚空。”所以这都说明了人来到这个苦海世界了。

    第一章

    这里是一个依山傍水的小山庄。山上郁郁葱葱，有百年老树、青松灌木，更多的是槐花树，每到春天山上山下仿佛是槐花的世界，那阵阵花香引得四面八方的养蜂人来此放峰采蜜，即使过了花期，这里的村庄，在青山的掩映下越发显得宁静、和谐而美丽。

    这里住着几十户人家，他们都以牧羊为生，所以叫牧羊村。村民们每天赶着羊群，羊鞭儿甩得劈里啪啦响，高兴得时候还唱着世世代代流传的牧歌，春风吹起，那歌声以及牛羊的叫声，汇成了一部山的交响曲。到了夜晚，满天的星星，闪烁个不停，各种虫声彼此起伏。劳作了一天的人们也都安然入睡了。

    就在这美丽的夜晚，一个婴儿就要来到这个世上。这户人家姓王，人们都叫他王老汉；妻子张氏。他们已经有两个女儿了，现在第三个孩子即将出生。王老汉眼巴巴的希望妻子能为他生个儿子，好传宗接代。随着一声啼哭，一个女婴哇哇坠地了，王老汉心里可不是滋味了。因此，就给三女儿起名“可儿”，王老汉渴望妻子再能为他生个儿子。

    王老汉老实巴交，是村上有名的打柴户，生活贫困。就在可儿出生的第二年，妻子张氏又生下一女，谁知这个孩子生下来就患有先天性疾病，很严重。医治需要很多钱，对于这样的家庭来说，无疑就是雪上加霜。在万般无奈中王老汉想到自己的同胞兄弟。起初王老汉住在一个小镇上，由于父母亲早逝，只留下王老汉和他兄弟。那时王老汉才十岁，弟弟五岁。王老汉小小年龄，就要承担起家庭的重担，担负起抚养弟弟的责任。没有吃的就带着弟弟到处去讨饭。有时侯饭讨得少了，就都给弟弟留着，自己宁可饿着也舍不得吃。有一次王老汉去讨饭，饭没讨着，却被狗狠狠地咬去一块肉，至今那腿还留着一个大疤痕呢。到弟弟上学的时侯，他更是省吃俭用，供弟弟上学读书，直到弟弟成了家。他才带着妻女离开了小镇来到了现在这个小山村，以打柴养家糊口。听说他兄弟现在的日子过得还算富有，他想到自己现在的处境，做兄弟的应该能帮个忙，就这样王老汉怀着一颗满有希望的心去了弟弟家。

    刚到弟弟家，弟弟、弟媳还热情地倒茶递水，等到王老汉说明来意之后，弟媳顿时变了脸色，弟弟也低头不语。王老汉看着自己辛辛苦苦拉址成人的弟弟竟是这样，心中又痛又悲，伤心地离去。此刻妻子张氏在家更是心急万分，盼望丈夫能从兄弟哪里借些钱回来，女儿就有救了。可她看到丈夫垂头丧气地回来，而且口中直叹气，张氏就明白了一切。她也听说过弟媳妇的为人和弟弟的无能，只是没想到他们是这样的无情。王老汉走到妻子跟前，看着俩个孩子，说：“看来孩子只能留下一个了。”张氏一惊：“难道你要把孩子怎么样”王老汉看着妻子道：“你看咱们这几个孩子，她们上下都悬殊不大，大的只比小的悬殊10个月，四丫头还带着一身的病，需要很多钱治疗，可是我们又从哪里弄来那么多钱为她治病呢？还有，咱们家现在的情况，连吃饱饭都很困难，怎么养大这四个孩子啊？照这样下去她们也是活受罪啊！”妻子听丈夫说得在理，就沉默不语，她也体贴丈夫，所以也就没为难他，张氏便问道：“那你准备送走哪一个？”王老汉考虑了半天才道：“三女儿吧，把她送人我们放心些，她毕竟会吃饭，也比较讨人喜欢。”王老汉又叹了口气接着说道：“四女儿体弱多病，如有三长两短的，我们会愧疚她一辈子的。”于是送走可儿这事就这么定了，夫妻二人默默相对心里很不是滋味，毕竟是自己的亲骨肉啊。这一去可就相见无期了！


    第二章

    这天，天气格外明朗，西杨山，自从入秋以来天高气爽。让人感觉清心悦目，留恋忘返。蓝蓝的天空飘着几朵薄薄的云，好像是神仙放牧的羊儿。

    西杨山的湖更是令人赏心悦目，湖面上清波莲莲，像千万条鱼儿在水中戏嬉。荡起麟麟波光。湖堤上的柳条儿，随着季节的变化，显得有些枯萎。然而在微风的吹拂下风韵依然不减，和风而舞。

    湖面上坐落着二十四孔的弓形长桥，像天上的彩虹一样，安安静静地伏在水面上。波起一道道亮丽的风景线。桥上人来人往，有的匆匆忙忙，有的悠闲慢步。有的衣衫靓丽，有的粗衣淡裙，一切都是那么自然和谐。

    在桥的东边住着一对老夫妻，这户人家姓张，人们都叫他们张大爷、张大妈，他们以打鱼为生，日子过得还算富有，只是结婚几十年来膝下无一男半女，这让大妈心里很内疚，觉得自己对不起大爷。虽然大爷每次劝她不要自责，可自己心里难免有些遗憾。这夜大妈做了一个梦，梦见上天真的赐一个孩子给他们。大妈抱着孩子高兴的又是亲又是笑，直到笑醒才知道是一场梦，很是失望。可是想孩子的心情越发强烈。于是就拉着大爷一起向天祈祷。希望上帝真的能赐个孩子来。

    吃完早餐，夫妻俩象往常一样收拾渔具去打鱼。当他们走到桥头时，她好像听见有孩子的啼哭声，大妈便停止脚步，四下张望，没看见有人，心下疑惑：这里怎么会有孩子的哭声呢？她便寻着哭声一路找去。就在桥墩旁边放着一个小孩，但见她头扎着一个冲天小辨裹着一件单薄的成年人的衣裳，小脸冻的通红。大妈忙上前抱起孩子惊喜地对大爷说：“应验了，应验了，上帝真的赐一个孩子给我们了，老头子快来看呀！”大爷连忙跑上前去，只见她鹅蛋型的脸上嵌着一双大眼睛，长长的睫毛、双眼皮、高耸的小鼻子，小嘴一张一张的，真是越看越喜爱，夫妻俩抱着孩子，大爷脱下衣服，给孩子裹上，赶紧往家里赶去。

    回家以后，夫妻俩寻思着这肯定是人家养不起丢弃的孩子，正好让咱们俩赶着了，就养着了吧，大妈说：“给孩子起个名字吧。”大爷想了想说：就叫她乔姑吧，因为她是我们从桥上捡回来的。“大妈连忙说：”乔姑好听就叫乔姑了。“

    就这样，乔姑在张大爷和张大妈的精心呵护下快乐的成长，同时乔姑也给他们带来了无比的快乐。自从乔姑到了这个家以后，老夫妻俩一改愁容，整天乐呵呵的，有时候大爷嘴里还啍着小曲，他们盼了二十多年了，终于盼来了乔姑，所以他们倍加珍惜疼爱乔姑，而乔姑也越长越可爱，也非常乖巧懂事。

    可是，就在乔姑七岁时，一件不幸的事降临了。那是一个春天的早晨，天空阴沉，大爷对大妈说：”今天天气不好，我看你还是在家陪孩子吧，我一个人去就行“大妈说：”那怎么能行？今天风大，让你一个人去我更不放心。“”那怎么行，孩子一个人在家我更不放心！“大妈坚定地说”老头子，乔姑很懂事也很乖巧，她不会有什么事的，倒是你又撑船又撒网的，没个帮手怎么能行？而且又起大风了，还是我们俩一起去！“最后还是大妈说服了大爷。

    张大妈说话间，就把饭做好了，然后对乔姑说：”乔姑今天风大，你就留在家里，爹和娘去打鱼“，”我要和爹娘一起去“”好孩子听话，今天风大不能带你去，那里有危险。“大妈接着说：”乔姑听话，娘和爹去去就回，你如果饿了就先吃饭。“

    ”那好吧！你们早点回来，乔姑在家等你们。“”好孩子“夫妻俩同声夸道。

    就这样夫妻俩把乔姑一人留在家里，他们象往常一样又下河打鱼去了，可是这一去就再也没回来。

    张大爷把船开到湖心，收拾好网，站到船边把网撒下湖去，就在这时，忽然狂风大作，大爷一看事情不妙赶紧收网，可是哪里还来得及呢，连人带船一起被浪打翻了，这时的风卷着浪像怒吼的狂狮咆哮着，一浪高过一浪，转眼间夫妻俩便没了踪迹。

    再说乔姑一人在家左等右等，都不见爹和娘回家。

    电闪雷鸣，风雨交加，乔姑从未见过这阵势，大风呼呼地，门和窗都关不住，大雨如瓢泼直往下倒，乔姑吓得放声大哭，嘴里还不停地喊道：”爹娘快回来，快回来呀！我害怕，我害怕…“她倦缩在一个角落一动也不敢动，不知什么时候她竟然睡着了。朦胧中看见爹和娘回来了，乔姑连忙喊：”爹娘你们回来了！“就跑过去抱娘，可是娘和爹却又转身走了，急得乔姑大喊：”爹娘你们怎么不要乔姑了？爹娘，爹娘“乔姑一边哭一边喊，醒了才知道原来是一场梦。

    这时已是中午了，外面的雨也不知道什么时候停的，天空如洗，碧蓝碧蓝的，乔姑也顾不得爹娘临走时的吩咐，直往湖边跑去。远远的就望见一群人在河边议论着什么，她往人群里走去隐隐听见有人说：”张大爷张大妈死得真惨，昨天还好好的，怎么说没就没了呢？可怜乔姑那孩子啰，唉！“乔姑一听，怎么说到爹娘了呢？爹娘怎么了？他挤进人群，只见自己的爹娘躺在地上，乔姑扑上前去喊道：”爹娘！你们怎么啦，醒醒呀。爹娘！你们快起来啊。“乔姑趴在爹娘的身上，不停地摇着，晃着，喊着他们，围观的人们没有一个不掉泪的。小小年纪就失去爹娘，以后该怎么办啊？有好心的大婶把乔姑抱了起来。众乡邻帮助她把两位老人安葬了。可怜的乔姑一直跪在坟前，哭着不肯起来，大家渐渐散去了，剩下的不是摇头，就是叹气，孩子命苦啊！

    这时走出一位五十左右的老汉来，他不是别人，正是乔姑的亲生父亲。七年前，他把女儿放在桥墩后，自己躲在不远处的草丛里偷看，看到张大爷张大妈抱起女儿往家去时，自己一直尾随他们到家，又打听到他们的姓名和家庭情况后，才放心地离去。这些年来他也经常来偷看女儿，见女儿过得非常开心，大爷大妈视她如己岀，更是打心眼里替女儿高兴。

    这天早晨王老汉刚起床，就听说湖里边淹死人了，是一对老夫妻。王老汉隐隐觉得不妙，赶紧往那边赶，当他赶到的时候，正看到一身孝衣的乔姑跪在坟前哭得跟泪人似的。王老汉看着眼前的这一幕不由一阵心痛，他几步走到大爷大妈坟前，深深地鞠了三鞠躬满眼含泪，然后抱起乔姑道：”孩子跟爹回家吧。“


    第三章

    这样，乔姑又回到她亲生父母亲身边。虽然乔姑回到自己的亲生父母身边，但她怎么也快乐不起来。她总是想着养父养母对她无微不至的关心和爱护，想着跟他们在一起的快乐时光。对待自己的亲生父母好像是陌生人似的，她又常常受到姐妹们的排挤，再说王老汉已经有六个孩子。乔姑自小就没和他们在一起生活过，所以跟他们的感情上也疏远。王老汉觉得亏欠乔姑，所以在各方面都尽力逗乔姑开心，可乔姑就像是外人似的整天闷闷不乐，少言寡语。这让王老汉很担心。

    因为生活，王老汉早岀晚归，身体也不如从前了。有一天他忽然昏倒在地，口吐鲜血，可把一家人吓坏了。尤其是张氏，她连忙扶起丈夫，把他抱在怀中，喊道：“孩子他爹你怎么啦？你快醒醒啊！”孩子们也都围着老汉哭。张氏连忙对大女儿说：“花儿快去请大夫来，快去呀”，花儿连哭带跑地去找医生了。

    不一会儿大夫被请来了。大夫给王老汉检查了一下，看看他的眼睛，又看了看舌头。然后摇了摇头。张氏连忙问：“大夫，他怎么啦？不要紧吧？”大夫说：“胃出血，有生命危险，夫人你要随时作好准备。”张氏听大夫这么一说，差点昏倒，但是她又坚持住了。因为她知道自己如果倒下了这些孩子怎么办？她心如刀绞，一下跪倒在地对大夫说：“求求你大夫，一定要治好他，我们这个家不能没有他啊！求求你了，大夫。你看我们这些孩子都还小，她们不能没有父亲啊！你就可怜可怜我们救救他吧”。大夫忙把张氏扶起说：“夫人，救人是我的职责，我现在开点药，你给他喝，要好好调理调理，也许他会好起来的。过两天你再去我那里取点药”。张氏连忙道谢，送大夫出门。她坐在丈夫床边，哭诉道：“孩子他爹，你一走要醒过来呀，孩子们需要你！这个家也需要你啊！如果你有什么三长两短，孩子们怎么办？我怎么办？你一定要醒过来，你不能撇下我们不管啊！你醒醒啊！快醒醒啊！”

    过了许久，老汉终于醒了过来，他望了望妻子，又望了望孩子们，非常吃力地对张氏说：“我怕是不行了，如果我死了，这些孩子们你就将她们都送人吧，让她们都有口饭吃，讨个生路。”张氏见丈夫醒了，拉着他的手，听丈夫说岀这一番话来不由得一阵心痛。她知道丈夫这次醒来，是放心不下自己和孩子们。张氏泪流满面地对丈夫说：“孩子他爹，你不会死的，你一定会好起来的，你放心养病吧！我一定会把孩子们照顾好的，把这个家照顾好的。”

    王老汉满怀歉疚地看着妻子说：“对不起了，孩子她娘辛苦你了。”老汉吃力地说完这句话，头就倒在一边，再也没有醒过来。张氏哭得死去活来，几个稍大一点的孩子也都哭得跟泪人似的。在众乡邻们的帮助下买了一口薄棺材，草草埋葬了。

    有一天，忽然来了俩个人，张氏正在喂小女儿饭糊糊，她见有人闯进来，连忙站起身说：“王老爷，王太太，今天你们怎么到我家来了？你看我们这个家连坐的地方都没有，真不好意思。”

    这个王老爷王太太为人阴险，奸诈刻薄。

    只见这位王太太尖溜溜地说：“我说大妹子，你不能死了丈夫就想赖着我们家的钱不还吧？王老汉生前在我们家借了高利贷，你不会不知道吧！”

    王太太的话十分难听，张氏难为情地说：“王太太，实在不好意思，家里现在连吃的都困难，我实在拿不出钱来还你。要不这样吧，我这屋里只要你能看得上眼的东西，你都拿去抵债吧。”

    王太太四下张了张，屋里除了破床、破桌和几个破凳子以外真是一贫如洗了。“难道我那几十块钱就这样打水飘了不成？不行！”王太太心里打着小算盘眼睛滑碌滑碌乱转“。”娘，你看我挑了好多的野莱。“这时从门外传来脆生生的说话声。声音刚落，人就进门了。

    这个王太太眼睛一亮，好一个的女娃，鬼主意顿时有了。

    进来的正是乔姑，她去挑野菜刚进屋，看见家里有人，她灵巧地放慢了脚步，看见王太太盯着自己看就怯生生地躲到娘身后去了。

    王太太假惺惺地说：”大妹子，我看不如这样吧，你家孩子多，你也养活不起，就是养活孩子也是活受罪。不如把这个娃给我们，保证她不愁吃不愁喝。钱呢，我们也不要了，我呢再给你几块钱，给你的孩子们买点吃的，怎么样啊？“

    张氏生气地说：”王太太，我就是再苦再难，也不能把孩子卖了！“”喂，我这是为你好啊！你看你们家，穷得连饭都吃不上，你拿什么养活她们？就靠这些野菜吗？指望你，哼！他们都非饿死不可！“王太太恶狠狠地说。

    张氏被她这么一抢白，心里是一阵悲痛，是啊。她拿什么去养活她们呢，七张嘴啊！张氏是一阵绝望，向天叹道。”上帝啊帮帮我吧！难道我真的要拿女儿去抵债吗？果真如此，我怎么能对得起乔姑，又怎能对得起她那死去的爹呢？“想到这里眼泪也止不住的流下来。

    乔姑见母亲流泪，上前拉着娘的手说：”娘！娘不哭。“

    王太太趁此机会又补上几句，只见她阳怪气地说：”怎么样，你到底同不同意，不同意的话，现在就还钱！“张氏忙求道：”王太太，行行好，请你宽限几天，我现在实在拿不出钱来给你们。“”不行！要么现在还钱，要么就把乔姑给我！“张氏万般无奈，虽有千万个舍不得，但为了孩子们能有口饭吃，她只能忍痛割爱，答应了。

    就这样，乔姑哭着喊着被强行带走了。


    第四章

    自从到了王太太家以后，乔姑就失去了童年时应有的快乐与自由，小小年纪就要承担起王太太家所有的脏活累活。而王太太就做起了真正的太太，整天指使乔姑做这做那，稍不满意，不是骂就是打，就这样七年过去了。

    一天，乔姑像往常一样到河边去挑水，迎面走来一位年轻的后生，约有二十岁左右。这位后生望着乔姑满眼含笑，乔姑看见后生，一阵欣喜，飞奔向前。原来这个后生家住在附近的一个村庄，桥家村，名叫桥梁，父亲早逝，与母亲相依为命。由于父亲早逝，母亲含辛茹苦把他拉址大，很不容易，所以桥梁非常孝顺，对母亲唯命是从。生活也还过得去。桥梁心地善良，几年前，也就是乔姑到王太太家的第四个年头，乔姑到河边挑水，因为河边太滑，年龄又小，不小心掉进河里去了，正巧桥梁经过这里，跳进水中，把她救起。乔姑很是感激，他们互相通信姓名之后，乔姑向桥梁诉说了自己的遭遇。桥梁听了深感同情，就宽慰她说：“乔姑你不要害怕，以后有什么事情告诉我，我会帮助你的。”乔姑听了非常感动。从此就成了无话不说的好朋友。桥梁也经常过来帮助乔姑挑水砍柴，几年来从来没有间断过。跟桥梁在一起的时候是乔姑最快乐的时光。爱意在他们的心中慢慢的发芽。

    乔姑此刻激动地抱着桥梁，而桥梁也紧紧地拥抱着乔姑，彼此就这样拥抱着对方久久不愿松开。过了许久桥梁随手从身上拿岀一件东西，他让乔姑闭上眼睛。乔姑顺从地闭上眼睛。桥梁说：“可以睁开眼睛了。”乔姑睁开眼睛看见桥梁手里拿着一个玉镯，说：“是给我的吗？”桥梁说：“喜欢吗？”“乔姑害羞点点头，喜欢”桥梁接着说：“这是我娘留给她未来的儿媳妇的，现在我把它送给你。乔姑伸出手来，桥梁把玉镯给她戴上，而后俩人又深深地相拥在一起。

    这天，王老爷家来了俩个媒婆，还带着许多礼品。这时乔姑正在后院洗衣服。就听有人急急匆匆的喊着说：”乔姑姐！乔姑姐！不好啦“，乔姑闻声就知道是彩霞。这彩霞是二年前被买来的，也是个苦命的孩子，在这个家里也只有她和自己最亲的了。

    乔姑见彩霞慌慌张张的样子，紧张的问：”彩霞，出什么事了？什么不好了？“彩霞：”有俩个媒婆来为你说媒来了，还带着很多的彩礼。老爷太太都收下了。“乔姑听了便问彩霞：”谁家的？你可听到他家姓什么？叫什么？“乔姑一连串地问。”是李家村的，李老爷的儿子，李强保儿，他可是一个地痞流氓，当地出了名的大坏蛋。“彩霞答道，乔姑听了彩霞这么一说，忽然想起前几天发生的一件事。

    那天乔姑去河边挑水，路途中遇见一个人拦住了她的去路。就看他嘻皮笑脸的向乔姑扑过来，嘴里还不干不净的嘟嚷着：”小美人，跟大爷我亲热亲热，我定会让你吃香的喝辣的，比你当下人强多了。“说着就向乔姑扑过来。

    乔姑一边躲闪一边骂他下流。第一次他扑了空。当他又扑过来时乔姑躲闪不迭，被他一把抱住，急得她大喊：”救命啊！救命啊！救命！“这时桥梁正好在不远处砍柴，听到有人喊救命，而且声音是那么的熟悉，是乔姑！乔姑有危险！桥梁闻声跑来，正赶上乔姑被那个人紧紧的抱住。桥梁热血往上冲，一个健步上前一拳把那流氓打翻在地，那人一看苗头不对就连滚带爬地跑了，乔姑想到这时倒吸了一口凉气说：”原来是他。“

    再说李强保儿自从遇见乔姑后，回到家中以后茶不思饭不想。这可把他父母亲急坏了。李母赶紧吩咐仆人去请大夫来，大夫看了看李强保儿，对他母亲说：”少爷得的是心病“。”心病“？李母疑惑地问。”你还是问问少爷自己吧，告辞！“大夫走了。李母就问儿子究竟是怎么一回事？”告诉娘。娘为你作主。“李强保儿听母亲这么一说。病一下子就好了许多。他就把遇着乔姑的事通通的说了一遍。李母听完后，哼了一声说：”不就是个丫头吗？“”娘，你一定要为我作主啊，我就要她吗！“李强保儿撒娇地说。”保儿你就放心吧，这事娘一定成全你，安心养病，等着做新郎官吧！“李母非常自信地说。

    就这样，李家找来俩个媒婆并带着很多彩礼来到王家。

    王老爷，王太太本身就是贪财之人，听她们说明来意之后，更是满口应承。心里还盘算着，发财的机会终于来了，于是就打发下人去叫乔姑来见他们。

    这时，乔姑与彩霞正在说着话。就听有人叫道：”乔姑，老爷太太叫你，赶快到客厅里去。“乔姑来到客厅，见客厅里已经座满了人，老爷太太坐在正位上，两位媒婆分别左右而坐，下人都分两旁站着。

    乔姑来到王老爷，王太太跟前跪下：”给老爷太太请安。“王太太点点头说：”起来说话吧！。“”是；“乔姑站到一旁。

    ”知道叫你来是什么事吗？“王太太装腔作势地问乔姑。”乔姑不知，还请太太明说。“乔姑低头答道。”那我就告诉你吧，今天李家村的李老爷派人来跟你提亲，他家可是大户财主，你若能嫁到他们家，那可是一步登天的好事啊，是你天大的福气呀！这事我和老爷就为你作主了。“

    ”谢谢老爷太太，乔姑只不过是个丫环，配不上李家公子，还望老爷太太收回成命，乔姑只愿意服侍老爷太太。“乔姑不卑不亢地回答道。

    王太太心里早就想看看那些彩礼了，还想从乔姑身上再多捞一笔呢，怎能被乔姑一句好话就能打动了呢？当下就奸笑着答道：”你瞧这闺女就是孝顺，我们也舍不得你呀。可是眼前这桩好姻缘，我们怎么好耽误了你呢！“说得俩媒婆直是点头，一直说李家这么富有，过去就享福。这可是别人几辈子都修不来的福分啊。王太太接着说道：”乔姑可是从小就在我们家长大的，我可都是拿她当自己的亲闺女一样待她。彩礼你们还得丰厚些噢！“俩媒婆连忙道：”这个自然。“”如果这样我就作主了“。王太太对媒婆说。”那我们这就回去复命了。“俩媒婆起身告退。乔姑一听急了，忙求太太别答应这桩婚事。王太太厉声道：”李家有何不好！不知好歹的东西。“”那李强保儿就不是个好人“乔姑辨解道。”而且我已经与桥梁订下婚约，恳请太太看在我服侍您这么多年的份上成全我和桥梁吧。“”什么？你竟敢私订终身？“王太太气得恶狠狠地说道。”你想都别想！李公子看上你，是你的福分，你是我家的丫头，凡事还轮不到你作主！“随即喊道：”来人！把她给我关起来，从今天起不许她踏出门外半步。“随着太太一声令下就来了两个家丁把乔姑拉去关了起来。

    这天，桥大娘正在家中喂鸡鸭。忽然从门外面闯进两个不速之客，四下张望，桥大娘连忙上前问道：”请问太太是走错门了吧？“来人正是王太太和她贴身丫环，这个丫环名叫巧儿，她经常在王太太面前出坏主意，以此来讨好太太，王太太回答说：”如果我没猜错的话，你就是桥老太太吧。“”是！你怎么知道的？你又是谁？“”你不管我是谁，我只是来告诉你一件事：如果你不想你儿子早死的话，就好好管教你的儿子桥梁，告诉他以后不要再去找乔姑了！否则他将会招来杀身之祸，而且会死的很惨！“王太太咬牙切齿地说道。”我想你也不想白发人送黑发人吧？“王太太又阴险地补上了一句。然后摇摇摆摆地走了！留下桥老太太呆呆地坐在哪里，半天一句话也说不岀来，她被吓呆了。

    不一会儿，桥梁兴高采烈地回来了。手里还拿着刚刚打的鱼。他还不知道家里刚才所发生的事。他一进门就喊：”娘！娘“当他看见娘呆呆地在哪儿。嘴里还喃喃地念叨着”不要杀我的儿子，不要杀我的儿子！“桥梁连忙跑过去，跪在他娘面前道：”娘！你怎么啦？家里发生了什么事？你快醒醒啊！“

    桥老太太半天才回过神来，把刚才发生的事叙说了一遍，桥梁听了以后热血往上冲，握紧拳头愤怒地说：”欺人太甚！我要找他们去理论，看他们能把我怎么样！“桥大妈一把抱住桥梁说：”儿啊，娘求你不要惹事啦，如果你有什么三长两短的叫我怎么活呀？“”娘，我一定要去！“桥梁挣脱他娘的怀抱。”儿啊，娘求你了，不要…“话未说完就昏倒在地，桥梁一看母亲晕倒，赶紧抱起母亲。掐人中，抠虎丫，嘴里不停地叫着：”娘，您千万不要有事啊，儿子听您的话，您赶快醒过来呀！“半天桥大妈才慢慢的睁开眼睛。她望着儿子焦急的样子，心痛地说：”儿啊，娘求你一件事，一定要答应娘。要不然，我就死在你面前！“桥梁温顺地答道：”娘，您就说吧，我一定答应您，只要您好好的！“桥大娘叹了口气说：”娘知道你喜欢乔姑，娘也知道乔姑是个苦命的孩子，可是她家的太太我们惹不起啊！再说你和哑姑从小就订了亲，咱们不能对不起人家啊，你还是早点把她娶过门，咱们一家人好好过日子。我把你拉扯大也不容易，你也早点给老桥家续上香火，我也该享享儿孙之乐了！“

    桥梁答应了母亲，择日与哑姑成亲。

    乔姑自从被王太太关起来以后。整天饭也不吃，水也不下，就想着怎样能让桥梁知道自己现在的处境。他一定能想办法来救自己出去的。

    这天，彩霞又送饭来，进门就说：”乔姑姐你就吃一点吧，不吃饭怎么能行啊？“乔姑摇摇头”彩霞，你还是拿回去吧，我不想吃。“你这样下去会饿坏身子的，就算你不吃不喝也不是个办法，更是没有用啊，所以还是先保重身体要紧。”好妹妹，有什么事你就告诉姐姐，不要隐瞒着姐姐。我可是一直都拿你当我的亲妹妹看待的。“乔姑见彩霞说话有音，便如此的说道。彩霞一听急了便道：”我并不是想瞒姐姐的，只是太太吩咐，不许告诉你的。“她说着便走到门口向外看了看。回过身来小声地说：”今天李公子又过来了，还带来了很多礼物，听太太说，这几天就要给你们成亲。“乔姑一听，头昏了一下几乎晕倒。彩霞连忙扶住，关切地问：”乔姑姐，你没事吧？不要吓我啊。“乔姑睁开眼睛，拉着彩霞的手说：”好妹妹，我求你帮我一件事。“”什么事？姐姐你就说吧，只要我能做到，一定帮你！“乔姑从怀里拿出一个玉镯递到彩霞手里说：”你拿着玉镯去到桥家村，找桥梁，见到他把玉镯给他，同时把我的事情告诉他，让他快来救我，带我一起走。“彩霞答应了，收起玉镯就出去了。彩霞来到桥家村，就听到村庄上敲锣打鼓的声音，热热闹闹的就知道是有人家在办喜事，她走进村庄，她拉住一位老伯，打听桥梁家住在哪，那老伯手一指说：”瞧，那家办喜事的就是！姑娘找他什么事。他今天可是新郎官啊“，”什么？桥梁今天结婚？老伯你没弄错吧？“”不会错的，都是老街坊了，他和哑姑从小就订了亲，这媒呀还是我保的呢！“老伯炫耀地说。彩霞愣住了，自言自语道：”乔姑姐还盼着他去救她远走高飞呢，可人家，可人家却抛下她另娶别人了，姐姐的命怎么这么苦啊！“老伯看着彩霞发愣，自言自语的样子。关心地问：”姑娘，没事吧！“”没事，谢谢老伯。“彩霞失望地往回走，想了想又往桥梁家走去。

    送走彩霞以后，乔姑心里忐忑不安，只盼望着桥梁能够早点救她出去，这里她一刻也不想呆了。她焦急地在屋里走来走去，希望彩霞能带回好消息。正当她坐立不安胡思乱想之际，敲门声响起，她连忙跑过去，彩霞开门进来。乔姑扑不急待地问：”怎么样？彩霞，见到桥大哥了吗？他怎么说？“”见到了，他没说什么。“”怎么可能没说什么？彩霞到底怎么回事？你说呀！“乔姑急了。”乔姑姐，真…真的没有…什么事“乔姑见彩霞吞吞吐吐的样子，就知道肯定有事瞒着她。于是乔姑伤心地说：”彩霞你看姐都成这样子了，你还有事瞒着我，告诉姐是不是桥大哥出事了？“彩霞心里真的恨桥梁无情无义，又为乔姑不平，此刻她再也憋不住了，就对乔姑说：”你还是忘掉他吧！别指望他能来救你，像他那种薄情寡义的人彻底忘了他最好！“乔姑被彩霞的一番话弄糊涂了：”桥大哥到底怎么了？“”和别的女人成亲了，就今天！“彩霞气愤地说。”你再说一遍“乔姑宁愿是自己听错了，也不相信这是事实。”这是真的，我亲眼看着他们成亲的，而且他还让我转告你，说他对不住你，让你忘了他。“乔姑傻了，一屁股跌坐在床上。她呆呆地坐着，眼泪像决了堤的洪水，涮涮地流，她想起桥梁这么多年来对自己的关心和爱护，那河边对自己的海誓山盟都历历在目，难道他把这些全都忘了吗？他不是已经答应要娶我的吗？怎么又娶了别人？乔姑的心里像打翻了的五味瓶，酸、甜、苦、辣一齐涌上来。她实在无法接受自己日思夜想的桥大哥，会在自己最需要他的时候抛弃自己。那活着还有何生趣？乔姑柔肠百结。彩霞看着乔姑泪眼婆娑，精神恍惚，心里很是同情，但却又不知拿什么话来安慰他，她紧握着乔姑的手，关切地问：”乔姑姐，你没事吧？“乔姑摇了摇头说：”没事，你去忙吧，我想一个人静一静。“”你一定要想开点，我去弄点吃的给你送来“。彩霞说着带上门走了。乔姑想到桥梁的负心，还有自己的坎坷和不幸，她趴在床上痛哭起来。然后起来梳洗整齐。从床底下拿了根绳子，挂在梁上，又搬了个凳子，站了上去。这时彩霞端了饭开门进来正看见乔姑的双腿，大喊救命，众人听到喊声一下子都聚拢来，一阵手忙脚乱地把乔姑救了下来。王太太怕她再寻短见，便派两个精灵丫环一刻不离地看着她。

    乔姑被救下后，一句话也不说，她觉得活着太无意义了。可是现在连死的权利也被剥夺了。她呆呆地躺在床上，任凭泪水洗刷心底那万般委屈与无奈。


    第五章

    过了两天，太太带着丫环来到乔姑屋内。刚进屋，王太太就虚情假意地说：“瞧这两天都瘦成什么样了，我叫人炖了鸡汤，给你补补身子。”随及命人把鸡汤端进来，乔姑推托不喝，王太太连哄带劝还亲自用汤匙一口一口喂乔姑。乔姑无力反抗，只得勉强咽下，喝完后，就感觉晕乎乎地，倒在床上便什么也不知道了。待乔姑醒来时，一切都已经变了个样。

    梳妆台上一对红蜡烛静静地燃烧着，烛光把窗户上的大红喜字照得特别醒目，再看看自己一身红色的喜妆，躺在红色的棉被上。她刹时间明白了，是王太太在汤里下了迷晕药。她心里充满了愤恨，她喊，她叫，可都无济于事。现在有谁是自己的亲人，连最亲最爱的人都弃自己而去。还能有谁来救自己呢？乔姑冷静下来。认命吧，又是那么的不甘心。也就在这时，李强保儿从门外进来，他嘴里嘟囔着，喷着酒气，像只恶狼一样向乔姑扑去。从此乔姑就进入了人间地狱。

    五年来，乔姑吃尽了苦头，也受尽了世人难以承受的痛苦。这五年里乔姑先后生了香儿和云儿，然而这并没有改变她的命运。李强保儿的父母，更没有因为她为李家添丁对乔姑好些，反而更是阴险毒辣。专门在鸡蛋里挑骨头，处处刁难乔姑，稍不如意不是暴打就是暴骂，这还不算，有时候连饭也不给她吃不她给喝。乔姑在这样的家庭里，真是没有一点尊严与地位，她就连一条狗都不如。如此暗无天日的日子里，乔姑默默地忍受着。乔姑想到过死，可死却又远离她。她想活可又活得那么痛苦，那么卑微。看着俩个孩子她只能在痛苦中煎熬着，忍受着一切的悲，一切的痛，她不能撇下俩个无知年幼的孩子。

    李强保儿，更是沾花惹草之辈。整天花天酒地，赌博成瘾。输了钱，回家就向乔姑耍酒疯。吓得孩子们没处躲。打骂后自顾吃喝睡觉，从来不顾她们母子三人的死活。

    乔姑多次想逃脱这个魔窟，可是每次都没逃脱，换来的却是被打得皮开肉绽。特别是她内心的伤痛，更是使她饱受折磨，苦不堪言。她在这万般无助之下像天祈祷说：“上帝啊，如果你真的存在的话，就求你睁开眼睛看看我的苦楚吧！如果你有耳朵，就求你听听我的声音吧！求你救我脱离这个罪恶的处境吧，求你救我脱离恶人的魔爪吧，上帝啊，求你救救我们母子吧。”

    也许乔姑的祈祷，真的蒙了上帝地垂听了，就在当天晚上夜更的时候，就听到有人喊：“救火啊！失火了！救火啊！”乔姑连忙爬起，见是后院仓库失火，连忙叫醒俩孩子，趁着大伙都去救火的机会，带着孩子逃离了李家村，也许真的是上帝开了眼，让她们顺利的逃了出去。

    乔姑带着俩孩子哓行夜宿，这天她们来到了离家千百里外的龙门镇。这里是辉煌茂盛的小城市，许多商人都在此地落脚做买卖，街上热闹繁华。她们来到一家小饭馆前，俩孩子看着热气腾腾的包子直咽口水。饭店老板打量着她们便道：“去！去！你们到别的地方要去，不要妨碍我的生意，这里没有你们的份！”乔姑上前说道：“这位大哥，我们不是来要饭的，我是来找工作的。我不要工钱，只求你能给我们一口饭吃就行了。”老板瞧了瞧乔姑，又瞧瞧俩孩子问：“你带着俩孩子能做啥工作？” 乔姑忙回答说：“我什么活都能做，求您行行好，帮帮我们吧！两孩子已经两天没吃东西了。”店老板看她们母子可怜，就怜悯她们说：“看你们也挺可怜的，你们就留下吧！不过你们要好好替我干活。”乔姑连忙谢过老板。就这样乔姡暂时有了安身之地。

    此后，乔姑就在店里帮忙，她人勤手快，店里的杂活她几乎一个全都包了下来了。可是老板是个难伺候的主儿。常为一点小事发火。这天乔姑正在洗碗，云儿跑了过来，不小心碰翻了一摞碗，店老板气得当时就把她们母子三人赶岀店外。乔姑苦求不行，只得作罢。

    母子三人一时没有落脚之处，就在街市上无目的乱走，正行走间，见前方有一辆马车迎面驶来，马跑得特别快。乔姑赶忙上前护着香儿云儿躲到一边。却不想后面有位老太太躲闪不及，被撞倒在地。可那马车夫连头也不回飞快驶去。那老太太被撞倒在地，半天也没能爬起来。乔姑见状，急忙上前扶起老太太并关切地问：“老婆婆，您怎么样？伤着没有？”老太太回答：“我没什么大事，只是年纪大了，腿脚不方便了。”嘴里还骂道：“这个没长眼睛的东西，只知道赶路，撞着人了，也不知道个歉！唉！这是什么世道啊？”接着说：“孩子啊，谢谢你！”乔姑连忙回答说：“不用谢！婆婆您能走吗？不如让我送您回去吧。”那老人打量着乔姑一下，又看看俩个孩子。对乔姑点点头说：“如果我没猜错的话，你不是本地人，是从外乡来的吧！”乔姑点点头答道：“我是从河南来的。”“什么？”老太太吃惊地说：“从那么远的地方到这里有千里路程了吧，你又带着俩个孩子，怎么过来的？又要到哪里去？”老太太一连串的问题，问得乔姑眼泪花花的淌。哽咽得说不岀话来。老太太见状便说：“我家离这里不远，前面就是，进家再慢慢说。”于是乔姑扶着老太太，一起去了老太太的家。

    到了老太太的家，乔姑就把自己的遭遇与经历统统的诉说了岀来。老太太流着泪听完乔姑的哭诉。她狠狠地说：“世上还有这等连畜牲都不如的人！真是老天不长眼啊！孩子，你逃出来好啊，但不知你以后有何打算？你还拖着俩孩子，要往哪里去？”乔姑答道：“我也不知道要往哪里去，现在只能走一步算一步了。我就不信，世界那么大，难道就没有我们娘三个容身之处；”“孩子，如果你不嫌弃我这个老太婆，你们就在我家住下吧，房子虽然小点，旧点，也还能凑合着住。再说我一个孤老婆子也怪寂寞的。”乔姑听了老太太的一翻话，泪水一下涌流出来了，感动得连话都说不岀来。只是叫了声“婆婆”，拉着俩个孩子一起跪在老太太面前。老婆婆拉起乔姑认真地说：“孩子，如果你不嫌弃我这个老太婆僦做我的女儿吧。”乔姑一听连忙又跪倒在地：“娘，请受女儿一拜，谢谢娘收留我们娘三个。”婆婆忙上前道：“女儿快请起，都是一家人了还提什么（谢）字”。乔姑又叫道：“香儿云儿快过来拜见奶奶。”俩孩子随口就叫“奶奶”老婆婆高兴地把俩个孩子搂在怀里，高兴地叫道“乖孙子，乖孙女。”乔姑这时才想起老婆婆怎么是一个人？其他人呢？于是乔姑问道：“娘，家里还有其他人吗：”老婆婆听乔姑这么一问，不由得叹了口气说：“本来我有丈夫和女儿的。可老天不公啊，先是老头子，也就是前几年他上山砍柴，不小心掉下山崖，被摔死了。女儿小玉在去年的一场瘟疫中也去了，丢下我一个孤老婆子。”老婆婆说完这些已经是泣不成声了。“娘，从今以后我就是您的亲生女儿，您就是我的亲娘，我和孩子都是您的亲人，我们都会好好孝顺您的，别难过了，娘！”“谢谢你，好女儿。”

    从此以后，乔姑就在老婆婆家安顿下来。每天跟着老婆婆学习做生意，一家人其乐融融。这天老婆婆正在忙着磨豆腐。乔姑从外面进来看见了，赶忙上前道：“娘，这些重活以后我一个人就行了，您老就歇歇，您年纪大了，也该享享清福了。”“那怎行，看你一个人忙里忙外的，是铁打的也受不了啊！我能帮点就帮点，也累不到哪儿，倒是你要注意身体，别累坏了。”“娘，我不累”说着就接过婆婆手里的活。催着婆婆去歇会儿。看着乔姑忙这忙那，老人心里十分喜欢。

    自从乔姑到了这个家后，老人的心情也变得很好，乔姑孝顺能干，她每天做好豆腐再挑上街卖，来维持一大家的生活，有什么好吃得，自已舍不得吃，总想方设法让老人多吃点。日子虽然苦点，但过得有味。开开心心的，这让失去女儿的老人心里多少有了份安慰。她感觉就象做了个梦一样，是上天感到她的孤苦特别地把乔姑赏赠给她的礼物，使她老有所依。老人从心里感激上天对她的眷顾。而乔姑也是对老人家充满了感激之情，是老人家给了她一个安定的家和从未享受过的那份母爱的亲情。乔姑尽心尽力地去孝顺老人家，她把她当作自己亲生母亲来对待的。决不会让老人受罪吃苦的。

    一天乔姑象往常一样卖完豆腐就赶紧收拾回家，刚到家门口就听见孩子的哭泣喊声。连忙放下肩上的担子，跑进房里。只见老人倒在地上，俩孩子围着奶奶哭喊着。乔姑扑到老人的身边抱着老人，焦急地喊着：“娘，娘你醒醒啊，娘您怎么啦？娘…”说着泪水就止不住地流。她把老人抱上床上正要去请大夫，老人慢慢睁开了眼，艰难地说：“孩子，谢谢你照顾我这么长时间，我怕是不行了。”“娘，你会好的。我给你去请大夫，你一定会好起来的！”乔姑急切地说。“不用请大夫了，我自己的身体我知道，我的时间不多了，你也不要难过，能够遇见你是我们母女的缘份，看来我们缘份快尽了。以后你只有自己多照顾自己，只有身体好才有能力照顾孩子。”乔姑含着泪点头答应，老人摸索着从怀中掏出一卷钱，把它放在乔姑的手中。“这是我的一点积蓄，你拿着，用钱的地方多着呢，你一人带着俩孩子不容易，孩子，保重…”老人艰难的说完，头一歪便离开这个让她无限留恋的世界。“娘！”乔姑伤心欲绝，老天待我如此刻薄，刚刚寻到了点母爱，却又在瞬间失去。想到和老人相处的日子，悲从中来，放声悲哭。不知过了多长时间，被孩子的喊声惊醒了，她搂着孩子道：“奶奶去了，以后你们再也见不到奶奶了。”

    乔姑在左右邻居的帮助下，安葬了老人，她领着孩子跪在坟前，恭恭敬敬地嗑了三个头：“娘，你就安心的走吧，我一定会好好的活着，如果你在天有灵，求您保佑我们母子平安。我会再来看您的。”她领着孩子恋恋不舍地离开了老人的坟墓前。

    乔姑回到家中，看着老人生活一辈子的地方，仿佛老人还在这屋里，耳边似乎又响起老人关切的话语：“闺女，歇会儿吧，别累着…”乔姑四下望去，屋里空空如也，才知是幻觉。不知坐了多长时间，外面刮起了凉风，吹得她打了个冷战。这时，耳边响起了怯怯的声音：“娘我们饿了。”乔姑舜间醒来，拉过孩子柔声地说：“娘这就去给你们做饭。”侍候好孩子吃饭睡觉后，乔姑开始收拾东西。她要离开这个让她伤心的地方。她把老人的家收拾的干干净净，东西也放的整整齐齐，好像老人随时都会回来似的。


    第六章

    第二天她便来到龙门镇最繁华最热闹的地方租了间房子，开起了小吃部。小吃部的生意一天比一天红火。乔姑一天干下来除去本钱，还能赚不少。这让乔姑很高兴，她盘算着要扩张店面。一个人忙不过来，必须要雇人来帮忙。

    这天睌上，累了一天的乔姑刚收拾完，准备上床休息。这时就听见门外有人敲门，乔姑心里想都这么晚了会是谁呢？我在这里也没熟悉的人啊，天啊！不会是强盗吧？于是她拿起一把大莱刀，轻轻地走到门后，竖起耳朵紧张地盯着门，只听得门又敲了两下便没什么动静了。乔姑仗着胆子把门轻轻地开了一道缝。也没见什么人，便把门打开。就见门口躺着个人，似乎还是个姑娘，乔姑掌着灯仔细看了看，果真是位姑娘，便把人抱到屋里放在床上，然后又摸摸她的头，滚烫的发着高烧。又连忙去请大夫，大夫看了看然后说不要紧，只是劳累过度，饥饿导致昏迷，只要休息休息，调养几日便会痊愈了。乔姑为她熬点米粥，又用热水为她洗了洗，就一直坐在床边守着她。

    第二天，姑娘才醒来，乔姑柔声的说道：“你可醒了，感觉怎么样？”姑娘挣扎着要坐起来。乔姑忙扶起她。“坐着别动，我去给你端碗粥来。”乔姑把粥递到姑娘手里。“趁热着吃，吃完慢慢说。”姑娘张了张嘴又闭起来，点了点头。低头就吃起饭来，一连吃了两大碗，乔姑收起了碗筷，又坐到床边说：“你昨天昏倒在我家门口”，姑娘眼圈一红说：“谢谢姐姐救命之恩。”说着便要起身跪拜，乔姑忙挡住她：“妹妹不要如此，有什么需要帮忙的，姐一定帮你”。“谢谢姐姐。”姑娘便说起自己的身世。姑娘名叫小红，家住洛阳县城里，父母为了贪图人家的钱财，把女儿嫁给一位六十多岁的老财主。小红才二十岁呀。当然不从，劝其父母退还人家的彩礼钱，父母不退，反而劝小红听从父母之命，小红不肯却遭到一顿打，又被锁在家里，直到大婚之日才有空逃了出来。逃了几日身无分文，又不敢乞讨。忍饥挨饿直至昏倒在乔姑家店门口。

    小红流着泪叙说完。乔姑听了也不禁同情起这位可怜的姑娘。想起自己的命运更有同命相怜之感。便对小红说：“妹妹你现在孤身一人，一个女孩子家也不方便，如你不嫌弃就把我当姐姐。这儿就是你的家。”小红一听马上就说：“多谢姐姐收留，蒙姐姐不弃，妹妹愿意与姐姐永结金兰之好！”说着便拜。乔姑拉起小红，告诉她自己还有俩个孩子。便把俩个孩子叫进来拜见小姨。小红认识乔姑本就高兴，听说又有俩个侄儿更是高兴地眉开眼笑。一家人说说笑笑，好开心。小红本就没什么病，这一高兴，身子也轻松了，两顿饱饭一吃，精神饱满，浑身充满朝气。真是人逢喜事精神爽啊。得了个妹妹，乔姑就把店面又扩大了一倍，装修两天，乔姑的小饭馆又开业了。

    小饭馆的生意异常火爆，乔姑便又招了个跑堂的，名叫小强。这小强本是个讨饭的。乔姑见他长相机灵，又是个孤儿，见他可怜就收留了他，没想到这孩子倒也能干。干活从不偷懒耍滑。为人朴实厚道，乔姑从心里很喜欢，就不拿他当伙计，把他当作家人看待。小强心里也明白，只是把这份感激藏在心里，干起活也很卖力。

    看着乔姑的饭馆生意红红火火，却招来了同行的妒嫉。有一天乔姑正在厨房里忙乎，忽然听见外面吵吵嚷嚷，乔姑忙出来看个究竟。只见一位顾客对着大家伙嚷道：“这菜里有死苍蝇，大伙儿都过来瞧瞧，这不恶心人吗！”有人跟着一起起哄，只见小红沉着地走到那位客人面前说：“这位大哥，怎么回事？”“你还问我？你们这菜里有什么还不知道吧？”那人怪模怪样地一付奸诈的样子，皮笑肉不笑地说。小红知道这人是故意来找茬闹事的，便偷看了桌上的菜，果真见一死苍蝇在菜上，不过那是刚打死放进去的，但和这些人是讲论不清的，她眼珠一转，计上心来。趁那人不备伸手把苍蝇拿起藏进袖里，从容地拿起筷子对那人说：“菜里有什么？”“苍蝇！”“你确定？”确定！“那人肯定地点头。”那好！“小红大声地对顾客说：”各位客官请看好了，他说这菜里有死苍蝇，那我就夹给大家看看这是不是苍蝇！“小红夹起了一点炸糊了的葱根子对大家说：”这是苍蝇吗？“有的人伸过头来看了看，摇头道：”这是葱啊，真是的，连葱和苍蝇都分不清楚，这不是存心捣乱的吗？“众人异口同声地谴责。那人不服气，不对呀。刚刚明明我 就放在这菜里的，怎么就不见了呢？一定是这小妮子搞的鬼。冷哼了一声，阴阳怪气地道：”老子今天就是来砸店的，怎么样！“手一扬一声”砸！“就见几个地痞流氓一涌而上就要砸东西。客人们见这阵势，纷纷躲避开去，只听见一声”谁敢“！小红双手往腰上一叉，凤目圆睁，倒是显得英气逼人。众地痞乍听，心一惊吓得不敢砸了，但见是小红气焰立即嚣张起来。更是有无耻的人走到小红面前动手动脚的，嘴里不干不净地说：”陪大爷我玩玩“，也不见小红怎么动身就绕到那人身后。那人便就趴倒在地上。”哎呦，哎呦“起来。众地痞不敢相信地揉揉眼睛又互相递了个眼色，一齐冲向小红，只见小红笑了一笑。手脚并一甩，把几个恶人放倒在地上爬不起来了。乔姑看得眼都直了，小红还有这么好的身手，真是没想到啊！只听小强拍着手大声叫好”小红姐真捧“看热闹的人也都叫好。惩治了恶人大快人心啊。乔姑走了过来，拍了拍小红的肩膀，然后对着为首的大汉说”你我素不相识，并无冤仇，何故来砸我饭馆？“那人不答。”如果你不说，我们就将你送去官府！“那人连忙磕头如捣蒜”我说我说，是你们对面的老板娘雇我们来的，她说是你们抢夺了她们的生意，只要我们能让你们离开，她就给我们百两银了。我们该死，有眼不识泰山，以后再也不敢了。“几人争着磕头喊饶命。”好吧，饶了你们，不可再有下次！“乔姑心软地说。”滚！别让我再看见你们做坏事，否则犹如此桌。“小红伸掌辟下桌子上一角。那伙人吓得面如死灰。连滚带爬地跑了。小红的这一掌也镇住了所有想打她们歪主意的人。从此再也没有人敢来闹事了。

    一天乔姑在洗小强的衣服时，发现小强的口袋里有包东西，是用油布裹起来的，乔姑好奇，就打开来看。原来是一封信，信上有小强离家时的背景和住址。

    乔姑来到熟睡的小强跟前。她没有惊动他，只是静静地坐在床边。心痛地为他掖了掖被子。”可怜的孩子，这么多年了，一定吃了不少苦，而他的父母也一定很想念他。“乔姑心里想着，盘算着是否照着地址去看看。如果能找着，他们一家人就能团聚了。找不着也没关系。不就多跑点路吗？乔姑就把这想法和小红说了。小红非常赞成，这么多日子以来她把小强早就当成自己的亲人了，能帮助小强找到父母，小红也替他高兴。小强家住在离洛阳城不远的一个偏僻小山村，四年前被一场无情的洪水淹没了。发洪水的那一天正是小强的十岁生日那天，小强父母见水势越长越高，雨越下越大，眼看着房屋摇摇欲坠，眼见一家人就要葬身洪水中。小强父亲急中生智，找来了家里的大澡盆，又在外面涂上了桐油。又匆忙写了封信用油布包好，放在小强的贴身兜里，嘱咐儿子如若能活着，以后一定回来找他们。他们把小强放到大木桶里，用油布伞罩在上面，叫小强双手抓紧桶边不要乱动，也不要松手。小强是哭着离开了父母并奇迹般的活了下来。大木桶不知飘了多久，怎么到岸上的小强也不知道，因为他哭累了加上害怕便昏睡过去了。在他醒来的时候，已被一群人围着，也不知在什么地方了。大家见他可怜便给了他点吃的，从此他就以讨饭为生。整整度过了四个年头。这才遇见好心的乔姑。乔姑把饭馆和香儿云儿都交给了小红看管。自己带着小强去洛阳城外打听小强父母的下落。

    根据小强模糊的记忆，乔姑左一村右一庄地打听，十几个村庄都打听过了，也没有小强父母亲的消息。

    这天乔姑领着小强又往另一个村落寻访。碰到一位老大爷，乔姑忙向前去询问。”大爷，您好！请问您是住在这村吗？“”是啊，姑娘，有什么事吗？“大爷回答道。”我向您打听个事儿“”什么事“”您知道四年前这里发生的事吗？“”唉！姑娘，这事我老汉一辈子都记得，我老伴就是在那场洪水中丧身的，就我们这村子仅剩几户人家，谁家不是妻离子散噢！唉！凄惨啰。“老人边说边叹气。”那您知道有位姓刘的老夫妻俩还在不在？“乔姑试探地问。”我不知道你说得是不是刘老汉，我们这村里也只有他家一户姓刘。“”那他是不是有个儿子名叫小强的。“乔姑急切地追问。”对啊。他是有个儿子叫小强的，只是叫那场洪水给带走了，不知现在是生是死？“老人悲切地说”那对老夫妻还在吗？“”洪水过后倒也幸存下来了，可惜刘老汉思念儿子因病去世了。他老伴也哭得瞎了眼睛，可怜阿！“”娘啊！“小强听到就哭出声来。老汉惊诧地看着小强，依稀辩得他的容貌，颤抖地问：”你是小强？“”爷爷，我是小强，我娘在哪儿？快告诉我！“”好孩子，你回来就好，我带你去见你娘。“

    转过了几道弯，老汉便在一间茅草屋前停住了，伸手拍门，”老嫂子，快开门，看我带谁来了。“只听屋里传岀”大兄弟，谁来啦？“随着门被打开，一位颤颤微微的白发老太太，手拄拐杖站在门口，”娘，娘啊！“小强冲上前去抱住老人，老人一怔，小强又道”娘啊。我是小强啊，您的儿子小强回来了。“”小强，果真是你，娘可想苦你了。“老人摸索着小强的脸哭了个稀里哗啦。

    乔姑看着抱头痛哭的母子俩，心里百感交集。待他们平静下来，小强给母亲介绍了乔姑。老人激动地要给乔姑跪下，乔姑坚持不让，老人便要小强跪下感谢乔姑对他们家的恩情。乔姑在他们家住了一宿，便要回去。老人强留不住，与小强恋恋不舍地把她送了一程又一程。乔姑临走前留下点钱让小强做点生意，好好孝顺母亲，小强感激地点头答应，乔姑便告别而去。


    第七章

    自从乔姑带小强离开了之后，小红忙里忙外没有一点空闲。只盼望着姐姐早点能够找到小强的父母，快回来。这天送走最后一批客人。正要关门时，乔姑岀现在门口，笑眯眯地看着小红。小红见到乔姑大喜“姐姐！姐姐回来啦。香儿云儿听说妈妈回来了，一起跑出来，扑向妈妈，一家人高兴地拥抱在一块。又叫又闹好不亲热。小红忽然想到了什么，赶紧跑进厨房，不一会儿端了一碗热气腾腾的肉丝面，放到乔姑面前。”快吃吧，姐姐一定饿坏了。“”唔，还是红儿疼姐姐，真的饿极了。“乔姑抓起筷子就吃。”妹妹，这两个月来辛苦你了。“”有什么辛苦的。如果没有姐姐你，我现在还知道在哪儿呢。再说香儿云儿可乖了，还能帮我干活呢，可省心啦？。“说得香儿云儿得意地扬了扬头。乔姑摸着他们的头，疼爱地说：”香儿云儿真乖！“”妈妈，我们以后会更乖的噢。“俩孩子异口同声地说。乔姑，小红开心地笑了。”姐姐，小强怎么样？“于是乔姑便把寻亲的一路经历告诉小红。并告诉小红：小强的父亲已经去世。本想带他们一起回来的，可小强的母亲不愿意离开那个地方，只好留了点钱给小强，让他们自己学做点生意，维持他和母亲的生活。

    小红听了乔姑的叙说，感动的热泪盈眶：”姐，你真好，我们能遇到你，是我们的福气。“”傻妹子，我们能够遇见是我们的缘份，有缘份就能聚到一起。“”对，是缘份。“小红抹着眼泪笑着说。香儿拉着小红的衣袖，天真地问：”姨，你怎么哭啦？“小红一把抱着香儿：”姨是有缘遇见香儿和云儿以及你们的妈妈，一高兴就流泪了。“说得香儿莫名其妙，”高兴应该笑才对，怎么哭也是高兴啊？不懂！“香儿的嘟囔。又引得一阵大笑。

    一日乔姑带着香儿云儿，还有小红去游玩。不知不觉来到一条大河边，她们高兴地在河边嬉戏，忽然小红大叫起来：”姐姐，快来看这河边躺着一个人“。乔姑赶紧跑过去，一看大吃一惊。嘴里喃喃自语的道：”怎么会是这个冤家“”姐姐你说什么？你认识他吗？“小红疑惑地问。

    他就是香儿云儿的父亲李强保儿。”乔姑咬牙道。“那怎么办，救，还是不救？”小红看着乔姑。“救人要紧，他毕竟是孩子的爹呀！”乔姑说。于是找了一辆车子把李强保儿拖回去。

    话说这李强保儿怎么会流落到龙门镇的河边呢？这要从五年前说起。李强保儿的家失了大火，乔姑趁此机会带着俩个孩子逃离，他的父母亲见库房着火，便进去抢东西，结果火势太猛，双双葬身火海。剩下李强保儿少了约束，更是肆无忌惮。剩下点钱不是抽大烟就是上花楼，还赌博成瘾，不久便挥霍一空了。还欠下别人一屁股赌债，只得乞讨过日子。他平时在乡村里横行霸道，所以人们都躲避他，有时连饭也要不到。饥一顿，饱一顿，还要躲着那些追债的。一天被追债的发现，一直追到赶悬崖边上，追债的步步紧逼，一失足掉下山崖。山下湍急的河水救了他，把他冲到龙门镇这地方来了。

    乔姑自从救了李强保儿之后，命运再一次跟她开了个玩笑。

    一日，乔姑和小红正在忙着做生意。店里挤满了顾客。忽然从外面进来几个凶神恶煞的大汉子，他们个个手里拿着刀子。领头的一进里屋便把刀子往桌上一插，吓得顾客全都跑了。乔姑见这阵势忙向前招呼：“几位客官想吃点什么，我这就给你们做。”“你就是老板娘？”其中一人问道。“是，有何指教。”乔姑沉稳地问。“现在这个店是我们爷的啦，你们赶紧走人，否则就别怪我们不客气。”那人恶狠狠地说。乔姑想这些人来找麻烦肯定是有原因的，于是道：“此话怎讲？这个店我以经营几年了，而且就在前年已经被我买下来了，怎么就成了你们爷的店呢？”那人听了冷冷一笑：“我们有证据。”说着拿出一张久条，上面是有李强保儿的签字。原来这个李强保儿恶习未改又去赌博，钱输了就把这店面给抵押出去。乔姑心里恨啊，“白纸黑字，明明白白，看清楚了吗？”这时小红再也按耐不住，就指着他们骂道：“强盗！流氓”上前就和他们打起来，可小红哪里是那几个大汉的对手，不一会儿便被大汉擒住，刀往小红脖子上一架，对乔姑说道：“立刻走人，不然就杀了她！”好我们这就走，你放了她。“”好，不怕你不走！“那人放了小红。乔姑进里屋收拾了行李搀着香儿云儿和小红离开了她辛辛苦苦建立起来的饭馆。

    她们找了一家旅社住了下来，安顿好香儿云儿。乔姑对小红说：”妹妹你在的这些日子，姐很开心，也谢谢你对香儿云儿的照顾。现在饭馆没了，我不能让你一个姑娘家跟我们流浪街头。这些银子你拿着回家去吧，你出来已经一年多了也该回去看看。父母再错那也是自己的家呀。“”姐我不回去，我舍不得你和孩子们。“”好妹妹，天下无不散的宴席！回去吧，父母抚养你长大也不容易。“”那你们怎么办？“”唉！走一步算一步吧。妹妹保重，不必挂念姐姐。“”那姐姐保重！妹妹我走了。“”再见妹妹。“”小姨再见！“俩孩子对小红也很不舍”香儿云儿乖，小姨走了，听妈妈的话。“小红恋恋不舍地抱了抱孩子，然后一步一回头地走了。

    乔姑带着俩孩子，到处找工作都没找着。本来有人想留乔姑的，可一看还有俩孩子便又回绝了。这天忽然雷雨交加，天下起了大雨来。乔姑带着孩子躲进了一间破庙里，这破庙看来好久没人来过了，到处都是灰尘还结满了蜘蛛网。里面阴森森的，孩子们一下子都抱住娘，口里直喊”怕“。乔姑拍了拍孩子的肩膀说：”不怕，娘在这里。“”娘我们饿。“”好，娘给你们去找吃的，你们呆在这里，别乱跑。“乔姑找了个干净的地方。又从里面抱了些草放在地上，让孩子坐到草上。看看外面的雨下小了，就出去给孩子们找吃的。本来乔姑手里是有积蓄的，但被那个李强保儿偷了去，剩下的又给了小红。而今身上己是身无分文了。前几天在街上听见有人说李强保儿被车撞死了，乔姑不忍，又去给他收尸，虽然人们觉得李强保儿死有余辜，但还是帮着乔姑把人埋了。

    乔姑从庙里一路走来，也不知道哪里能弄到吃的，心里踌躇，忽然看到前面一块红薯地。乔姑便紧走几步。蹲在地上，用双手挖泥。挖了几个红薯，又小心地用土把红薯根培好，然后才拿起红薯回到庙里。等回庙里时，俩孩子都倦缩在草上睡着了。乔姑把行李拿岀来取出被子给他们盖好。又出去捡了些柴，生起火把红薯放在里面烧。烤好红薯后乔姑轻轻地摇着孩子：”香儿，云儿快起来吃东西了？“香儿听见母亲的呼唤就坐了起来，乔姑递了个红薯给他，香儿津津有味地吃了起来。”云儿，云儿“乔姑接着喊，云儿还是没动静。乔姑探手摸了摸云儿的头，滚烫，乔姑大惊，她抱起云儿就往镇上跑。边嘱咐香儿等自己回来，不要乱走。夜沉沉，乔姑抱着云儿，深一脚浅一脚跑了几家，都敲不开门。她来到最后一家医馆，她使劲地拍打着门：”大夫，救救我的孩子吧，快开门呐……“门终于开了，里面的人恶声恶气地问：”谁呀，半夜三更的，叫丧哪？“”大夫，救救我的孩子吧，她发高烧了。“那人斜看了乔姑一眼：”有钱吗？“”大夫我没钱，不过以后我一定还你！“”没钱看什么病？滚滚！“”大夫求求你救救我的孩子吧！“乔姑跪了下来恳求着。”这里不是慈善机构，没钱看病，没门！“那人气冲冲地把门呯的一声关上了。乔姑的哭声惊动了旁边的邻居。那好心的邻居告诉乔姑在离此处不远的一条小巷里有位老先生。他为人正直，医德好，让她去找他。乔姑感激地点头道谢，抱起云儿向那儿跑去。

    门刚敲了两下便开了，开门的是一位银发白须的老先生。乔姑一见。扑通跪倒在老先生面前”请救救我的孩子，她快要不行了。“老先生连声说：”快把孩子抱进来，我瞧瞧！“乔姑把孩子放到床上，老先生摸摸她的脉搏，又听听她的心跳，扒了扒孩子的眼睛，看了看。摇摇头婉惜地说：”夫人你送来的太晚了，她得的是急性肺炎，一切都来不及了。“乔姑一听如雷击一般，昏倒在地。半天悠悠醒来，她一把抓住了大夫的手：”哀求道，求求您，救救她，她不会死的，她还那么小…“乔姑哀哭着。”节哀顺便吧。老夫实在无能为力了。“乔姑傻了：”云儿真的不回来了，真的走了，云儿，云儿……，乔姑抱着云儿在黑暗的街道上慢慢地挪动着脚步。她被这场忽然来临的灾难打晕了，她难以接受这样的现实。心就像是被刀捅了一样在滴血，命运一次又一次地捉弄了她。而这次她的心全都碎了。

    她把云儿葬在山上的一棵大树下，那里有风有阳光乔姑坐在对面的石头上，似乎在与女儿对坐聊天，她是那么娇憨可爱。泪水模糊了她的视线。一阵风吹过，枯叶一片片落下，似乎在与乔姑一起感受悲伤。晃忽中乔姑感觉有大遍的树叶飘落，而后她看见云儿穿着洁白的羽衣，展开美丽的小翅膀飞到自己的面前，脸上带着幸福的笑容“娘再见！”转身飞走了。

    “云儿，云儿别走！”乔姑急切地叫着。“娘，娘你醒醒，我是香儿。”

    “香儿”乔姑慢慢地清醒了，抱着香儿又是一阵痛哭。


    第八章

    香儿自幼聪慧，每到一地都不忘向近的塾师学习。十五年后，当年的香儿已经成为风度翩翩满腹经纶的一名秀才了。

    这天乔姑把准备好的干粮，衣服和银子为香儿背到背上。送他进京城赶考。她希望儿子能功成名就，也不枉费她这么多年含辛茹苦地养育他。送了一程又一程，香儿几次催她回去，她都不肯。一路上千叮咛，万嘱咐，生怕漏掉什么。都出村好远了，香儿道：“娘，您就别送了，我会照顾好自己的，我考取功名之后，一定会回来接您的，你多保重！”香儿向母亲行道别之礼转身走了。乔姑一直望着儿子的背影，直到看不见方才转回。

    转眼间，香儿进京已经三年了，也没有个音信。乔姑心里是非常焦急，她不知道香儿到底怎么样了，就是没考取功名也应该回来了。她天天在村口等啊，盼啊。等得头发都白了，她决定进京寻找儿子。

    香儿到了京城后，离开考还有段时间，便找了一间便宜的房子住了下来，也不外出，只在房里用功等待考试。今年主考官是丞相程大人，这位程大人为官清廉，学识渊博，深得皇上赏识，同场监考的还有礼部尚书王仁。考试时间定在二月十五这天。

    这天开考，千余名学子鱼贯而入。都安静地在自己的座位上坐好，气氛显得异常地紧张。香儿也端坐在自己的座位上坐好，显得沉着冷静，充满着自信。

    当监考官宣读完考试规则后，考生开始做题。主考官程大人注意到了香儿。只见香儿看完了全部考题，运笔如神，挥洒自如，不到半场便做完了全部考题，起身交卷。程大人提醒说：“时间刚过一半，不须再看看？”“不用，大人。”香儿自信地说。

    过了几天，皇榜被贴出来了，许多人都去看榜，香儿也去了，却不见自己的名字，他感到非常失落，闷闷不乐地回到客店。到客店里就听有人再议论道：“奇怪，今年的榜眼探花都有了，怎么就少了个状元？不知花落到谁家去了？香儿默默地站在窗前长叹道：”十年寒窗苦读，竟一点功名未就，有何面目回去见娘亲？还不如就此了结此身，以免再拖累她老人家，想到此，泪水涟涟，面北而跪：“娘，孩儿不孝”。这时忽闻院内锣鼓震天，有报喜的来了，接着有人喊道：“圣旨到！”众人纷纷出门跪到在地，李香儿也慌忙跑出。只听宣旨的太监大声宜读“赐新科状元李香儿，钦此！”“香儿不敢相信自己的耳朵，呆了。”只听那太监道：“李香儿接旨吧。”李香儿才伸出双手，接过圣旨。相信这是真的，忙磕头谢恩。太监忙伸手扶起道：“皇上要见你，请随奴才见驾。”皇上见李香儿，才貌果然岀众，随即召为附马。李香儿与公主成亲后，享受着他的荣华富贵。早把他的老娘抛到九霄云外去了。

    一天附马爷和公主，骑马到街道上游玩，家丁前簇后拥要多排场就有多排场，单看那前面的俩个家丁真是个狗仗人势，耀武扬威；手里拿着鞭子挥向两边，嘴里还吆喝着道：“闪开，闪开，别挡着公主与驸马爷的道”！吓得路人纷纷往两旁躲。正巧这天乔姑为找儿子也来到京城，此刻，她正在人群中，听到吆喝声抬眼望去，只见公主穿着大红锦缎，头戴霞冠玉坠，白脸红唇，骑着一匹枣红色马，昂首挺胸。洋洋自得，再看旁边的驸马爷，红色的官服，一顶黑色的乌纱帽，唇红齿白，方正的国字脸，英俊潇洒，英挺的眉毛，一双大大有神的眼睛，紧随着公主转动。这一看乔姑惊呆了！这不是自己苦苦思念，苦苦寻找的儿子吗？“她不敢相信自己的眼睛，她就去打听新科状元驸马爷叫什么名字，家是哪里的，当别人告诉她新科状元驸马爷的名字时，她信了。驸马正是香儿，她的香儿，于是她大声叫道：”香儿，香儿“。可是香儿已经走远了，她不甘心，一边追一边叫，追出了好远，被一个兵丁拦住了：”大胆，我们附马爷的名讳是你等能叫得吗？找死！“说着就把她推倒在地，扬长而去。乔姑疑是作梦，她咬了咬嘴唇，不是梦，这是真的。她见到香儿，香儿不仅活着，还做了驸马，她决定要慢慢找，于是她找了一家客栈住了下来，几经打听终于打听到了驸马的住处。

    第二天她来到驸马府，刚到门前就被看门的兵丁拦住：”上别处要去，也不睁大眼睛看看，这是你要饭的地方吗？快滚！快滚！“

    ”我不是来要饭的，我是来找儿子的！“”找儿子就更不是地方了，这是驸马府！快走！快走。“连拖带哄把乔姑赶走了。乔姑几次试图要闯进去都被轰了出来。

    下午乔姑又来了，那两个门官一看见就道：！”你怎么还不死心，这驸马府是谁都能随便进得的吗？“乔姑道：”俩位官爷，我找的不是别人正是驸马爷，他是我的儿子。“那俩个人一听，嘲笑道：”想儿子想疯了，如果驸马爷是你儿子，那我告诉你啊，皇上还是我爹呢“乔姑求道：”驸马爷确实是我儿子，求你们行行好，让我见见他吧。“”不行！快走，你赶紧走，你若不走啊，我们连饭碗都会保不住的。“他们二人连拉带推把乔姑往外赶。这时驸马从宫里回来。俩人一起行礼上前迎接，香儿把马绳递给一个门官，随口问道：”刚才你们拉拉址址的干什么？“一个门官赶紧回话：”禀报驸马爷，刚才有一妇人非要见您，说您就是她儿子。“香儿心里一惊。这时乔姑跑了过来。”香儿，我是你娘啊，香儿。“香儿心中一颤，但他马上又恢复了镇定。他对门官说：”你们都下去吧！“二人转身离去。香儿打量着乔姑，心里翻腾开了，他是又惊又喜又害怕，喜得是母亲还活着，怕得是这事万一被皇上知道，不但官位不保，还有可能被杀头的欺君之罪。想当初，皇上问道家中还有何人的时候，因为家贫母贱说不出口，信口说岀”家中无人！“如今娘亲又寻来。这万一让皇上知道他怎么承担得起呀！想到这里就对乔姑说：”妇人，您认错人了，请回吧。“说完就扭头进府了。乔姑急得大叫”香儿，我是您娘啊！你怎么不认识娘呢？“”香儿！“乔姑哭着喊道。香儿吩咐门官把她赶走，不让她在门前乱叫。乔姑含泪离开了驸马府。

    乔姑离开后，香儿暗暗的打发个心腹家人去打听乔姑的去处。家人回来告诉他乔姑己身无分文住城西头的一座破庙里。抽了个空，香儿揣着银子跟着那个心腹家人，来到破庙里看望母亲。

    刚进门就看见母亲躺卧在草铺上正伤心呢！他一阵心酸：”娘，香儿看您来了。“他快步的走到铺前跪倒在娘面前。”香儿“，乔姑一下从铺上坐了起来，”娘终于把你等来了！娘没白疼你，你有岀息了，还当上官做了驸马，娘真为你高兴。我知道前些日子你不认我定有什么为难之处。现在想明白了就好。想明白就好啊，你是来接娘回去的吧？“香儿一听乔姑说完，泪流满面磕头道：”娘，求您原谅儿子不孝，儿子不能接您回去。“”为什么？“乔姑颤声问道。香儿就把对皇上说的话对母亲学了一遍。然后哭着求娘，为他前程着想离开京城。

    气得乔姑手指发抖，指着香儿：”你这不孝之子，娘辛辛苦苦，把你拉扯大，省吃俭用，供你上学读书，希望你长大成人、成材，能知恩图报。却没想到你竟然是个见利忘义的畜牲，枉费我这么多年对你的一番苦心教导。你想利用钱就能弥补我对你的养育之情吗？你想用钱就能填补我对你的思念之苦吗？娘为你的安危吃不下，喝不下，日夜担心着你，千里迢迢来到京城寻找你，没想到，你是这么对待娘亲的。好！娘成全你，也不要你的钱，你去做你的官，当好你的驸马，你滚吧。我再也不要见到你！滚！滚！……“

    香儿狼狈地溜走了，乔姑心碎了，唯一的依靠在一瞬间倒塌了，所有的希望也都破灭了。哪里才是她的归宿呢？

    乔姑离开了京城，她不知道走了多久，也不知道走到什么地方，她仿佛见到一座桥。像童年时记忆中的那座桥，她常在那儿等爹娘的那座桥。她坐在桥头，像童年一样，她在等爹娘接她回家。她真的等来了。

    大雪纷飞中，她看见一道门在她面前打开了，两位和蔼可亲的老人向她伸出了双手。”孩子，随我们回家吧。“老人身后的孩子是云儿，奔过来喊：”妈妈！“”爹，娘，云儿我可找着你们了！“乔姑带着幸福的笑容牵着他们的手，他们脚踩彩云，只见霞光万道。门在他们身后关上了。

    人们说乔姑终于脱离了这个苦海世界，到没有苦难的地方天堂去了。而且是上帝亲自派人来接走的。