    自 序

    在前一本书《揭露基督教里的迷信--修直主的道》告一段落后，紧接着神就把我置身于一场突然而来的争战里，使我亲身经历了一次惊心动魄的事变。从前，我有机会在各教会走动，看到了不少教会的问题，但我对这些事，没有一点感受，也就没有把它看得怎么样的可恶。而这次神让我自己亲历其境，为的是要我深刻、真实地体会到他的心情，要令我对教会的罪有一种切齿的痛恨。在这种心境之下，我才看清楚，我们教会的罪有多么的严重、深重，才激发起我一股义愤，来揭露魔鬼的诡计，好使我们来一道向它宣战--我们的教会何时同心合意、合而为一，我们才有真正的得胜。

    起初我不明白主为什么突然改变我的写作方向，就求问主。直到差不多快写完这本书之后，在一次祷告里主向我说：“你忘记了我呼召你时，我给你的一个异梦吗？”这才使我想起来，在那个梦里：“我见到了一架新式的铺路机，停在一条路里。我被这架崭新的机器所吸引，便走去观看。我忽然发现这架铺路机停在这里的原因，是因为铺路的人在吵架，有铺路工人自己人和自己人吵架，场面乱作一团，铺路工作只好停下来。我走上前看个究竟，喝，原来这些铺路工我认识，当地人我也认识。就上前劝解，于是便平息了这场争端，但不知怎的，我也与他们一起铺起路来。做这个梦不久，我便蒙召出来事奉，当时邀请了几个因事奉中发生矛盾而退后的人（正是梦中认识的人）一同重新事奉，正好应验了这个梦。我以为，这个梦只是为了这件事的，完了之后，就把它淡忘了。因着这个祷告，才又使我记起来。原来这个梦不只是应验某件事的，而是我日后主要的职事。主又再使我记起这个梦应验后不久，在一次门徒培训恩赐聚会上，一个海外的先知按手向我发的预言：你要成为教会的”劝慰子“！许多了解我的人都认同我这个职份，我更清楚、也更认同。

    现在我才知道，”使人和睦“同”修直主的道“一样，是神呼召我的双重职事。我总是这样的迟顿，主已把我推到他安排的角色里，我才知道主要我做的事


    前 言

    在做外邦人的时候，迷信显明给我们魔鬼的形象是有形有体的，它大多出现在月黑风高、荒郊野岭、破庙古屋里，就好象恐怖电影里的情节那样：青面獠牙、狰狞吼叫、张牙舞爪地向你扑来，或者做一些使人感到恐怖的事；又或者是：在暗中捣鬼，搅得你大祸临头、百病缠身、鸡犬不宁--做一些使人有祸的事；信主之后，我们对魔鬼有了多一点的认识：原来杀人放火、嫖赌饮吹、偷骗抢拐，教唆人犯法是魔鬼的作为。只不过我们以为这些只在报纸、电视、社会的黑暗角落里……才见到，离我们很远；不，不，魔鬼的作为比起这些来得更广泛、更常见。过去，我们在日光之下、人堆之中是不怕鬼的，但其实魔鬼更喜欢在光天化日之下的人群中捣乱；信主之后，我们以为魔鬼在教会之外，离我们很远；不，不，不，这实在是一个天大的欺骗：魔鬼的作为离我们很近，近得吓你一跳，他就在我们每日的生活中，就在你我的心里、口中。

    这个结论恐怕是我们一直所忽略的！我们一直忽略了魔鬼每日都借着我们的心、口、行为在完成他的工作！！我们常常成为魔鬼的帮凶，我们常常重视魔鬼许多外在的表现、现象，而不知道，或者忽略了魔鬼最重要、最成功、又最隐蔽的工作是在人心中，然后才是由心发出的口头或行为。我们几乎不能相信魔鬼的作为，经常性地发生在我们自己的身上这一事实。这太可怕了！

    从前，我从心底里自觉或不自觉认为，魔鬼大多只是在世界、世人身上作工，假如有人告诉我，魔鬼也一样在教会、甚至在领袖身上作工，我一定斥之为邪说。

    这还了得，魔鬼竟然在神的殿中，并且还作工？那么，神在那里？神的工作在那里？揭露教会里魔鬼的作为？岂不是对教会的控告？

    但经过多年教会里的服事之后，大量事实把我天真的幻想打破了。

    我们常常感叹：“教会太复杂了！”“教会有太多的是非了！”“教会……唉！”

    假如揭开教会表面的活动：唱歌、讲道、祈祷、探访等，更深入察看教会的内部，实际上教会与教会之间，宗派与宗派之间、领袖与领袖之间、领袖与信徒之间、信徒与信徒……之间，有许多可怕的、阴暗的、丑恶的东西。魔鬼的作为就隐藏在这些复杂的、不正常的关系之中。

    现在我们要起来揭露的是--我们以为是服事神的东西，竟是魔鬼的作为！！！

    写作进行到尾声时，我看到了一本对我的生命和服事都极为震撼的书：《末日决战》（又名《地狱雄兵》，以琳出版社出版，作者：雷克·乔纳），它深刻、准确地切中教会的弊病，将魔鬼在教会的作为生动、形象地揭示出来，现在我借用其某些描述，来加深我所要分享的主题：

    我看到一支邪灵大军，绵延之长不见尽头。它分成数个军团，每个军团都带着不同的旗帜。最前头的军团在骄傲、自义、好面子、自私的野心、不公义的论断，和嫉妒等旗帜下前进……这群大军所携带的武器都有名字：剑的名字叫恐吓，矛的名字是背叛，弓箭称为控告、闲言闲语、毁谤和挑剔……

    凡被毁谤的箭射中的人，马上就开始毁谤那些没有受伤的人，而被闲言闲语之箭射中的人，也开始说闲话。于是在我们的阵营中，很快就形成大分裂。当我远眺这支大军的最后方，便看到那控告者及其亲信，我开始明白它的计谋，而且很惊讶它的计谋竟是这么简单。它知道一个家若分裂必站立不住，而这支大军代表着它企图要让教会分裂，完全从恩典中坠落。显然它只有一种方法可以达到目的，就是利用基督徒攻击自己的弟兄。

    这支大军的主要任务，是要在各种关系上制造分裂--教会之间、会友与牧师之间、夫妻之间、亲子之间……这是仇敌末日大军的开始，是撒但终极的骗局，当它利用基督徒来彼此攻击的时候，就是它最后毁灭的能力被释放之时。历世历代以来，它一直在使用这支军队，但却未曾象现在这样，掳获这么多人……

    神透过异像使作者和我们更看清各样罪的属灵本质--每一样的罪，实质只是魔鬼的不同分工，就好象军队中不同的兵种：步兵、炮兵、装甲兵……一样，魔鬼也是使用“兵种战术”，它们的军队里有“骄傲”军团、“自义”军团、“论断”军团、“嫉妒”军团……当然也包括其它许多数不胜数的军团，它们有其专门的分工和职能。从属灵的角度来看，我们不能认为“骄傲”、“自义”、“论断”、“嫉妒”是一个名词，其实它们都是属灵的东西，更确切讲，它们就是灵、就是魔鬼！

    我们是外帮人时，嫉妒、苦毒、骄傲、讲闲话等情欲，都被认为是“人之常情”，当我们进入教会后，我们也把这些东西一起混进了教会，因为我们不知这是魔鬼隐藏的军团，仍然看它们为等闲之事，还视为人极平常的性情、不可或缺的本性，近而忽视、轻视，以至于使得教会被魔鬼破坏得很严重，还不知道是怎么回事。

    长期以来，教会很少在神学上、讲道上专题研讨“自义”、“自卑”、“苦毒”、“论断”、“闲话”、“野心”、“结党”…… 这些问题，使得弟兄姊妹面对这些事时显得这样无知和愚昧，根本不知道其本质是什么，不知道其严重和可怕，使不少人蒙受欺骗，参与其中。这是我们神学上、教会建造上一大缺口，成为教会的软弱部位，致使魔鬼能乘虚而入，造成教会的很大的亏损。

    假若我们能如神一样，参透整个教会的现状和各样事情的实质时，我们就会被这一属灵境况吓得目瞪口呆，我们会痛心于我们某些行为、痛心于我们某些败坏的本质。只因我们现在是站在一个盲点上，并不晓得我们在作什么；正如耶稣为耶路撒冷叹息时的犹大人一样。

    感谢神，最近他似乎故意使我经历了一次类似的残酷争战，然后将这一篇信息给我。写这篇信息的时候，正是我信主以来心情最为沉重的时刻；一面写，我的灵一面叹息，我甚至看见我里面的另一个我匍匐在地、哭作一团，这是多么难受的时刻呀！

    我们不是为了批评别人、纠正别人，更不是为了指责教会而看的，不是为了掌握更多资料、为讲道而看的，而是为了自己来看，为了自我反省、自己责备自己来看的。我一直认为，看圣经及属灵的书籍，如果不是带着悔改的心态来看，那就是没有什么意义；同样，这篇信息，如果没有联系自己，带着悔改的心态来看，也是没有什么意义的。

    此书为的是使更多人了解到我们某些“热心”的所为，原来是与神为敌的所为，是魔鬼的所为。以此为戒，好让我们清醒过来，同心合意地悔改、把所有指向弟兄的矛头转向撒但，让魔鬼在我们合而为一的巨大力量面前彻底失败！！！


    残 酷

    现在，每当我听到《在耶稣里我们是一家人》这首歌的时候，心里就有一种伤痛。这种滋味与我刚信主的时候所唱的感受截然不同，真是百感交集。在经历多年教会服事，对教会状况有更清楚了解之后，在经受过各种争战、历练之后，我再没有那种一厢情愿的、想像中美好的感受。

    不错，在耶稣基督宝血里，我们成为了有同一血缘的关系，成为了一家人，这是神赋予我们高贵的身份。但这只是一种身份，并不等于实际上我们己经有一家人相亲相爱的关系。

    每一个事奉主有一定年月的人，都会有同感：事奉主真是一场激烈而又残酷的争战！

    在地球所有物种群类中，人类是最残忍的群类。动物界没有一种动物在同类中争得你死我活，虽然有时会为争地盘、配偶、或争作首领来一场厮杀，但总不至使对方到非死不可的地步。据研究，一群狼，在冰天雪地、肌肠漉漉的境况下，仍然没有互相吞吃，或弱肉强食的现象。俗话说：“虎毒不吃子”。然而，人类却表现出惊人的惨状，打开人类的历史，正如鲁迅笔下狂人所发现的：“通篇是人吃人的历史”。 又正如一句外国谚语所说的∶“真正的野兽生活在人口最稠密的地区。”

    为什么神创造的生物里，人是最残酷的？因为人类是魔鬼要杀害的对象，它就在背地里鼓动人们自相残杀，然后好将他们拖去阴间，残酷的原因就是这样。动物并不是魔鬼争夺的对像，因此，禽兽就不如人残酷了。

    这里所论述的残酷，暂时排除每日新闻上的败坏丑恶；也排除每日成干上万的刑事案；排除杀人狂、政治斗争、文化大革命、印尼种族屠杀；排除几千年的各国内扰外攘，数百年异教大战、两次世界大战；也排除外邦逼迫教会，如：古时的喂狮子、斩四肢、火烧，现代的监中毒打、电棒电、枪毙等的酷刑……排除那些世人公认的、血淋淋的、惨不忍睹的历史和社会现实。我只想讲讲仿佛是“好人堆”里教会内部的残酷，什么什么？教会有残酷？有没有搞错！ 为了更好说明这个论题，我再把天主教时期的互相残杀、宗派战争、宗教裁判所滥用的酷刑等等、等等，排除在论题之外，我只想讲讲似乎很不错的初代教会和现代教会里种种的残酷。

    难道魔鬼有其“仁慈”的一面，它只对外邦残酷，而不对神的儿女残酷？不、不，这只是残酷的方式变换罢了，在现代的教会里，我们似乎看不到刀光剑影、闻不到硝烟火药味，但它残酷性并不比流血就更好受。每一个爱主的领袖，每一个敬虔度日的基督徙，都能很深切体会过这种残酷。现在我作了领袖之后，更加体会到耶稣、保罗当时所处的环境。

    耶稣所处的境况是相当危险的，他每讲出、行出一个真理的时候，也就是走向十字架近一步的时候，他越是坚持真理的时候，越加危险。到处都有豺狼一样监视的眼睛和狡滑的心思，到处都有试探、陷阱、网罗，如羊在狼中。保罗当时所处的境况同样相当艰险，教会到处有人论断他，有人质问他领袖的权柄（林前9/3），指他是假使徒，排斥他，更因为他与守律法代替耶稣的割礼派斗争得很激烈，人们斥责他为反教异端。还有铜匠亚力山大、许米乃等人谤渎、敌挡、加害于保罗。反保罗的势力使保罗四面受敌，其外有争战，内有惧怕（林后4/8,7/5），保罗在哥林多前书透露出他的处境：“我在你们那里，又软弱，又惧怕，又甚战兢。（2/3）” 如果我们再把教会历史抖出来，就真的会吓得你发抖，有一次我看了一本教会历史书--天主教种种丑恶的现象，足足使我伤心软弱了好长一段时间。

    旧约历史中以色列的地位与经历，就是预表今日神的家--教会，昔日外邦人从来没有停止过攻击以色列，就预表着魔鬼从来没有停止过对教会的攻击。我们看旧约的时候，总不明白以色列历史为什么这么残酷，其实这一切都有预表的：旧约有多残酷，新约就有多残酷。看看耶稣的事奉到使徒行传的结尾、到启示录，都是异常激烈尖锐的斗争。

    所谓历史，就是整个人类的战争史，同样，以色列的历史、教会的历史也是一场争战的历史。既是争战的，就必定残酷的。

    神为什么要把摩西甩在旷野牧羊四十年之久而仿佛毫不理会呢？全知的神深知他要摩西所肩负的重任需要承受多大的争战压力，如果没有这四十年的忍耐磨炼，摩西在后来带领二百万人出埃及的时候，不知要死去多少次。有一次我在看动画片《埃及王子》时，神的灵使我如临其境，令我深切体会到摩西的处境，再感触到自己所处的外忧内患的境况，不禁失声痛哭起来。这样的感同身受我更加明白了出埃及记的意义。

    摩西冒着极大的危险和法老作了许多艰难的斗争之后，才把这些猪狗不如的以色列人从凄惨的苦役里救出来，从作砖的烂泥浆中走出来，要带领他们到一个有自己的土地，有自己的房屋，不再受奴役，不再受压迫，享受自由的空气，风调雨顺，五谷丰登，牛羊满坡，坐在葡萄架下喝自己羊的奶的“流奶与蜜”的地方。

    但这些百姓说什么？说摩西好吗？谢谢摩西了吗？没有！

    “愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。”（出5/21）

    “难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”（14/11、12）

    “巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足；你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”（16/3）

    “给我们水喝吧！你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜，都要渴死呢？”（17/3）

    “谁给我们肉吃呢？我们记得在埃及的时候，不花钱就吃鱼；也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。”（民11/4-6）

    “巴不得我们早死在埃及地，或是死在这旷野。耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠，我们回埃及去岂不好吗？”众人彼此说：“我们不如立一个首领，回埃及去吧！”（14/2-4）

    “你们杀了耶和华的百姓了。（民16/41）”

    “我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢？你们为何逼着我们出埃及，领我们到这坏地方呢？这种地方不好撒种，也没有无花果树、葡萄树、石榴树，又没有水喝。（民20/3-5）”

    “你们为什么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。（民21/5）”

    ……

    有各样的论断、怨言、诬篾、反叛、攻击临到摩西！即使每人一口唾沫，也足以把摩西淹死。

    当你成为摩西的样式，处在摩西的位置时，你就能更好地体会到这些对摩西有多么的残酷了，难怪摩西求神把他杀了。

    同样，在今日的教会里，你用摩西的心肠待他们时，他们却不卖你的账。当你带领教会进入真理的“迦南美地”时，你也会听到许多刺透你的怨言。当一个传道人用爱心规劝某人离开罪，那人不听，后来便责备他，那人却说这是苦毒，对他造成了伤害，还说了他不少坏活。当我们的教会领袖呕心沥血、没日没夜地奔跑在方圆千里的禾场上的时候，我们中有闲话说他们是土皇帝，享清福。有一句真实的闲言是这样说的：“现在做传道人，比做生意人好得多了，不用锄、不用种，每个月收奉献上万元。”当传道人为了省下一点点钱，不惜爬山涉水，为了省一点钱，忍饿兼程，不少传道人都有胃病、关节痛等症，但仍然有闲话说：“他们应该象保罗一样，亲手作工，吃自己的饭，不应拿教会的奉献作生活费。”在今日的教会里，如果要搜集这些闲话，真的比昔日以色列人讲的更精彩。如果你切身处地领教过这些“精彩”的话，你就能真正体会到教会里的残酷了。这不是人讲的，是魔鬼讲的，叫你听到后想死想呕血。

    大卫说：“原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，象死了许久的人一样。（诗143/3）”“神啊！求你救我，因为众水要淹没我。我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身，我因呼求困乏，喉咙发干；我因等侯神，眼睛失明。无故恨我的，比我头发还多；无理与我为仇，要把我剪除的甚为强盛。我哭泣，以禁食刻苦我心，这倒算为我的羞辱。（诗69/1-4,10）”正是预表传道人的境况。

    作为一个牧者，我常常有被众水淹没、陷在深深淤泥中的感觉。能深刻体会到大卫在神面前那种哭泣、呼号的感受。在管理教会的过程中，我常常感觉到四周里外，乌云密布、狂风骤起，“山雨欲来风满楼”的严峻处境。虽然看不见刀枪剑戟，但却可以感受到仇敌猛烈、残酷的攻击。有许多领袖同工，敬虔度日的基督徒就是在这种境况包围下事奉着。我发现事奉越深入、越有果效，魔鬼攻击得也越激烈；我越是遵行神的异象，就有越加残酷的攻击。现在我正写和传讲这篇揭露魔鬼作为的信息的时候，是我有生以来承受最多论断、毁谤、谗言的时候。就连我在外邦的时候，也没有听到过有人对我如此毒辣的污蔑，也没有听过对我如此虚谎的造谣。

    其实，教会并非什么“净土”，而是充满了是非，许多教会就是一个是非之地。有不少人事奉了不多几年，就己经皮开肉裂、支持不住了。许多牧者带着累累伤痕继续支撑地服事。说真的，许多神的仆人要不是因为神的缘故，宁愿在世界谋一分职，也不愿意在教会里做工。耶稣、保罗的艰难，可以为此佐证，耶稣那样完全的事奉，只短短三年半，就被谋杀、陷害致死！可见内部的争战多么险恶。

    正如教会书信里，常常提到当时教会里的现状：分争、结党、论断、毁谤、闲话、怨言、离间、嫉妒、恼怒、谗言、狂傲、花言巧语、相咬相吞……这就是魔鬼扇动的不见血的屠杀，这种屠杀不仅从前有过，更是自有教会以来，从未止息过的。

    这样，我就明白保罗为什么这么严厉警告教会了。“你这论断人的，无论你是谁，也无何推诿，你在什么事上论断人，就在什么事上定自己的罪。你这人哪！你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱神的审判吗？还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。（罗2/1-4）”

    看到这里，我们要儆醒地问问自己：我是保罗所称的：“你这人”？我有没有参与这些大屠杀？我的口曾经成为魔鬼的刀剑去伤害过牧者、工人、弟兄姊姊吗？正如保罗说：“无论你是谁”，如果没有联系自己，为察看你自己眼中的梁木来看这篇信息，便没有太大意义了。

    教会并不是天堂，信了主、重生的人，并不都成为圣人，更何况进入教会的人，未必都是重生的，因此教会有双重的复杂性：一是人员的复杂性；二是个体的人的复杂性。这些复杂性背后都受到魔鬼的操控，这样便使得教会显得极其的残酷。

    我们是一群罪人，因着耶稣的爱，把我们围系了起来。好似冬天的一群刺猬，为了取暖，彼此挤在一起，但因靠得太近，而又彼此剌伤。虽然我们的罪给赦免了，但我们的罪性依然存在，就好似刺一样，因着寻求爱而靠近，但我们罪性的刺却又彼此剌伤。魔鬼正是利用我们自身的情欲--分争、嫉妒、恼怒、苦毒、忌恨、争竞……，来达到攻击领袖、伤害众人、残害教会的。说不定那哭丧着脸控告别人伤害了她的人，自己正是别人的“地狱”。我们在宣称自己是一个被害者的时候，许多时候却也是一个伤害他人的人，常常是两者兼而有之！

    我们的所作所为也曾经伤害过许多人，只不过我们常常指责别人，却忘了指责自己。其实我是众多罪人中的一个！写到这里，我想起自己曾经得罪过许多人，想起过去许多无知的言行曾伤害过弟兄姊妹就感到后悔痛心。

    教会里的这些现象是从每一个人身上发出的，“我”也是一个被魔鬼所利用的人。我们在论到这些“残酷”时，就更应该自己先行悔改，将我们身上的刺拔去。我们要小心谨慎自己的言行，因为我们的言行与他人息息相关的，说不定你的存在，构成了他人的威胁。从现在开始，你要常常警觉对别人的亏欠，也常以亏欠别人来看待自己。

    为了免除神将来的忿怒，一定要好好审察自己。

    故此，我们要在自己的门庭（教会）里扫荡魔鬼的作为！

    默想与祷告：

    ① 我是一个怎样的人？先不管别人，主要是检查自己。

    ② 认识自己的罪性，再看后面的信息。

    主啊，在我身上有什么东西能成为伤害别人的刀？有哪一些情欲使别人感到难受？求祢光照，我一定悔改。谢谢祢赦免我过去无知的过犯，没有按我的罪待我。我要努力做一个使人和睦的人，阿们。

    悔改：

    凡与你不和睦的人（或教会），都看作是你对他的亏欠，无论如何，都必须找机会去和息。


    自 义

    自义，是教会里常用的一个词，我常常听到人这样说∶“那个人是很自义的！”“你这个人很自义！”这个词普遍是用来评价别人、批评别人的。这就证明我们还没有真正懂得这个词，其实这个词更应该是用来反省自己的。假如我们以此专门来评价别人，那么真正自义的倒可能是自己了。

    自义，虽然是不好的，但教会里很多人并不觉得它有多么严重，没有重视这个问题，所以，很少人以它来专题讲道。但如果看到最后，我们就会明白了，原来自义从性质上、根源上来讲，它是教会最严重、最根本的问题，这大大超出于我们的估计。正因为许多人所忽略、所不知道，所以才需要“揭露”。

    它既是大问题，又复杂，所以要分成三个篇章来讲，才讲得较为清楚。放在最前面，是因为它是教会最根本的问题；有两部分放在最后面，是因为它是教会最严重的问题；所以不要轻视这个似乎不起眼的“自义”！

    1. 自义的心态：

    自义是一种什么东西呢？是一种清高、自高自大、轻视别人的心态。

    “耶稣向那些仗着自己是义人，藐视别人的，设个比喻，说：「有两个人上殿里去祷告：一个是法利赛人，一个是税吏。法利赛人站着，自言自语地祷告说：”神啊，我感谢祢，我不象别人勒索、不义、奸淫，也不象这个税吏。我一个礼拜禁食两次，凡我所得的，都捐上十分之一。“……」（路18/9-12）”。许多人以为这段经文是讲祷告的，其实是讲两种心态--自高和自卑--的人，不过这两种心态只能以祷告的方式暴露了出来。留意后面的钥节“因为自高的，必降为卑的，自卑的，必升为高。”

    耶稣设的比喻，将自高自义的形态揭露了出来：

    （1）在内心自言自语地说人：控告别人，论断别人，贬低别人，心里说别人的坏话

    我在众教会走多了，偶尔会在教会里看到一些把自义暴露在脸上的人。但大多数人的自义是被掩饰过的，他向你笑着，然而内心里却说着你的坏话，谁知道？

    我发现人有一个不公义的共性：很容易发现别人的不是的，但对别人的优点却视而不见。摩西从皇宫出来，宁愿同百姓一同受苦，这本来很令人感动吧？不，从百姓恨不得用石头砸死摩西来看，摩西仿佛是他们的仇人。

    自义的人内心总看到别人的不是，有时可能不便去指出别人，但却在内心伸出指责人的指头。“我不象别人勒索、不义、奸淫，也不象这个税吏。”这个祷告，正暴露出法利赛人内心的自义心态。

    其实这是内心对人的审判定罪，就是论断了，自义有一个特点，是喜欢在心里论断别人。自义的心态是常以审判、定罪的目光看人。

    自义的人，一定伴随着论断。论断的根源就是人的自义。

    例如有些人常常以祷告的方式去控告别人、教训别人、含沙射影别人，等等，这就如同那个法利赛人，把他内心自义的心态暴露无遗

    因着自义，我们总看到对方的人或教会不顺眼，继而心里就会论断，口中就有批评、控告。自义的表现就是论断、控告。自义是根，论断是芽。一个人论断别人的时候，正是自义的时候，正是骄傲到自以为神的时候（在《论断》部分详论）！

    无论是表现在脸上还是暗藏在心底，都是同样可恶的。只不过因为被隐藏起来了，我们就感觉不到它有多么恶心，反而被我们所忽视了。大多数的自义都是化过装的，使许多人的自义连自己也不知道。

    （2）高抬自己，觉得自己比别人强，无论是口头或在心里喜欢自夸。

    自义的人可能很虚伪，并没有表现出来，但内心总觉得自己比别人好，看到的都是自己的优点，于是内心总“自我表扬”，“沾沾自喜”。在心里喜欢自夸、高抬自己，“我一个礼拜禁食两次，凡我所得的，都捐上十分之一。”法利赛人正是这种人。

    有些自义的人，甚至会在口头行为上表现出来，其中就是喜欢自夸。

    有人喜欢常说：“神特别爱我。”他的意思是说，神爱我比别人更多。但这用什么可以量出来？这只不过是自义的表现罢了。没错，神很爱我们，爱是无条件的，他的爱都是一样的，并不偏待人，所以我们应该说：“神很爱我。”；然而，神很爱我，这没有什么可夸的，他连世人都爱，歹人都爱，我们还有什么可夸的呢？只是神的喜悦就不同了，非爱可比了。但是，神喜悦人却是有条件的，他喜悦人有多有少，就看你怎么样道行他的话了。但我们还是没什么可夸的，因为现在还没有到赏赐时，谁可以量出神更喜悦谁呢？

    自义的人常常喜欢谈论自己，谈话时总喜欢“我这个人怎么怎么……我这个人不爱怎么怎么样”，总是“我”、“我”、“我”的。有一位思想家说：“人们宁肯讲自己的坏话，也不愿意完全不谈自己。”有时候甚至以“骂”自己的方式去赞扬自己：“我这个人有点不好，就是太心软了，就是太容易原谅别人……”、“我太老实了，很容易相信别人，就去帮助他……”

    这种人有时是以讲道、讲见证来讲“我”的，表面上，是讲见证，但实际上却是让人注意自己。讲见证是讲神的恩典，本来很好。但如果一个自义而又不自知的人来讲，性质就变了，一方面他好象在荣耀神，另一方面其实在荣耀自己。谦卑的人和自义的人讲见证，味道是完全不同的。这时候，人的自义，会被“讲见证”所掩盖，往往没有发现自己在炫耀着自己。

    值得注意的是，我们的民族是喜欢自夸的民族，很自义的民族。我们人与人之间喜欢听恭维话，长辈、上级喜欢听奉承的话、拍马屁的话，喜欢戴高帽，鲁讯在许多作品曾经辛辣地讽刺过这种民族的劣根性。打从懂事以来，我每日听到的电台、看到的报纸总是吹嘘自己取得了如何如何的成就，连勒紧裤带过日子的年代更是如此，总是歌功颂德，多么伟大、多么正确，都是自吹自擂、报喜不报忧的东西；每日都反复地讲我们祖宗的四大发明、长城……辉煌的历史，从来就没有正视我们存在的严重问题，在这种民族的遗传和遗毒薰染下，怎么不成为一个自义的人呢？

    （3）藐视别人

    一次，有一个外省教会的弟兄来到我家，这人我并不认识，我看他的外表脏兮兮，窝窝囊囊的（贬低了别人），我心里就说：“这可能是个很糟糕的信徒。（论断）”我心里就轻看他。后来我跟他交通的时候，听到他的见证、服事时，令我越听越肃然起敬。这时我听到圣灵向我说：“在我拣选的每一个基督徒背后，都有人所不知道的奇妙故事。每一个人的得救，都是一次奇妙的神迹，都有我爱他的见证。我所爱的，你怎么敢轻视呢？”

    事后我再深思圣灵向我讲的这番话时，圣灵又再向我说：“以色列人谁知道，在殿里被人呼呼叫叫使换的小孩，将来是一个大先知、大士师、大祭司呢？有谁人知道，一个衣衫不整的放羊娃，将来是一个伟大的将军、鼎鼎大名的王和是弥赛亚的根呢？又有谁知道，一个在贫民区、作木工活的人，将来就是一个亿万人都要跪拜的万王之王呢？你们有谁知道，我将会怎样使用你们当中的一个呢？你们怎么知道我喜悦谁更多呢？”

    经过这事，我震动很大，以后再也不敢轻看其他人了。

    法利赛人和许多其他人，为什么不肯接受耶稣为弥赛亚呢？如果耶稣是出身在显赫的帝王之家，又能作耶稣所能作的事，他们或者就可能接受。但因为耶稣是拿撒勒人，是贫民窟中的一个木匠，这就使他们拒绝接受了。原因是他们在心里“藐视”他，心里论断他。他们心里会这样说：“拿撒勒还能出什么好的吗？（约1/46）加利利从来没有出过先知（约7/52）。这个不「神圣」（不属灵）的地方，这个无学识的小木匠，怎么会让神拣选上？要选，选我也不会选他呢，弥赛亚有高贵的身份，又一定有学识本事；这些我都比这个耶稣强。”

    神所使用的人，往往就是人所轻看的那些人。大能布道家辛班尼（Benny Hinn）自小就为家人和外人所轻看，所以口吃得很，常被人取笑；服事主前，在学者如云，博士满街走的美国，他只是做着一个卑微的店员的工作。

    我也常常在某些场合，见到别的教会的领袖，如果他相貌不起眼，我心里就会有轻视、有论断，有一种隐隐约约的优越感；后来听他开口说话，知道神在他身上的作为，才另眼相看，才悔改过来。有不少的领袖会轻看信徒，这些现象，我相信是非常普遍的。我们人都喜欢以貌取人，连撒母耳也不例外，因此圣经说：“不以貌取人（申 10:17）”，耶稣批评法利赛人：“你们是以外貌（注：原文作”凭肉身“）判断人，我却不判断人。……（约 8:15）”就是这样自义的目光，使得法利赛人瞎了眼，多么可怕，我们一定要为这样的目光悔改。

    从牧养经验里我们知道，有一些人常常觉得这个有问题，那个有问题，其实更有问题的倒是这个人。

    我们处在某一种宗派里，都认为自己的宗派是最好的。不错，每一个宗派，神都曾经大大使用过，但后来因为这些宗派自以为最好、固步自封，渐渐就变成了旧皮袋，变成了一成不变的守旧势力，于是神只好兴起新的宗派代替他们，一代又一代地更新恢复。因此，我们以为自己是最好的，是一种愚蠢的想法，是自义骄傲的表现。

    2. 容易产生自义的诱因

    圣经里没有“自义”这个词，只有“自高自大”这个词，其实只是翻译上的问题，都是一个意思。圣经常常把骄傲与自高自大放在一起的，可见自义的本质，就是骄傲。

    骄傲是需要本钱的，世人的骄傲可能是因为他很有钱，可能是有地位、名望、学识、才能……甚至生得漂亮。

    然而自义却是一种属灵的骄傲，它的本钱完全是另外的东西。

    自义的人有许多种高抬自已的方式，比如：觉得自己特别属灵，晓得很多圣经知识，了解了许多为别人还未能知道的奥秘。这就成了他的属灵资本了。有错误领受的人以为，我们有越多的属灵知识就等于“属灵”。而不知道真正的“属灵”是遵守神的话（圣灵的瑞玛）去做，去行道。因而大家比知识、比讲道，来衡量谁更“属灵”。圣经说得没错，“知识是叫人自高自大（林前8/1）”这样的领受，只喂养人的自义，让他看不起信徒、看不起资历浅的人，象法利赛人看耶稣一样。不幸的是这种人多半是教会的工人、领袖。

    有些人有特别的经历：看异像、做异梦、能领受圣灵的意思、有先知的恩赐、有医治的神迹……也成为他自义的资本。有些人有特别的才干：有长期牧养教会的经验；有建立大教会的能力；有着书立说；有讲道的才能……也成为他自义的资本。同样这种人也多是教会的工人、领袖。

    越有“属灵”资本的人，越容易自义；教会里的工人、领袖最容易陷入自义的网罗。

    身为中国人，还有一个特别的网罗：明明一点本事也没有，没有什么比别人强，没有什么值得骄傲的，但他还感觉自己多么了不起。就是鲁讯笔下的“阿Q精神”，是我们自身共认的典型的民族劣性。实际上是它是另一种畸形的骄傲：明明自己不如人，但总找到比别人好、胜人一筹的理由。阿Q穷得叮当响，绝对是无产阶级中的无产阶级，但他对富甲一方的赵老太爷瞧不上眼，他偷偷朝赵老太爷背后吐一口吐沫，说：“我爷爷的时候比你还阔呢！”他打架打输了，他不会觉得丢脸，因为他有一种“精神胜利法”，他觉得是老子被儿子打了，他觉得已经成了对手的老子，就高高兴兴起来，觉得他赢了；阿Q头顶生了个癞疮疤，别人取笑他时，他会向人甩回一句：“你们有吗？你们还不配呢……”既然别人都没有，他便觉得，这癞疮疤已经变成了独一无二的光荣记号。明明自己的教会不如别人火热，却说：“异端才会才会这么热心的”；明明自己的教会不如别人的兴旺，却说：“我们教会是走窄门的，所以人少，他们走的人多，证明他们走的是大门，是死亡之路”。明明只有可怜的几丁人的小教会，却说：“耶稣说过：「你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。」神最爱的就是这种小教会。”她们还瞧不上那些复兴的人多的教会哩。我们很多人和教会的自义，其中不少都只不过是“阿Q精神”，以后到天堂一看，才知道只不过是个癞疮疤。

    3. 自义的源头：

    魔鬼就是骄傲的老祖宗，它在神的圣山上，高举自我，要超越“神众星以上”，超越所有的同伴，与神平起平坐（赛14/13,14）；“因美丽心中高傲（结28/17）”因此，一切的骄傲是从它而出的，它是骄傲的源头。

    圣经里揭示出人的本性：“人一切所行，在自己眼中看为清洁；惟有耶和华衡量人心。（箴16/2）”“人所行的，在自己眼中看为正，惟有耶和华衡量人心。（箴21/2）”在人的本性里有一种自义的倾向：一句话，就是“自以为是”，总觉得自己是对的，自己才是对的，无论谁，对自己都抱有一种“自我感觉良好”的状态。大思想家培根也讲过一句精辟的话：“人总把最大的奉承留给自己。”

    “因为从里面，就是从人心里，发出……骄傲、狂妄。这一切的恶，都是从里面出来，且能污秽人。（可7/20-23）”“里面”就是灵，“骄傲”是怎样进入灵里的？是吃饭、吃馍馍吃进去的吗？

    有一次，耶稣问门徒，他是谁？彼得说，你是基督、神的儿子，耶稣见证这句话是从圣灵来的；但不多久，彼得出于对耶稣的关心，劝他不要再上耶露撒冷，耶稣就斥责地说“撒但，退我后边去吧。”这是从撒但而来的意思。这说明我们人的灵，随时都会接受灵界--圣灵或邪灵的影响，只不过我们象彼得一样不知道罢了。

    我们平常内心常常会“自言自语”地说话，就是说，有两个“人”在对话，我们没有属灵知识时，以为是“心理活动”，是自己同自己说话，这就错了，其实只有一个是你自己，而另一个是你不知的属灵对象。

    人为什么总会“以为”自己是“清洁”、总会“以为”自己是“正”的？这种“以为”是从哪里来？为什么我们会对自己那么肯定呢？其实是因为魔鬼在内心捧你、赞你、肯定你，因而使得我们坚定地相信--我是对的！我们常常沾沾自喜、自我表扬、自言自语地说人（坏话），这个“自喜”、“自我”、“自言自语地说人”的“自”是谁？内心里论断人、控告人的声音，是谁的声音？我们不懂得灵界如何影响我们的思想，受蒙骗的时候，我们会以为这个“自”是出于自己的。不对，这是魔鬼的意思。所谓“自言自语地说人（坏话）”、“自我表扬”，并不是一个“我”在夸奖另一个“我”。“这一切的恶”，指的就是那恶者，是它将“恶”的意思，不声不响地，偷偷地给了我们，它自己却隐藏起来：它扮成“我”，使我觉得这个“自夸”、“自言自语”的“自”是出于自己，而不知有一个恶者的存在，就毫无拦阻地接受这些“沾沾自喜”、“自我表扬”、“自言自语地说人”了。是魔鬼让你感觉到你优越，超凡脱俗，与众不同，你特别爱神，神又特别爱你，常常在内心里表扬你自己。另外，魔鬼又让你总是以居高临下的视角看待一切，相信真理总是站在你这边。你在内心常常看这不对、看那不顺眼，心里常常嘀咕别人……魔鬼的目的就是想使人觉得自己比别人好。

    这种“心理”活动久而久之，魔鬼就借此培养出一个人的自义心态，那个人在不知不觉中就骄傲了起来。如果你的心有这些感觉、“活动”，那其实就是自义在作怪，我们人心里蒙了欺骗，顺从了那恶者的意念，就口头和行动中去败坏了别人。

    这隐藏在“属灵”幌子下的骄傲，是难以察觉、难以自辩的罪。我们论断、争辩、分争的时候，还以为自己是在坚持原则、坚持真理。

    4. 圣灵的工作

    为什么说“自我表扬”、“自夸”是魔鬼的工作？因为它与圣灵的工作相反。

    “他（圣灵）既来了，就要叫世人为罪、为义、为审判，自己责备自己。（约16/8）”自我责备，就是对自己批评，是与“自我表扬”、“自夸”刚好相反的。

    魔鬼--让你常常看自己的优点、觉得自己比别人强，表扬自己、夸奖你自己；而看别人都是缺点，在心里说别人的不是，藐视别人，就从口里发出来，得罪人也得罪神。长此以往，骄傲就被渐渐培养了出来。

    圣灵--让自己常常看到自己的不足、缺点，看到自己的亏欠、有错、犯罪，看到别人比自己强的地方，找出与别人的差距；这样，就对自己不满足、有要求，努力改正自己，向别人学习。长此下去，就会使人越来越谦卑。

    你看，圣灵同魔鬼做的是截然相反的工作：圣灵使我们常看到的是自己的缺点、短处、罪性；魔鬼常让我们看到的是自己的优点、长处、成绩。圣灵作的是“自己”责备自己的工作，为的是使其谦卑；魔鬼作的是“自己”夸奖自己的工作，为的是使其自义。

    其实这个“自己责备自己”，第一个“自己”，也并不是真正的“自己”，而是“圣灵责备（我）自己”，只不过在我们的文化里，并没有属灵的知识，找不到相应的词，只好沿用“自言自语”、“自己责备自己”这些我们熟识的词。

    圣灵在我们心中要作的是责备的工作，他常常要我们“自己”检讨自己，如果我们的内心活动常能敏锐到有一个意念在指正我们的缺点、纠正我的错过，那么这种“心理”活动你就要留意了，这是圣灵的工作，只有我们常常看到自己的错误、弱点、情欲，我们才会谦卑起来的。圣灵这样常常让我们看到自己的不义，为的就是培养我们谦卑的心态。

    5.怎样除去自义呢？

    ① 拆毁自义的营垒

    越有才干、越有恩赐、越有“属灵”资本的人，在他们的观念上很容易自然形成一种自义的营垒--自己特别受到神的宠爱。这种观念对自己是很有害的。

    的确，神为了使用我们，把才干、恩赐“一千两、二千两、五千两”地给了我们，但这并不等于神就更喜悦有“五千两”的人，并不是我们有越多的圣经知识、讲道之能，越大的教会中的职份、各样恩赐，就必定越能得着耶稣将来的夸奖。过去我们很崇拜很有恩赐的牧师，千里迢迢，趋之若鹜，但对于身边有美好生命的人却视而不见，视若等闲。可见我们会有一个误区，以为有才干、恩赐的人，就是耶稣特别喜悦的人，所以耶稣对这种谬误严厉警告：“当那日，必有许多人对我说：「主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？」我就明明地告诉他们说：「我从来不认识你们，你们这些作恶的人，离开我去吧！」”才干、恩赐与生命是截然不同的两回事，我们将来是要用生命（爱）来面见神的，如果将才干、恩赐放在天平的一边，美好的生命（包括又忠心又良善，谦卑……）放在另一边，才干、恩赐就失去了所有的重量。

    才干、恩赐不外是一件工具，就如参孙杀敌的驴腮骨，它终然是好，但用完就要结束它的使命的。保罗在论到爱和恩赐时说：“爱是永不止息。先知讲道之能，终必归于无有；说方言之能，终必停止；知识也终必归于无有。我们现在所知道的有限，先知所讲的也有限，等那完全的来到，这有限的必归于无有了。（林前13/8-10）”只有美好的生命才能永远长存。

    所以，我们从前以为是“属灵资本”的东西，其实一样也没有可夸的，我们以此来自义是多么的可笑。说清楚了，我们其实是没有一样东西是可以自义的。

    我们作领袖的要从心里认识清楚，我们虽然作领袖，但并不意味着我们生命就比别人要好，并不意味着神更喜悦我们，更并不意味着我们将来比谁都能获得更多的赏赐。因此，骄傲什么？神只不过暂时按才干使用我们，与其他弟兄姊妹比，只不过分工不同罢了。

    ② 从现在起我们要从心思意念开始悔改。

    （1）纠正错误的比较

    人常用自己的长处与别人的短处比，这是一种很怪异荒谬的比较，但我们人往往没有注意到它的荒谬，更不知道是来自一种灵界的欺骗。

    一个全国短跑冠军，觉得比世界网球冠军、世界乒乓球冠军、世界举重冠军……都要利害，因为他比这些人都跑得快，现在我们知道这种比较有多荒唐了吗？我们觉得自己比别人好，就是这样比出来的。

    不要常常与人比较之后自我表扬，这样会过高地估计自己、高抬自己、而变得自高自大，看自己比别人强。常常看自己的优点，会培养出人骄傲的心态。

    如果我们要比，就应该多与耶稣相比；还可以与圣经上很多敬虔的人物相比；我们在看报纸时看到很多“好撒玛利亚人”的事迹，有时也会感到惭愧--他们能做到的事，我们却做不到；还有许多“好撒玛利亚人”，如雷锋、焦裕禄、周恩来等，我们无法与之相比，这样还有什么好骄傲的呢？

    与这样的人相比，我们才能更好地找出自己的软弱，才能学会真正的谦卑。一个人如果偶然中肯地肯定一下自己，还算正常，但如果发现常常有自我表扬的心态，就要儆醒这是魔鬼的欺骗。

    （2）看别人比自己强

    自义是从轻看人开始的，耶稣曾说：“你们要小心，不可轻看这小子里的一个，我告诉你们，他们的使者在天上，常见我天父的面。”的确，从表面上看，有一些人，好象不入我们的眼，但神可能爱他更过于爱其他的人，谁知道？有人因保罗其貌不扬而小看他，不承认他使徒的权柄，但这并不妨碍他成为一个伟大的使徒；世上还有许许多多不起眼、出身低微、身体有缺陷、无文化学位的人，被神大大使用。

    传统中的中国人似乎也是很谦卑的：“大人屈尊大驾、亲临寒舍，鄙人三生有幸、蓬荜生辉……”从说话的内容看似乎是谦卑的，表现上也可以算是谦卑的了，但却并不是真正的谦卑。

    过去我们也想谦卑，拼命地在说话的语气上下工夫，在表现上也做足谦恭的仪态，似乎是很谦卑的样子，以为这就是谦卑了。

    保罗说：“只要存心谦卑，各人看别人比自己强。（腓2/3）”“存心”，是这段经文的关键字眼，最难做到便是“存心”。怎样才能从心里谦卑起来呢？过去，我们的心思意念习惯于从心里看别人的缺点、错误、犯罪，论断别人、贬低别人；习惯于看自己的好处、长处，常常自夸、自我表扬。如何才能使这种心思意念改变过来呢？除非对自己的心思意念进行严格的约束和训练，以为听完道、祷告完一睁开眼就能谦卑的想法是不切实际的。

    以为听完道、祷告完睁开眼，就能谦卑的想法是不切实际的。为什么我们看了那么多遍圣经（腓2/3），听了很多关于谦卑的道，却仍然没能够谦卑下来呢？因为这些“骄傲”的心态，被魔鬼在你的生命里已经培养了与你的年岁几乎一样长的时间了，它不可能一朝一夕就得到解决。你想改变一个根深蒂固的坏习惯，是要付上一定的代价和努力才行的。对付自义也是如此，必需要付代价去操练自己（留意去做后面“悔改”的事项），训练自己常看别人的长处、优点、成绩。我在什么方面不如别人？别人有什么值得我去学习？让这样的想法成为你的习惯；又常常敏感圣灵对你自己的光照，多看到自己的不足、欠缺、软弱。直到看别人比自己强成为我们的习惯性思维后，我们才会真正地存心谦卑，才能在心里真正地“看别人比自己强”。

    从忘掉他人的缺点开始做起，我们就应该不再轻看别人，更不该轻看别的教会、别的宗派，因为我们没什么好骄傲的。我们可以保留一个前题：或者他们有什么地方是对的，比我们做得更好，是我们应该去学习的。

    唯有把这句经文，真正落实到心思意念中，我们才得以胜过内心的恶（魔鬼的恶念）。

    （3）驱赶来自魔鬼的意念

    现在，我们已经识穿那个“沾沾自喜”、“自我表扬”、“自言自语地说人”的意念是来自魔鬼的，我们就要起来抵挡这种欺骗；我们平时要格外留意自言自语里有没有不对的意念，因为魔鬼的意思常常就隐藏在这东西里面。凡有自夸、自我表扬的心思，现在要警醒地看作是魔鬼对你的迷惑陷害，要奉耶稣的名去驱赶他。

    魔鬼培养出自义的心态：常常“自己（魔鬼）”表扬自己。

    圣灵培养出谦卑的心态：常常“自己（圣灵）”责备自已。

    ③ 嘴唇上的悔改

    （1）要多作自我批评

    “我若必须自夸，就夸那关乎我软弱的事便了。（林后 11:30）”象保罗所说的，要说就说自己软弱的地方。不是常常挂在嘴上说自己很软弱（这是另一种极端：自贱），只会使自己变得消极；而是说“关乎我软弱的事 ”--要说就说自已的缺点弱点，意思就是要我们多作自我批评、多检讨自己；常说你那一些地方不如别人，你有那一些毛病、缺陷等等，意思就是让我们好在心思意念上常常看到自己的短处、不足。软弱之处也就是指你的弱点。

    （2）多些由衷地夸赞别人

    正如一个谦卑的人是很容易发现自己的缺点弱点一样，他同时必定也很容易发现别人的优点长处的，如果我们发现了别人的缺点要诚实指出来的话，那么如果我们发现了别人的优点却不说出来，这是很不诚实的。所以圣经说∶“惟用爱心说诚实话（弗4/15）”

    透过大量的书籍和影片，我们知道深受基督教影响的西方国家的教育和伦理，是一种赏识鼓励性的教育和文化，他们的孩子从小受这样的教育和影响长大，因此较能赏识别人。而中国传统的文化是一种自恋自大式的文化，其伦理文化多是批评责备性的，我们从小就在长辈的呵斥责难中成长。在这种文化的熏陶下，后来我们又以同样的态度呵斥责难妻子、儿子、部下……在宣传上，常常听到我们说别国怎样怎样不好，一无是处，因此中国人多是以批评挑剔去对待别人的。就是这种龙的文化，孕育出如此“龙的传人”，令我们中国人有如此之多的民族劣根性。其中之一就是官僚作派，习惯性地责备批评。而这一种拙劣的东西，我们不留意也带进了教会的服事里。

    我反省自己和观察身边的人，真的发现我们是很少用爱心说诚实话去赞赏别人。我感到身为中国人，由衷去称赞别人好象是难以启齿的，而奉承别人（上级或有求于者）又好象是身不由己似的。

    任何人都可能在别人遭受苦难时表示同情，但是由衷地赞赏别人的成功，却需要有更好的品质。

    一个自义的人，是很少夸赞别人的，他看人不是这有毛病，就是那不满意，这给人带来消极沮丧。

    多一些真诚赞赏别人的话，不但能给你的同工、信徒带来很大的激励、鼓舞，对自己养成谦卑的品格也很有好处，这两样好处，都能给自己和教会带来祝福。

    谦卑的品格，便是懂得赏识别人的长处，在工作上便能更好地发挥别人的长处，以补自己的不足。

    “你该知道，末世必有危险的日子来到。那时人要……卖主卖友、任意妄为、自高自大……（提后3/1-4）”

    在这个能造电脑、波音飞机、发射飞船到金星的世代，人类比过去任何一个时代都有了自高自大的资本，因此，这个末世也是人类最骄傲狂妄的时代；教会内的人也很容易沾染这些末世弊病，把骄傲带入教会。

    今天的教会比过去的教会更容易自义。过去教会还不可能每人一本圣经，而且能看懂圣经的人也不多，更缺少什么神学培训，那时的人没有什么自义的资本，但末世的教会更容易骄傲，以为自己什么都懂，什么都对，因此会有更多的分争、争竞、混乱。短短的二十年之内，中国教会就层出不穷地出现异端，一个比一个严重，甚至出现否定圣经、攻击圣经的东方闪电，其骄傲、狂傲是以前的世代所未曾有过的，这些正是这段经文的最好注脚。因此我们要更好地留意末世中自义对教会的危害。

    默想与祷告：

    ① 我有没有自义呢？有多少？

    ② 隐藏在什么里面？以什么方式表现出来？

    ③ 这些自义带来过什么危害呢？

    神呀，我的确有败坏的本性，若不是祢揭开，我在败坏的道上不知还要走多远。祢的话如同路上的灯，照出了我的黑暗。主啊，我一定按着祢的光走，坚决地抵挡骄傲的情欲。圣灵啊，请祢来引导我，因为祢是我路上的光，我要跟随祢！

    悔改：

    ① 虚心地把你所轻看的人的优点列出来。

    ② 认真地把你周围的信徒、同工、领袖的优点列出来。

    ③ 深入地剖柝自己，检查自己的缺点，然后开列出来，常提醒自己去对付。

    工整地抄好，然后贴在显眼的地方，让自己常看，训练自己，直到“看别人比自己强”、 说“ 关乎我软弱的事”成为心思习惯。

    chapter　论 断

    我们常常在教会里听到叫人不要论断的讲道，但论断却没有因此而终止。因为一些人一面说不要论断，一面自己却去论断，论断便无痛无痒地活着；原因之一便是，因为我们并没有真正认识什么叫论断，它是怎样发生的，因而一切的讲论呼吁，都只是无的放矢。

    查根究底，论断是什么？《辞海·词语分册》注释：“论”，有评定、定罪的意思，如“论功行赏”、“与窃罪同论”；“断”，就是判断、推断的意思。综合来解，论断：就是推论（或推测）判断（见《现代汉语词典》）。这不是我个人的解释，而是公认的解释。再查希腊原文，论断，有审判、断定的意思，简称为“判断”。例如：“人若批评弟兄，论断弟兄，就是批评律法，论断律法；你若论断律法，就不是遵行律法，乃是判断人的。（雅4/11）”好了，这己足够我们准确把握这个词的原意了。

    好多人以为，论断仅是某种讲论，是言语的问题，因此把“论”解作议论，这都是错的。当然，论断有时是以讲论的方式来表现的，但却不是它的真正形态。“判断”，从词意来看，就知道它是一种“心理活动”，是人的某种想法；有圣经为证：“我这自由为什么被别人的良心论断呢？（林前10/29）”这里清楚的表明，论断是以其隐蔽的意念存在人心里的。它是发生在心里而不是口里。

    论断--是一个人在心里对某人某事的一种判断、审判、定罪。

    1. 论断是怎么产生的？

    从《自义》里面知道，自义的人在心里批评人、说人的坏话，其实就是在论断，但我们不知道，原来它就是论断，还以为是一种很正常的“自言自语”的“心理活动”。

    但这种“心理活动”是怎样产生的？其实它是一个复杂的思维过程，是在人难以发觉的情况下形成的，如果不解剖清楚，就不可能去对付它。

    有一个女人，来到耶稣的脚前哭泣，用眼泪洗耶稣的脚，又用头发擦干。“请耶稣的法利赛人看见这事，心里说：「这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。」（路7/39）”这样，圣经就把论断的存在形态揭露了出来--这个法利赛人，看见耶稣这样的举动，就推测：人人都说这个人是先知，如果他真是先知，就应该知道眼前这女人是一个罪人，但耶稣却让这个不洁的人摸他（这是违反法利赛人的规矩的），说明这个人并不知道这女人是何人，也证明他并不是先知。法利赛人就从心里这样论断了耶稣：他并非是先知。

    论断已经不是心思意念了，而是一个思维结构，思维方式。

    我们看到、听到、（灵里）感到，掌握了一点资料，然后猜想、推测、判断的过程。

    看到：耶稣任由一个污秽的女人触摸，并不拒绝。

    猜测：如果他是一个先知，就不应该如此有失体统，恐怕是因为耶稣不知道这个女人是什么人。

    推论：既然这个女人他不知道是什么人，说明他没有先知的恩赐（灵）。

    判断：证明他并不象人人所说的那样是个先知。

    这就是论断的四段式：一点资料--猜测--推论--判断。论断就是这样发生的。

    我小时候居住的旧式公寓里，楼上楼下邻舍谈话的声音都能听得清清楚楚。有一家四口人刚搬来，他们的父亲长期出差在外，母亲是三班制的职工，大部分时间只有十多岁的两兄妹在家（一点资料）。我屡屡听到楼上的那妹妹嗲声嗲气地说话：“你不要动手动脚好不好？袜裤都给你弄坏了。”“好讨厌哦，又来我的被窝。”我听了之后吓了一跳，真不敢相信（猜测：这是对她哥哥说的）。我想他们正在做着什么丢人的事（审判），从此我认定这两兄妹缺乏家教，是不正经的，因而十分轻看他们（定罪）。后来那妹妹来串门，还捧着一只大白猫，她同那猫说话，就是这样嗲声嗲气的，这时我猛然醒悟，她那些话原来是对着她的猫说的。

    简单地说，论断就是把猜测当成事实，把猜测不加证实地当作结论。

    论断，就是从自以为是（自义）中产生的，总以自己的“以为”、“推测”为判断准则，以自己的看法、观点去定别人的罪。“这个人对我这么好，我觉得不是真的，肯定别有用心。”他的结论是建立在猜疑上，这就是我们常常“以为”的思维方式。

    学过逻辑学的人都知道，一个正确的结论，必需建立在两个正确的前题之上，然而论断是建立在两个--眼、耳器官接受到的资料和心里的猜测--不确切的前题上，因此所得的结论应该是不确切的，这说明论断是不正确的思维方式，是反科学的。

    2. 引起论断的因素

    “所以，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从神那里得着称赞。（林前4/5）”圣经为什么说我们不要论断呢？因为神最知道我们的软弱。

    （1）只看到外表，看不到“人心的意念”，所以产生许多错误的看法。

    有时论断是透过我们眼睛--看，得到的一些资料而产生的。

    同一个问题，不同的人看到不同的结果，有时甚至会是截然相反的。比如，有一个姊妹，很有怜悯施舍的恩赐，多多地施舍给弟兄姊妹，但有人看到的不是爱心、行道，而是认为是笼络人心、为自己积蓄势力等等。

    人常常容易犯的论断，是爱猜度别人说话、做事的动机（人心的意念）。比如我们常常会这样想∶“他说这番话肯定是别有用心的，你以为我听不出来吗？”“她这么爱送东西给别人，似乎只有她才有爱心，以我看肯定动机不纯。”……

    同一个耶稣，有人说他是耶利米，有人说他是以利亚，有人说他是复活的施洗约翰，有人说是其他先知，有人说是神的儿子基督，有人说是被鬼附的，是大吃大喝大逆不道的……可见人会有许多不同的看法，这许多看法中只可能有一个是对的（甚至一个也没有），这说明人的看法，大多数都是错误。

    如果给大家看一个茶壶，让大家说说这茶壶里有没有茶或水，有多少，是什么茶叶？你就知道，人有多少错误的看法了。茶壶装的是茶水这样简单的东西，我们尚且说不准，更何况复杂的人心，我们怎可以去随便判断别人的心思、动机呢？

    因此圣经说：“不以貌取人（约 7:24）”因为根据表面一点点情况，就下结论，是荒谬的和危险的，因此耶稣也说：“你们是以外貌判断人，我却不判断人。（约 8:15）”只凭外表去判断人、去猜疑人最容易产生论断。

    （2）只看到事物的局部，并不是全部，有不少“暗中的隐情”是我们不知道的，所以我们的看法不全面。

    有时论断是站在个人的角度、小团体的角度看问题所致的。片面的了解导致片面的结论，爱听别人一面之辞，旁听道说的人往往最容易论断。比如：看桌子上的一个茶壶，我只能看到一面，另一面有什么装饰我看不到，甚至看不到壶嘴或把手，我心里就说：哼，这是个废物。论断就象这样，其无知无稽与此一般无二。又如：有些人看到我不再牧养教会、不再讲道、没有传福音、没有探访，而且近来又胖又白，就说我堕落了，放弃了救人灵魂的重要工作，无所事事，不知在干什么勾当。甚至说得有板有眼：我从前贪了神的钱十多万，现在正享受等等，还有更多难听的话。没错，他们看到了一部分事实，但从他们的角度怎么也看不到“暗中的隐情”--神给我的异象，要写关于从神而来的信息，而且要隐藏自己。于是论断就使我成为“领袖堕落的典型”。又比如：有一个家庭教会，他们的事工主要是国度性的：即为众教会栽培工人，这工作需要很大的智慧和隐蔽，连邻近的教会都不能知道。但邻近有些教会就会论断这个教会说：他们真无爱心，看到这么多失丧的灵魂，都不去做福音工作。周围就有很大的需要，近的不做，却穿州过省，好象旅游一样。

    有时即使是亲眼看到、亲自听到的东西，并不一定就是事实。最好的例证就是魔术：你亲眼看到一个女郎走进一个笼里，但一会却走出一只狮子来，笼是空的，就是说你亲眼看到一个女郎变成狮子了。这是因为我们并设有看到“暗中的隐情”，只看到事情的局部，于是就会得出错误的结论（或错觉）。

    （3）喜欢猜测使我们容易陷入魔鬼的网罗。

    人有一个特点，就是喜欢猜测，这本来没什么错，但它却很容易被魔鬼所利用。如果我们只知道一些外表现象，而且这外表现象还不全面，那么就以这些去猜测，会有什么结果？不要论断，就是说这样的猜测判断往往是错的，平日我们常会遇到许多这样的事，足以证明我们的猜测判断是不可靠的：

    古籍《列子·说符》里有个故事说：有一个樵夫，失掉了一把斧头。他疑心是邻家的儿子偷的，就很注意那个人的儿子，总觉得他走路的姿势、面部的表情、说话的声音都无处不象个偷他斧头的人。不久，樵夫把斧头找到了，原来是他自己上山砍柴时丢在山谷里忘记带回的。第二天，樵夫又碰到了邻家的儿子，再留心那人的动作态度，就没有一处象是偷斧头的人了。

    很奇怪，只要你去猜测，就会有一些“自言自语”、“心里说”的话语为自己提供似乎很合情合理的理由，使你相信你的猜测是对的，这些东西是从哪里来呢？不就是从魔鬼挑拨性的“自言自语”来的吗？魔鬼最喜欢利用我们的猜测，它“人不知，鬼不觉”地把似是而非的“自言自语”掺合在我们的思维里，只要我们相信这些猜测就会上当。

    我曾经就经历过这样的事。有一天单位开会了，但回到办公室，我发现的抽屉里不见了钱，我就想，办公室是上了锁的，大白天的，肯定是内贼；开会时我看见小王出去过一趟（一点资料），我就对小王留意观察起来，我觉得小王今天的表情有些不自在，老低着头，很可疑（猜测），后来他向处长请了假，不到中午就走了。我想：偷了钱就如坐针毡了，作贼心虚嘛（自言自语，推论），这不是明摆着吗？就是他（定罪）。但后来我不知怎么又把这些钱找到了，才知道我错怪了别人，差一点闹出很大的误会来。后来我又知道，小王那天正与女朋友闹别扭，心情不好。

    这就证明了人自古至今都是这样思维的。

    十九世纪一个叫史密斯的宣教士，在中国生活了多年，对中国人作过长期细致的考察，后来写了《中国人的性格》一书。我觉得此君象中国人肚里的一条虫，太了解中国人了，他的观点十分准确、精辟，我非常认同，正应了“旁观者清”这句话。他认为中国人的性格里，有多疑、相互猜忌、易于误解的特征，正和鲁迅刻划“狂人”的特征如出一辙。因此，我们中国教会，就要更加留意我们中国人的这一软弱，留意魔鬼着意从这一方面对我们的陷害。

    鲁迅笔下的狂人，不只有其深刻的社会寓意。我从另一角度--纯病理去分析，却发现狂人是每个中国人的哈哈镜：

    “然而须十分小心，不然，那赵家的狗，何以看我两眼呢？我想：我同赵贵翁有什么仇，同路上的人又有什么仇；约定路上的人，同我作冤对。但是小孩子何以今天也睁着怪眼睛，似乎怕我，似乎想害我。这真教我怕，教我纳罕而且伤心。我明白了。这是他们娘老子教的。（自言自语）”

    这虽是狂人的病态心理，但却符合典型的论断特征：疑神疑鬼、捕风捉影，这是论断的共同特征。有一个姊妹，因着两个姊妹谈话的眼神，就疑心她们在讲自己，于是就同那两个姊妹闹翻了，这是中国人典型的反应，谁都会这样表现的。

    论断往往使我们走入迷津，走入病态的怨恨，莫名其妙的冷漠、孤独……

    狂人疑心别人都想害他、吃他，有一日“大哥说，「今天请 何 先生来，给你诊一诊。」我说”可以“。其实我岂不知道这老头子是刽子手扮的，无非借了看脉这名目，揣一揣肥瘠：因这功劳，也分一片肉吃（猜测）。老头子坐着，闭了眼睛，摸了好一会，呆了好一会；便张开鬼眼睛说，「不要乱想。静静的养几天，就好了。」不要乱想，静静的养，养肥了，他们是自然可以多吃；他们这群人，又想吃人，又是鬼鬼祟祟，想法子遮掩，不敢直捷下手，真要令我笑死（推论）。老头子跨出门，走不多远，低声对大哥说道，”赶紧吃罢。“大哥点点头。原来也有你，这一件大发见，虽似意外，也在意中：合伙吃我的人，便是我的哥哥（定罪）。”

    这是鲁迅对中国人爱论断这一民族心理特征的漫画化刻画，是对论断非常深刻的剖析，切中了论断的本质。论断的表现就是胡思乱想、无是生非、自以为是。我们常常自以为聪明，以为凭着自己的观察，凭着听到的一点半点话语，就能够作出结论，这正是中了自己“聪明”的诡计。

    尤其中国人自古以来就没有“用爱心说诚实话”的习惯，是一个倡导“逢人且说三分话，未可全抛一片心”的民族，所以说话喜欢拐弯抹角、口是心非，使听的人难以捉摸讲话人的用心，于是使得中国人又盛行另一句“锣鼓听声，听话听音”的俗话，常常要猜测别人说话的真正用意，就使中国人喜欢用论断来听别人的话语。

    有一个姊妹，她的工作和事奉都很忙，一个聚会点的同工体谅她的辛劳，就说：“我们这个点己经能照顾自己了，你省下心休息一段时间吧。”这个姊妹听了就很不高兴，她心里想：“这些人成长起来了，有毛有翼就不需要我开始排斥我了！” 她在心中论断他们的爱心，从此就与他们产生了隔阂。我们听人说话，不喜欢只听字面，而是喜欢乱猜人说话背后的意思，有时我们单凭别人一些表情，一些事情的蛛丝马迹，就推论出似乎很合情合理的结论来，这就正中了魔鬼的圈套。

    有一个年轻的王姊妹，被神呼召，很想服事主。但家里很困难，不得不去打工维持生活。有一个老姊妹说是被神感动，要在经济上支持她。王姊妹就辞职开始事奉主，但不知过了多久之后，有一回老姊妹看到她穿着一件名牌运动衣，心里就想：“我这样好的经济条件，尚且舍不得买这么贵的名牌，你是受人接济的，居然如此浪费别人的爱心奉献。哼，以后我再不会奉献给你这样的人了。”打那以后，她就不再接济王姊妹了。她在心里定了别人的罪：爱慕虚荣、贪爱世界。但过了好长一段时间之后她终于知道，原来那套运动服是王姊妹在商场购物时抽奖抽中的奖品。

    我们知道一点资料，然后去猜疑，这时魔鬼开始工作，它利用人自以为是的骄傲来推论，然后它暗中为你作出似是而非的判断，这样就陷你于论断的罪里而不自知。有一句从许多生活经验中产生出来的俗话，形容论断非常帖切的：“以小人之心，度君子之腹。”这说明我们心里所猜度的，往往与真实的情形相差很远。我们也常常经历到这种事实。魔鬼正是利用人所喜欢的猜测，作为圈套让人去钻，论断的阴险就在于此。

    （4）人心态不正，往往喜欢往别人的坏处去想。

    从《自义》里我们知道，人看别人往往都是不好的方面，因而去猜测别人也很自然是不好的方面。

    有一个人，有两次去找一个领袖，都刚巧遇到他在洗脸濑口，这时己经快到中午十点了，这个人就觉得这个领袖很懒、很不“属灵”，但他没有把这个想法讲出来，之后却不愿意多找他，也不太喜欢这个领袖了，最后竟发展到与这个领袖不和，闹矛盾。其实，首先那人不应往坏处想，为什么我们不能去想那位领袖是不是太劳累了、或者生病了呢？为什么我们不去关心一下他，问一问呢？只要问一问，就能证实我们的眼睛有没有病（有没有看错）。其实这个领袖常常透支地工作，昨夜几乎在通宵赶鬼；另一次则是为弟兄处理问题，搞得很晚--神的仆人常常就是这样被“公用”着，只不过许多人不知道“暗中的隐情”罢了。

    说明我们人有一个特点，看别人，看一件事，是往往喜欢从坏处去想的。

    孔子有一次去陈国的半路上绝了粮，七天都颗粒未吃，只好白天睡觉。他的学生颜回讨了点米回来，要煮给孔子吃。饭刚煮熟，孔子在被窝里看到颜回从锅里抓起一把吃了，就假装没有看见。过了一回，颜回把饭端到孔子跟前，请老师吃饭。孔子就故意试试颜回说：“我突然想起要敬拜上天，要用干净的饭来祝谢。”颜回说：“不行，刚才有煤灰掉进饭里，我觉得扔掉可惜，就把它抓起来吃了，这饭不干净。”孔子听了感叹地说：“我信任我的眼睛，但其实眼睛不足以信任；我信赖我的心，但其实心也不一定可靠。弟子们要记住：认识了解一个人、一件事真是不容易呀！”孔子所感叹的，正是我们人类共同的弱点--我们太相信自己的眼睛、看法、想法、判断。历史公认有高尚道德的孔子尚且如此看人，更何况我们这些末世道德己经失丧的人？这段典故，是对揭示人性的丑恶有着普遍的教训意义的。

    圣经把这种现象说得更清楚：“眼睛是身体的一盏明灯，如果你的眼睛是健康的，那么你的整个身体也就会充满了光明；如果你的眼睛有病，那么你的整个身体也就陷入了黑暗。如果你内心仅有的光明，实际上只是一片黑暗，那黑暗是多么漫无边际啊！（普通话本，太6/22-23）”

    一个人的眼睛，是心灵的窗口，是心态的反映，如果他的心态是黑暗的，他看的东西将是一片黑暗。心态不正，说明那个人的心是同黑暗（魔鬼）已经连在一块了，他所接收到的“心理活动”是从魔鬼来的意思。

    带着论断心态听道，就好象身边带着一个魔鬼，什么道也听不进去。当讲到某个问题时，就会有个声音说：“哪不是在说你（我）吗？我就知道是冲着我来的……”于是这个道就给小鸟（魔鬼）啄去了，他就听不进去了；当讲到什一当纳，就有人心里论断说：“为什么这么多的道不讲，偏讲这个道，我还不知道？因为你们就爱讲想钱的……”“为什么常常说这个，不就是因为你们贪财嘛……”他就会抵挡这个道。

    我们几个领袖，先后都带过门徒，把一些热心追求的人带在身边，在团队里一同生活一同事奉，言传身教。按道理，她们会更多看到“道”是怎样行的吧？应该看到榜样吧？但万万想不到，每批门徒总有那么一个人老闹意，她们都有一个共同特点：把别人的优点全看成是相反的。她们认为领袖的俭朴是吝啬寒酸，当买些东西补补身体时又认为是奢侈；认为领袖的奔忙是不顾家庭，当领袖照顾家庭时，又认为他们自私；认为领袖忠心管理钱财是小气、斤斤计较，但为了提高事奉的效率和安全性，领袖用手机，她们又认为是乱花神的钱……总之，她们看到的所有优点全是假装的，所有的做法都是另有图谋的，所以，领袖如何的为人、无论做什么，她们都看不顺眼，很失望，闹着要走。后来经过交通，她们把内心的话都诚实地说出来，才发觉一个秘密，就是每看到领袖的举动时，她们内心就有一个“自言自语”的意思：“他们只不过是做给你们看的，假冒为善，哼！”“你看，他们查帐了，不就是计较我今天买东西买多了些吗？这些小气鬼！”“老爱捡别人的旧东西来用，象个乞丐，把神的仆人的身份都贬低了。”……可见这“黑暗”有多么的大呀！

    如果一个人带着不正确的眼光去看事情，一定会有偏见、误会、论断积在心上，这些都是黑暗的东西。正如一个人戴着黑眼镜看东西，那么他看到的东西就是灰的。

    后来我们才真正明白，为什么法利赛人从耶稣的为人、神迹中没有看到神的同在、神所差遣的儿子的见证，反而看到的是耶稣在蛊惑人心、对法利赛式的宗教体系造成危害的了；才明白为什么犹大同耶稣生活三年，居然全然看不到他的夫子的好品行，居然一点感动都没有，原来他们的心是与魔鬼是连在一起的，那么他所看到的东西当然全部相反了。

    我们看东西喜欢往坏处想，原来是因为魔鬼的作为。魔鬼的作为是属“黑暗”的，是见不得光的，因而人喜欢把自己的看法埋藏在心里，于是产生论断、误会也不知道。如果你的看法有问题，就是你眼中的黑暗，如果把它埋藏在心里不说出来，就证明那些东西是属于魔鬼的，哪是多么可怕的事呀！

    论断实际上是一种非常荒诞的病态心理，为什么《狂人日记》中把论断用一个疯子的心理活动来作隐喻呢？就是因为论断实在是同疯癫有关的（即被魔鬼所利用、辖制的）。

    我们看人看事有许多不同的结果，而且人往往喜欢往别人的坏处去想，那么，我们“看”--猜想的结果就有许多是错的，因此，我们不要太相信自己的看法，更不能固执于自己的看法。

    3.“论断”这种罪的性质：

    《圣经》为什么严严地教我们不要论断？因为《圣经》说“不要”，一定有一种危险，对我们有害的。那它究竟是什么？其实凡神说“不要”的背后就是魔鬼说“要”，“要”就是魔鬼的意思，魔鬼的作为。

    论断是从自义中产生的，是自以为是的产物。法利赛人觉得以色列百姓们很无知，拥戴一个流浪汉耶稣为圣贤，他透过一些不为人留意的细节，一眼就识破了耶稣冒充先知的马脚，他觉得自己的观察力很强，什么也逃不过他的眼睛。这是人最常见的思维方式。很多人看人、看问题，常用这种方式：“我一看就知道……”“你以为我不知道……”；很多人也用这样的思维方式来听道：“他所讲的，是为了针对我的……”。

    我们以为那些“自言自语”是自己的心理活动，就接受了这些观点，岂不知道那是是魔鬼把控告别人的意思放在了我们的心里。

    既然论断是从魔鬼来的，尽管它只是隐藏在心里，却能起到很大的危害破坏作用，而且它还会继续发展成为各样更大的罪，是教会混乱的一个潜伏的发源地。

    除了上面从现象看它危害的严重性外，现在我们从另一个角度--从性质上看它的严重性。

    “设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁？竟敢论断别人呢？（雅4/12）”

    （1）以神自居

    每一件事都是由表面现象和“暗中的隐情”组成的。我们与别人接触，并非是全时间的（二十四小时），接触事物也非全方位的，人并不可能对别人、对事完全了解，这是人固有的局限，所以我们的猜测往往与事实有很大出入。然而，有一种东西使人自信自己的猜测便是事实，无形中便是以“全知”自居；也就是说，自以为“神”；正如我们中国人喜欢讲的：“料事如神”，自义到了一个可怕的地步，自以为可是与神同等的地步。“你是谁？”就是说，你以为你是神吗？“竟敢……”的语气是说，这么严重的罪，你“竟敢”犯？你想想，如果你冒充了国家主席，是什么的罪？何况冒充了神呢？

    （2）夺取神的权柄

    法利赛人只看到耶稣让女人触摸的表面现象，却并不知道耶稣内心的意念，就认为耶稣是假先知，不知不觉就定了别人的罪。

    许多“人心的意念”，是没有人可以知道的，人心里有没有罪，别人是无权审判的。谁可以审判呢？连天使、魔鬼（它只能控告）都没有权审判；人既是有局限和软弱，我们只可以审判有行为表现、有证据证人的犯罪--“罪行”，但神没有把审判“人心意念”犯罪--“罪”的权交给人。只有到了天上，我们什么都知道了，我们才可以审判天使和人的“罪”；只有神有定人“罪”的权柄，人论断就是取代了神的审判，犹如在最高人民法院开庭时，起来一个人把大法官推下审判台，自己取而代之一样。这是一种什么性质的罪？在现实中，就是敢杀人放火的人也不敢犯这样的罪。

    这两样都是僭妄神的罪。这里就讲明这种罪是冒充神，夺了神的权柄，这里严厉的语气，讲明这种罪是极之严重的。

    论断是一种高抬自己、与神同等的罪，僭越了神的权柄，自己代替神而作出不公义的审判和错谬的定罪。在这种意义上说，我们比魔鬼、世人更胆大妄为，竟敢夺取神的权柄。

    4.破坏人与人彼此相爱的关系

    所有人与人的关系遭到破坏，归根结底就是由论断所产生的。

    魔鬼破坏爱，并不是用炸弹，炸弹只能破坏物质的东西，不能破坏属灵的东西。而爱是属灵的东西，魔鬼就用论断来破坏，因为论断是发生在心灵的，是属灵的东西，它就能破坏爱了。

    比如前一个事例中年轻的王姊妹，后来几个月都没有收到老姊妹的捐献，她一家人的生活陷入了严重的危机之中，她只好退出服事。但到处都是下岗人，她再找不到工作，使生活几乎揭不开锅了。她感到被骗、被耍弄，深深地苦恼和痛心：“人真不可信，诡诈到极处。”她受到了很大的伤害。

    人心或多或少都有黑暗、不公义之处，因而会看错，但又因自义，过于相信自己是对的，就偏袒自己的看法，这样必然产生错误的结果，常常误会冤枉别人，看历史上发生的许多冤案，就可以佐证人是多么败坏；即使他很公义，但每个人都有不知道“暗中的隐情”的短处，所知有限。如果以有限的“一点资料”去猜测判断，得出来一定是糟糕的结论，以此定人的罪，一定是不公正的，看世界上有多少错案，就可以佐证人有多少软弱。所以，这些不公的论断，不公的审判与定罪给人很大的冤枉、很大的陷害！

    为什么我们彼此见面时尴尴尬尬？是因为当中有论断；为什么我们弟兄姊妹表面亲热，实质貌合神离？是因为当中有论断；为什么我们相处较久较近的人，反而爱不起来？是因为当中有论断；为什么教会常常会成为伤心之地？是因为当中有论断；为什么教会有许多事工仿佛都使不上劲？是因为当中有论断；为什么教会之间不相往来？是因为当中有论断；……只要人与人的关系不正常，里面就一定伴随着论断。

    《圣经》一次再次告戒人们不要论断，就证明论断危害之大。它诱使人作出与理解和饶恕相反的事，却把恨偷偷播入人们的心里，它是一种与爱对抗的势力，目的是使人们之间彼此疏远、彼此伤害、彼此争斗，破坏人际关系，从而使教会混乱崩溃，达到破坏教会实现异象和事工的目的，归结一句话就是要破坏神的旨意和救赎计划。因论断是在意念上作工，具有很强的隐蔽性，就像癌细胞一样，很难查找，但却有极大的破坏力；它蚕蚀人心、蚕蚀教会肢体，明显是与神作对的撒但的势力，因此《圣经》明明警告，谁与论断势力合作，日后必要受到严厉的审判。

    “所以，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从神那里得着称赞。（林前4/5）”其实，在我们知道的一点资料之外，还有很多暗中的隐情，许多的人心及意念是我们暂时无法知道的，甚至一生都无法知道的，只有等到将来审判的时候才知道。保罗说：“我如今所知道的有限，到那时就全知道，如同主知道我一样。（林前13/12）” 相信将来到天堂后，所有的事都揭晓时，人们会痛心地认罪： “弟兄，以前我论断你，大大得罪你了，我以为是你错的，原来是我错了！”“姊妹，以前我的论断造成了很多是非，大大地破坏了你们的教会，我还以为我在帮助你们，原来带来了这么巨大的亏损，我真后悔！”……

    5.论断是所有人常犯的罪

    因为自义是人皆有之，所以论断就成为一种普遍的心思；另外，因人从来没有发现这种心思有什么不对，更加不知道内心说人坏话的意思是从魔鬼而来的，就使得人们没有发现它就是圣经常常提到的论断，于是谁都这样想，这样思维了。魔鬼成功地骗过了许多人，使人毫不提防这种想法与魔鬼有某种关系。

    有一个人想挂一张画。他有钉子，但没有锤子。邻居有锤子，于是他决定到邻居那儿去借锤子。就在这时候他起了疑心：要是邻居不愿意把锤子借我怎么办？昨天他对我漫不经心地打招呼也许是因为他很匆忙，但也许这种匆忙是他装出来的，其实是他对我不满。什么事不满呢？我又没有做对不起他的事，是他自己在多心罢了。要是有人向我借工具，我立刻就借给他。而他为什么会不借呢？怎能拒绝帮别人这点小忙呢？而他还自以为我依赖他，仅仅因为他有一个锤子！我受够了。--于是他迅速跑过去，按门铃，邻居开门了，还没来得及说声“早安”，这个人就冲着他喊道：“留着你的锤子给自己用吧，你这个恶棍！”

    这幽默所讽剌的就是我们所熟识、又常见的思维方式：“这个人最近好象很少同我打召呼，是不是我得罪了他呢？就算我得罪了他，也不应该这样的脸色呀？这个人真小气！”又或者：“最近他不大理睬我了，为什么呢？听说他最近升职了，恐怕再看不起我们这些草根阶层了，原来他是这样势利的，哼！”想到这里，就恨不得去揍他一顿。为什么我们没有发觉当我们论断别人时是非常可笑的呢？就是因为魔鬼！它用障眼法，使人不知不觉、糊里糊涂地认为，自己的猜测想象就是事实，从来没有人对这种荒谬的思维过程产生过怀疑。

    从我们平常的谈话，就可以发现论断的普遍性，我们平常不是常常听到自己或别人这样谈话吗：“我想他是……”、“我敢肯定是……”、“我认为他……”、“他恐怕……”、“我看他十有八九……”、“他可能会……”，这样的说法就是那个人把自己心里的论断暴露出来了。

    不错，人人都不可幸免会陷入论断的圈套里，然而魔鬼更喜欢某些人，就是那些小心眼的人，心胸狭隘的人，主观多疑的人，自以为是的人……这些人最容易陷入论断中。正如俗话所说的：“以小人之心，度君子之腹”，也就是说，论断最容易在所谓“小人”的心里产生。它不声不响地在你的心里教你去推测，帮你下结论，还使你觉得，什么事你都能看透，什么事都瞒不了你，你是一个心水很清的人。魔鬼是最喜欢找这种人，但无论是谁，我们都有这些弱点，都要警醒。可惜，因着自义的关系，小人并不知道自己是小人，并不承认自己是小人的。这些信息，对于他可能并不起什么作用。

    6. 对付和防止论断

    小时候就感觉到越长大越有烦恼，其中之一就是要面对复杂的人群。进入社会后就感叹，为什么人与人相处那么困难。现在我明白了，因为人心诡诈，你猜忌我，我猜忌你，说白了就是人心里的论断在做怪，一旦人们之间有了猜忌论断，人际关系就变得复杂难解使得彼此难以相处。而作为小孩，彼此相处比大人单纯，互不设防，就很容易快乐，我真怀念作小孩子的时候，我们为什么就不能象小孩子一样不互相猜忌呢？耶稣说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。（太18/3） ”如果我们都象小孩子一样不互相猜忌论断，岂不是在天国里那样快乐相爱？

    真的，为了自己、为了教会、为了神的国，我们要好好对付论断了！

    ① 实事求是

    从以上论述我们知道，人的许多看法往往是不对的，当人太相信自己的猜测，就孕育出了论断。几千年来，人们都是以一种荒谬的思维去猜想别人，从来没有质疑过这有什么不对。如果人的思维不合乎神的话，就一定会给魔鬼所利用。

    “倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）①”

    我们在日常生活中总会遇到一些事情，无论看到什么，听到什么，都不要随便去下结论。如果你必须去处理那件事，就得遵循《圣经》的原则去核实。因为人的估计、猜测都可能有错，或者不完全对，因此不要轻易下结论。论断是从自义来的，所以我们要先对付自己的骄傲，不要太过相信猜测的结果，猜测这环节，太容易被魔鬼利用了，所以要只相信经过检验的事实。

    过去，我们以为对付论断是靠祷告的，但祷告来祷告去，却没有消除论断，是因为我们没有把精力放在悔改上。是的，悔改才是最重要的，没有悔改的祷告是无果效的。对付论断的悔改必需是具体准确的，即要从我们的思维方式上去悔改--

    过去的思维：看或听得到一些资料--猜测--推理--判断（定罪）

    悔改后的思维：看或听得到一些资料--猜测--推理--面对面核实（有时要两三个人证实）--判断（定罪）。

    例如以前的那个例子：看到王姊妹穿了一身名牌运动服--可能是她买的（猜测）--如果这样，她可能是一个贪慕虚荣的人（推理）--面对面单独指出她的错--结果可能是有错、或可能没有错。

    当我们看到别人的错的时候，其实有两种可能：第一可能是看对了（少数时候）；第二可能是看错了（多数时候）。怎样知道是他不对，还是我看错呢？就只能按照圣经这个法则去做。我们用以上的事作例子：我如果看到那个王姊妹穿着名牌的运动服，我不应该在心里自作判断，而是找一个时机，坐下来问问她，如果是她的错，我就指出她的错；如果她将衣服的来历告诉我，那么就证明了是我猜错了，误会就不会发生，魔鬼就不能欺骗我使我不接济她；这样的事就完满解决了。

    所以，我们去提意见的人，一定要知道，我们所提的意见不一定是对的，可能只是我的论断，可能是我看得不全面。如果我是看到一个完整的行为，又有几个见证人，那么我们就能判断他是错了、犯罪了；如果没有证人，我就不能下结论，只好等候有机会证实，因为我们一个人看的时候，可能会看错，就如“师母抽烟”的事（参看《谣言》）。另外，有时我们会对别人生命的问题提意见，比如：觉得某人很骄傲，或有贪心等等，如果你只是有一种感觉，你只能把自己的看法作为一种提醒，而不能够定罪，因为“骄傲”、“贪心”是“人心的意念”，谁也无法定罪的。除非你有足够的事实，又有两三个证人。要不然，你提完了意见，对方说不是，你就应该认为，这可能只是自己的论断，就要从自己的心中除去这看法，不要顽固坚持自己的看法。

    有时论断会化妆成“圣灵的恩赐”，有一个姊妹，据说能听到圣灵的声音，说“圣灵对她说，我在暗中害她，因而她对我有一种不可化解的怨恨和隔膜，使得本来很好的关系也被破坏了。就算灵里有启示，知道谁对谁错，我们还是应该遵循《圣经》的原则，与当事人面对面核实，你要这样问：”弟兄，你最近是不是……？“如果是，你就去帮助这个弟兄；如果不是，就可能是你接收的启示是错的。因为灵里来的东西，也有可能是从魔鬼而来的，需要这样检验。（参看《自义之三》）。

    不管你对别人有什么看法，都不要憋在心里，要找那人去，否则就会让魔鬼有作工的机会。就象死水不流通就会发臭、滋生细菌一样，我们对某人某事有看法而不交通，许多心思就会在心里变成论断，久而久之，就会成为怨气、并怀恨在心。

    另外，我们不要顺从我们情欲胡乱去猜疑，即使对适度的猜测，也不要去相信，记住，这里可能有某种欺骗。公安人员破案，需要运用猜测、推理，但并不能就此成为证据，猜测、推理只是一种线索，为的是找到证人、证物，是为了找出事实的；所以公安人员常常要排除许多线索，才找到一条真线索，因为许多猜测、推理都是错的。任何未经核实的猜测、闲话，都不要相信。如果我们在猜测之后有核实（作证）的环节，魔鬼就欺骗不了我们，因为神识透魔鬼的诡计，所以要我们这样作。

    如果我们把猜测积在心中，又不向当事人交通、核实、验证，就存放在心里，以至于这些东西浙渐便成误会、偏见、论断和控告，导致灵里阻隔，最后发生冲突，纷争……举例：假如我见到一个弟兄或姊妹，心里不痛快，老是觉得心里有一个疙瘩的话，我就知道这是魔鬼正试图利用我去实现它的诡计，我应当立刻将心中的疙瘩除去。我们最好透过与当事人交通，去证实自己的猜疑，建立一种能彼此交通、彼此了解、甚至彼此指正、彼此认罪的关系，这才是彼此相爱的真正实意。我们所看、所听的，都要调查证实清楚后才能下结论，这样就能把猜疑从心里赶出去，论断就自然没法存在了。

    ② 凡事相信

    我们去作客时，见到主人的沙发，虽然看不到后面的脚，你会不会翻过来看看四只脚是否齐全才坐下去？如果主人递过茶杯，你刚好看不见把手，你是否心里就不高兴，认为他给你一个破杯子？不会，我们一定放心地坐在沙发里，高高兴兴接过那个茶杯。为什么？那是因为我们采取了信任的态度。我们对物较容易采取这种态度，但对人和事就常常采取猜疑的态度。

    我们可以对某些人某些可疑的事保持警醒，但这些是为了我们去察看事实的，如果没有事实根据，我们不能凭猜疑去定罪。

    然而教会有许多事，我们暂时是无法知道底细的，或暂时无法查证，例如教会的钱怎样使用，只能向几个监督的长老交代，而无法向人人交待的，那怎么办呢？这就要采取相信的态度了。你对国家主席拿多少工资，这个月是不是拿多了；你所交的税国家用得怎么样，航天计划是不是用多了十万，你采取什么样的态度？你无法查对，你只好对人大和政府职能部门采取相信的态度。我们在教会中，对自己所不了解、不理解的人和事，对不了解的其它教会都要采取凡事相信的态度--相信自己的神也是他们的神，会带领他们；相信神也在他们当中作工，他们与自己一样爱人灵魂；相信神会对他们判断、审判。因此就不要下结论、不要论断，只等将来神的审判。所谓凡事相信，就是在没有证据之前，我们要从好的方面去想。

    如果有些事没有追究的必要，最好就让我们的心凡事相信、凡事盼望，这就是爱了。如果有一些资料是听来的，没有机会去核实，或者也没有必要去核实，那么我们就什么也不用去推论、什么也不要去判断。

    其实许多误会，是因为我们之间没有理解、体谅、凡事相信的结果。如果我们了解得不够，又不肯凡事相信，只凭表面的、所知有限的资料去判断人，那么所做的必然是神的话的反面。

    保罗在论到论断的事时说：”不要辩论所疑惑的事。你是谁，竟论断别人的仆人呢？（罗14/1,4）“ 有一些问题，双方各执一词，没有什么确凿的证据、理据时，很难说清楚谁对谁错，就是”所疑惑的事“，就不要去下判断，留待神日后去审判吧。我们要是遇到暂时不明白的事，就暂且放下，不加评论，不置可否。

    现在我泡了一杯茶，让大家来猜一下，杯子里放的是什么茶叶？试试看对的可能性有多大？绝大多数肯定是错的；一个人比一杯茶要复杂多少倍？你猜对别人”心里的意念“的可能性有多大？就是说，现在你对别人的看法，对的可能性有多大？这是不言而喻的。假如到了审判的时候才知道这只不过都是论断，那就惨了。

    耶稣说：”你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；（路6/37）“你没有事实证据就到法院告别人杀人放火，那么法院可以定你诬告的罪。你现在是否想过，将来在基督的审判台前被定罪的可怕？如果你不想让神定你的罪，你现在就该放弃在内心定别人的罪。否则，将来吃不了兜着走就惨了。

    ”你这论断人的，无论你是谁，也无何推诿，你在什么事上论断人，就在什么事上定自己的罪。你这人哪！你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱神的审判吗？还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。（罗2/1-4）“从现在起，你每天储蓄两元，到你回天家那日，能积蓄多少钱？论断仿佛是很小的事，被许多人忽视，以至于成为我们在生活中最常犯的罪，假使你每日只犯两次论断的罪，二十年、四十年之后总共犯了多少次论断？那将是一个令人吃惊的数字。因而就知道你在神面前积蓄了多少罪，为自己积蓄了多少神的忿怒，以至招来神的震怒，在审判的日子，你才感到战兢，方晓得自己无法承受因此而带来的惩罚。现在你可能才注意到这段经文的铿锵语气，才知道论断有多么可怕、多么严厉了吧？

    有鉴于此，现在我们就来着手清除论断。先从自己开始，把心中的猜疑，要么找人指出来；不能证实、或者只是小事一桩的，就无必要计较，那么就从心里清除一切猜测和判断。

    如果你发现别人也有论断，你应该立刻纠正他，帮助他认识什么叫论断。

    默想和祷告：

    ① 与圣灵一道搜索一下，我内心那里隐藏着论断，即使是经过掩饰了的？

    ② 我的判断有经过核实吗？

    主耶稣啊，我对自己曾经有过的论断感到可怕和悔恨，我做过许多祢所痛恨的事，得罪了祢。主啊，我愿意脱离这种败坏的生命，我恨恶这种生命，我不要，不要--这地狱点燃的火。我喜悦祢的真理--彼此交通、彼此理解、彼此同心。我一定竭力这样做，阿们。

    悔改：

    ① 一定找些机会，将你内心对他人的看法与当事人交通一下。

    ② 如果有些事暂时还不便或不能证实的话，你就要把你的论断奉耶稣的名赶出去，只作为没有结论的事便了。

    --------------------------------------------------------------------------------

    ①和合本译文是”倘若你的弟兄得罪你“，而”得罪你“原文的意思是”你觉得（他）犯了罪（或犯了错）“，所以有几个新译本是翻译成”如果你的弟兄犯了罪“。施洗约翰指出希律娶兄弟的妻子的罪，并不是因为希律这样做是得罪了施洗约翰；拿单指出大卫犯了杀人奸淫的罪，并不是因为大卫这样做是得罪了拿单；耶稣指出法利赛人的罪，并不是因为这些罪直接得罪了耶稣；我们在教会牧养，我们指正、劝免、责备人的罪，并不是因为那人得罪我们。因此，”倘若你看到弟兄有什么不对“的翻译，更加符合圣经的原意。

    chapte 闲 话

    有两个同工在探访时交通说：

    甲：你有没有发现丽珍和志强来往得过于密切呢？我看到丽珍常到志强的家，还过夜哪，你看他们会不会……我看肯定有一些不可告人的关系。我们要好好为他们祷告啊。

    乙：是吗？真是知人口脸不知心呀，唉，丽珍以前给我的印象还不错呢，原来他们在背后还有一脚呀。好，我们为他们祷告。

    这是我们日常生活中常见的对话，这样的谈话对不对呢？很多人都是这样谈话的呀，况且是为了告诉别人为他们祷告嘛，有什么不对呢？。就因为我们对此习以为常，而且是普遍的人之常情，就不以为怪，不以为错了。

    耶稣说：”恶人从他心里所存的恶就发出恶来。我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。（太12/35,36）“什么叫闲话呢？为什么闲话都要审判，这么严重？我们先来了解什么叫闲话。

    《辞海·词语分册》上注释：闲话就是”背后的批评、议论。“保罗又说：”神就任凭他们存邪僻的心，行那些不合理的事，装满了各样不义……又是谗毁的、背后说人的……（罗1/29-30）“闲话原来就是背后说人，就是俗话说的”闲言闲语“、”讲人是非“。

    闲话，是从存邪僻的心发出的不义，是邪恶的。不要以为闲话只是我们日常生活中，一种平常的说话形式，甚至还以为是交通、谈工作。不，它就是魔鬼的作为！是魔鬼借我们的口在说话！

    1.闲话是从人的心里论断产生的。

    所谓闲话，其实就是一个人把自己对他人的论断在背后中说出来。

    圣经说：私欲既怀了胎，就生出罪来。这样，论断既怀了胎，就生出闲话来；”恶人从他心里所存的恶（论断）就发出恶（闲话）来。“这是罪逐步发展的过程。

    甲：我身体近日不舒服，信心又软弱，但总不见李姐（教会工人）来探访，我想她们是看不起我们这些贫穷的人的（论断），唉！

    乙：是呀，她们就爱去多奉献的那些有钱人家（论断），这不，今天我就看到李姐往镇里那个裁缝阿芬家里去，还吃饭哪。

    魔鬼正是利用人的这一弱点，在我们说闲话的时候，把人平时隐藏的憎恶、论断不知不觉渗透在议论里，于是就产生了恶性的毁谤、谗言、恶言中伤；这两个人说完之后，就对李姐产生怨气。教会为什么这么复杂？不就是因为有太多的人用闲话搬弄是非吗？教会很多是非，大多是人的论断造成的。

    2.闲话是魔鬼的说话方式。

    在约伯记中我们知道，魔鬼在约伯的背后一次又一次讲约伯的坏话，谗毁约伯（伯1/9-11）。在启示录里，魔鬼又被称为”在我们神面前，昼夜控告我们弟兄的（启12/10）“，可知魔鬼昼夜在我们的背后讲我们的坏话、控告我们，这是它的本性，是它的说话方式！

    说是非、讲闲话，是人的一种情欲，民间流传一句俗话形容得很妙：”谁人背后无人说，那个人前不说人“，一针见血的指出人们喜欢说闲话是非常普遍的，我们就活在是非闲话之中。人们总有这样一种嗜好，如果当事人不在就喜欢议论别人，这样做真的有一种说不出的舒畅、说不出的痛快，可以讲得口水花乱喷、眉飞色舞，世人闲人就常常这样度日。我们本为”嘴唇不洁的人，又住在嘴唇不洁的民中（赛6/5）“因此我们这些不洁的魔鬼说话方式就在教会当中大行其”道“了。在主内，我们只是变了一个样：讲得很”属灵“，双眉紧锁、严肃认真，煞有介事地以为自己正为神热心、为他人忧虑，还以为为神作着事工呢。其实这一切只不过是人的情欲在作怪，讲闲话、背后说人，只是满足了我们的情欲罢了。魔鬼了解我们的嗜好，着意挑起这种情欲，人愿意参与其中，将魔鬼的意念表现出来，就成了闲话，它是人与魔鬼”同工“成就的罪。这种罪，很少有人对它认识得清楚，就连领袖、牧师也一样说闲话；别人说闲话，他们也很容易相信。可见很少人认识到这种说话方式有什么不对，因此使不少人中了它的邪。

    ”倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来……“你看，神要人说话的方式是当面诚实地指出人的错来，这同魔鬼的说话方式相反。

    魔鬼背着我们，在天上的法庭里控告我们。可见背后说人正是魔鬼惯用的伎俩，而且深深地影响着人类。如果你在心思上或与别人闲谈中，对别人嘀嘀咕咕时，你就要小心了，因为这是魔鬼的灵借着你在控告别人。

    1. 人的不义和软弱的表现

    人能够被魔鬼利用，皆因人有不义和软弱。

    （1）人不公义，总会偏袒自己。

    甲乙双方发生矛盾，甲找丙谈到自己和乙时，总会说乙多么不好，自己对乙多么好，总是说对自己有利的话，这是世上千篇一律的做法，什么人都概莫除外。人都有自义的毛病，就会袒护自己，而对别人不公正，这就是人的天然罪性。在内心说人不是，又自我夸赞，是”自义“的内在表现，而外在表现必然就是”自是人非“的闲话。一个人背后批评人的时候，他自己永远是对的。

    例如，有一个教会的同工，因在钱财上有问题，被教会停了事奉，后来这个人就跑到别的教会里。试问，你能指望这个人能说公道诚实的话吗？他会说自己的问题吗？不！他一定会说从前的教会怎么不好、领袖有什么问题，而对于自己在钱财上有问题，则肯定只字不提。但可惜的是，我们大多数人都会听信他的话，还以为在与对方教会争竞时打了一个漂亮仗，争取了一位同工过来了。

    人总是站在自己的利益和立场来说话的，不利于自己方面的问题总是不说的，所以我们听到的不是完整的事实。

    （2）没有当事人证实，情欲会放肆。

    说完别人坏话后，会有一种痛快感，特别是说你所不喜欢的人，更是这样，这就是情欲了。

    有时为了证明自己是对的、受害的，为了赢得别人的同情、支持，甚至会夸大、歪曲、无事生非。因为没有当事人来证实这些闲话，说的人就无需要负上什么责任，这种情形下，说的人就可以毫无顾忌，于是就把自己的主观判断、臆测、推论加了上去，这时候他所说的只是个人的偏见，往往会偏离事实。在不用负责的情形下说人，人的情欲就可以尽情放肆，人往往就肆无忌惮，口没遮拦，任意夸大、甚至是大放厥词、无中生有，造成误会、毁谤、谣言。

    你可以做一个实验：叫一个惯于在背后说三道四的人，到当事人面前再说一遍。你就会发现，他在当事人的面前和在当事人的背后，说的是两种相差很大的话，无论在用词上、内容上、态度上、时间长短上，都是截然不同，我曾经这样试验过多次，证明这不仅是某人的缺陷，而是普遍的人性丑陋的一面。耶稣很明白我们的弱点，因此他定规了人们之间相交的属灵原则（太18/15-17），免得彼此被魔鬼所利用。

    （3）剥夺了当事人为自己解释（辩护）的权利，是不公正的，有可能是假见证。

    论断、说闲话，其性质是判断是非的过程，所以《圣经》用的是”审判“、”定罪“这样的法律字眼，说明论断、说闲话是一种审判性的行为。一个人说闲话时，其目的是要别人来判断谁对谁错的时候，或者一个人听闲话时，是想以自己的心思来判断谁是谁非的时候，说的人无形中成为一个”原告“，听的人无形中也扮演了”法官“的角色。如前例甲乙两人背后议论、批评的时候，就把丽珍和志强置于到不可辩解的地位上了，如果在法庭上剥夺了当事人辩护的权利，那审判的公正性就值得怀疑。不敢当面与事实对证的话可能是假的，一个人背着人说人的时候，其公允性也是值得怀疑的。如果一个人对法官说，他的邻居偷了他一头牛，而法官没有让被告出庭，也没有核实事实就相信了，并判那人的邻居犯偷盗罪，你说这公平吗？一个公正的审判，一定是原告要当着被告的面，指出被告的罪来；而又允许被告有为自已辩护的权利。

    ”先诉情由的，似乎有理，但邻舍来到，就察出实情。（箴18/17）“这是对马太福音18章15-17节的另一个注释，假如果你听某人的一面之辞，你就会大大上当，就会觉得”似乎有理“，唯有与他发生争执的邻舍（当事人）来了，你才听到事实的另一面，才能”察出实情“。只有让当事人也能摆事实、讲道理，才合乎公道，才能真正认清事实的真相。

    从以上对人性的认识，我们便知道，从闲话中得到正确信息的可能性是很少的，所以我们听到的有可能是假的东西。

    （4）人不义，想逃避说话的责任。

    常常会遇到这样的情形，两人正说着某人，某人刚好进来他们立刻住了嘴，为什么会这样？因为那人知道自己在做”害羞（羞愧）的事“，他说别人的闲话是不对的，他说的不一定是事实，可能只是自己的猜疑罢了，给当事人知道的话，就可能会遇到当事人的质问，要他句句定准，这样就使自己处在难堪的地位，所以背后说闲就可以逃避对质的麻烦。

    有时说闲话的人只是无意上了魔鬼的当，但不可否认，有些人说闲话，是故意散布有损别人声誉的是非，这是从人心的”恶“里自然的反应。有话说：”明人不说暗话“，暗地里说人是非，说明那人内心不正，是跟生命有关的，如果我们爱背地里说人，长此以往，我们的生命就有黑暗，有问题。

    不敢明说，说明他想回避证实，不公义的表现。如果你不敢去与当事人对证，说明你的话很可疑、见不得光、是暗的。其实许多闲话，只不过是那人自己的私见、管窥、猜测，甚至经过歪曲发出的议论罢了。本来，我们每一个人，都应该为自己说过的话负责的，但我们人的不义，很想逃避这个责任。这样，即使不对，也无须负什么责任。

    说闲话的人，可能都有一种侥幸的心理：我们在暗中说了别人的不是，是没人知道的，所以，这样就避免了当事人追究的麻烦。是的，有时候的确没有人追究他说了别人的闲话。但是耶稣却说”凡人所说的闲话，当审判的日子，必要句句供出来。“就是说，不要以为我们偷偷说了别人的坏话没人知道，将来这些话都要句句供出来，你说过谁的坏话大家都知道，这是无法逃避的；你以为逃过了当事人的追究，但逃不过神的审判。神警告我们，这种侥幸的想法是多么可笑和愚蠢，这是人没法逃避的事实。

    闲话能够得逞，完全是魔鬼利用了人的不义和软弱。听信闲话是对人本性败坏极其无知的结果。

    4. 离间人与人的关系，破坏教会的彼此相爱。

    ”乖僻人播散纷争；传舌的离间密友。（箴16/28）“凡是与圣经相违背的，都是出于仇敌的作为。目的是要破坏人与人之间的关系，使人彼此误会、疏远、憎恨、相争、成仇。在教会，引起纷争、混乱、破坏，使大家不能彼此相爱。

    最典型的闲话是”某某说了你些什么“，这种闲话破坏性极大，往往离间人的关系正是这类闲话。

    许多时候，两个人关系本来不错，但后来有一方感到另一方莫名其妙地冷漠下来，却找不到原因，其实往往是因有人在背后说了闲话的结果。本来某位海外老师与甲教会关系不错，但因听了乙教会一些闲话，这位老师就不再去他甲教会了，一个合作事工就遭到破坏了。正如谚语所感叹的：”莫待是非来入耳，从前恩爱反为仇。“

    米非波设的仆人洗巴，在大卫面前说了自己主人的闲话，就使大卫与米非波设的关系破坏了。

    有一次教会集体劳动，收割教会的一块田，很多弟兄姊妹都在一起。有一个领袖，原来与众人都很谈得来，与众人的关系很好。那天他却很少说话，只是默默收割。后来一传十、十传百地说开了：某人己经变了，己经失去了起初的爱心了，再不是以前的某人了等等。这个领袖知道后伤透了心，幸好主搀扶着他。原来那天他正在发高烧，为了做榜样，他挺住参加收割，没有告诉别人。后来他伤心地想：”我如果不是为了传福音给你们，牧养你们，我这个在大城市中工作的人怎会种起田来？我坐的是空调的办公室，出入是小汽车，怎会这样挥汗如雨、背脊朝天呢？真是良心当狗肺呀。“他痛心了好一段日子。如果有一些更严重的闲话，甚至会令领袖趴下起不来。

    我们很多工人、教会就是背负着这样闲话的压力在工作，这对人的伤害、对事工的破坏是非常严重的！

    有一个教会，起初有一两个人对教会领袖的某些缺点不满，但后来不满的人数不断增加，原来这两个人背后的议论批评，藉着她们的探访交通，不断地在会众中，象瘟疫一样流传开来，最后使整个教会人心涣散，教会差一点垮下来。魔鬼来无非是偷窃、杀害、毁坏，这样的闲话，就是魔鬼毁坏的一种手段，许多热心的人还以为在事奉神呢。

    论断只破坏两个人的关系，而闲话往往是破坏许多人的关系。小至生活的矛盾、争吵，中至社会上的械斗、杀人，大至历史上的暴乱、战争，许多都是由似乎小的闲话引起的。

    ”此后，亚扪人的王死了，他儿子哈嫩接续他作王。大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内，但亚扪人的首领对他们的主哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探，要倾覆这城吗？”哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。有人告诉大卫，他就差人去迎接他们；（因为他们甚觉羞耻，）告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。大卫听见了，就差派约押统带勇猛的全军出去。（撒下10/1-7）“

    这里只是亚扪首领讲了一句论断大卫的闲话，就导致了一场四万多人（还没有算大卫一方）被杀的大战。以上所举的例子，或者你去研究历史，就会更加清楚的知道，论断、闲话所起的破坏作用有多么大。弟兄姊妹之间、教会与教会之间的许多矛盾、分争、争竞，就是由是是非非、论断闲话造成的。这种破坏后果之大，是我们无法用肉眼、人的思想可以估计的，如果我们的灵眼开了，或者将来到了审判台前才可能知道。

    5.要在说话的方式上去悔改：

    圣经怎样说呢？”倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）“又说：”先诉情由的，似乎有理，但邻舍来到，就察出实情。（箴18/17）“

    如果你的说话方式是错的，不管你说别人的错误时有多么准确、是确确实实的，只要你是背后去说的，都是犯罪。更何况大多数情形所说的不见得都是对的。

    有着明明白白的圣经，我们不去用，反倒去用魔鬼为这个世界制订的为人处事的方法，我们怎么能逃得过审判？败坏了人心、败坏了教会，神怎能不严惩？弟兄姊妹们，这些现象，不仅是个别人会有的，也是每个人都会有的败坏本性，从现在起，我们要真心悔改，从此不要再在人背后批评人，免招神日后的愤怒。

    那么，我们该怎么样去除灭魔鬼的作为呢？就是用”自己所见证的道“（启12/11）--遵行圣经的教导去做。但凡看到什么不对的事，我们首先不是要去议论，而是不要让人知道，趁着只有当事人一人的时候，向他表达你的看法，使他改正过来。

    （1）说别人的不对时，一定要在别人的面前单独说。

    不要在无人可以证实的场合讲是非，也不要讲自已不想负责任、不想去证实的话；不要离开圣经的原则（太18/15-17）讲话。一定要遵遁主的教训，在当事人面前去说，并且要用爱心讲诚实活，句句定准。否则，我们的舌头就处在非常危险的境况，被魔鬼所利用了而不自知。圣经说：”舌弄是非的，陷在祸患中。（箴17/20）“

    耶稣要我们这样作：

    ① 面对面指正--我们的看法有两个可能性：一个可能是我们看见别人有错，圣灵让我们去指出他的错，去挽救别人；如果我们不去指出，就是我们的罪，因为没有遵行神的话，我们与魔鬼一同陷害了弟兄姊妹，是魔鬼的同谋犯。但也有一个可能是自己看错的，可能是魔鬼故意让我们看错，想让我们去论断、说闲话，破坏人与人的关系。所以有必要与当事人面对面，澄清我们的看法属实与否，如果我们的看法是对的，证明这看法是从圣灵而来的，你顺从圣灵的感动挽回了一个人；如果是错的，证明这是从魔鬼而来的，你就识穿了它的诡计。比如前面丽珍与志强的事，丽珍与志强很有可能有不正当的关系，你这样一提，他们就可能知罪，悔改过来，你就用爱心挽救了一个弟兄和姐妹；但是我们也有可能看错了，要给人有一个分辩的机会，如果丽珍分辩说：”因为最近志强的妈妈卧病在床，擦身倒尿的工夫志强不方便，我是个护士，我就去陪他妈妈，打针吃药也方便些，有时他妈病情恶化，我要守着她过夜。你要是想了解情况，你跟我去问问志强妈妈。“这样，就有两三个见证了，我们就可以避免犯论断、闲话的罪。也不致于成为陷害他人的毁谤。

    ② 单独指正--”你与邻舍争讼，要与他一人辩论，不可泄漏人的密事。（箴25/9）“”趁着只有他和你在一处的时候，指出他的错来“，不管谁对谁错，都不要把这些不利影响扩大化。看错的，收回自己的看法；做错的，要接受和改正。神为什么要人”单独“去指出错误呢？因为神了解犯罪的人的软弱。我们人在小范围里比在大庭广众中是更容易认罪的，只有天知地知，你知我知时，人最容易认罪，为了更好地得着弟兄姊妹，这件事其他闲人都不应知道，魔鬼就没有什么可利用的了。我们用爱心遮盖了别人的罪，就堵住了魔鬼攻击的破口。这样就叫彼此相爱了。如果”单独“还不能判断谁对谁错，那么我们可以多找一两个与此事相关的证人，一起去同当事人分辩，并且有事实根据，句句都得到证实，这样是非就分明了。相反，如果没有其他见证人，那么这两个人就暂且放下自己的见解，因为圣经的原则是一个人的见证是不能成立的，至少有两三个见证人（申9/15,约5/31,8/17、18）。如果句句定准是当事人错了，而他不认错，那么，就交给教会处理，为的是使他能够改正过来。如果教会后来公开处理，在众人皆知的情况下背后议论到这件事和人，就不算是讲闲话。

    闲话与《圣经》是作对的，耶稣要我们对当事人说，不对旁人说；魔鬼却要我们不要对当事人说，而对其他旁人说，是刚好相反的。神的话想挽救一个人，因此要当面指出他，这样，他才能知错；魔鬼说闲话的方式，是想陷害一个人，不想让他本人知道自己错了。神的意思不让别人知道，消除旁人的歧视，更有利于那人悔改；而魔鬼的意思让旁人都知道，使那人面对许多歧视，不敢再回教会，或不敢抬头做人，被罪压伤，甚至逼使他向罪走去。

    正确的交通应该是这样：

    甲：很久没有见到丽珍了，最近她怎么样？

    乙：她很忙，下班老往志强家里跑，还过夜了（只反映情况，没有论断）。

    甲：这是怎么回事？这事你得关心关心呀，有空你要去问问她，了解一下……

    这样说话，没有定罪，也不把自己的”认为“加上去，只把情况如实交通。这样交通，不是为了”闲聊“，而是能够造就人（过问丽珍和志强发生的事）。

    （2）神的说话方式：在人前指出他的错，在人后用爱心遮盖别人的弱点。

    ”他（施洗约翰）便叫了两个门徒来，打发他们到主那里去，说：「那将要来的是你吗？还是我们等候别人呢？」那两个人来到耶稣那里，说：「施洗的约翰打发我们来问你：“那将要来的是你吗？还是我们等候别人呢？”」正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的，又开恩叫好些瞎子能看见。耶稣回答说：「你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了！」约翰所差来的人既走了，耶稣就对众人讲论约翰说：「你们从前出去到旷野，是要看甚么呢？要看风吹动的芦苇吗？你们出去，到底是要看甚么？要看穿细软衣服的人吗？那穿华丽衣服、宴乐度日的人是在王宫里。你们出去，究竟是要看甚么？要看先知吗？我告诉你们，是的，他比先知大多了。经上记着说：‘我要差遣我的使者在你前面预备道路。’所说的就是这个人。我告诉你们，凡妇人所生的，没有一个大过约翰的；」（路7/19-28）“

    曾经为耶稣作过基督见证的施洗约翰，这时候倒怀疑自己的预言了，到了要凭”看见“耶稣所行的神迹，才相信的地步，这是先知最失败、最软弱的时候。耶稣没有对大家说：”你们看人是多么软弱呀，就是大先知也不例外。“而是在这个时候，他反而对施洗约翰夸赞了一番，作出极高的评价。

    众人都听出了施洗约翰的软弱，如果耶稣不在这时候说合宜的话，就会使百姓怀疑约翰是否是个先知，也对施诜约翰的施洗使命怀疑，这对天国的事工没有好处。耶稣及时的对施诜约翰给予高度的评价，不是为软弱的人辩护，而是遮盖了他的软弱，这样就维护了施诜约翰先知的威信，为的是维护了施诜约翰的事工。我应该向耶稣学习，用爱心说遮盖别人软弱的话，维护别人的名誉，这才是蒙福的。

    迦南因为背着父亲向兄弟描述他醉酒的丑态受到咒诅，而闪和雅弗因懂得遮盖父亲的丑态而蒙福，这是大家都知道的。如果有两个教会，一个教会的人懂得维护领袖与教会的威信，而另一个是常说领袖、教会的坏话，你就可以看到两个教会截然不同的后果--一个教会很同心，福音兴旺发达；一个教会很分争，后来分裂、荒凉。这就是这段《圣经》的最好说明。

    如果有人在背后议论一个领袖的缺点，我们应当用爱心去维护领袖的威信，用中肯的表扬去遮盖他的软弱，这是为了不使教会的事工遭到破坏。现在我宁愿在他面前说他不好，而在他背后多说他的优点。

    （3）用爱心讲诚实话

    圣经教导我们讲话的动机和原则：”惟用爱心说诚实话，凡事长进，连于元首基督。（弗4/15）“

    然而，世上甚至教会有一种普遍的现象：当着你的面，就说你怎么的好人、漂亮，但对你有什么看法、意见，就是打死他也不会向你说出半句，这些话往往只能在传闻中听到。当面对你说：”你打扮得又年轻、又漂亮“，背后却对人说：”臭美，老来俏！“这是”魔鬼之道“--当面不讲诚实的话。尤其是中国人，喜欢当面讲好话、奉承话、拍马屁，是为了得到某些好处。但是我们当面指出别人的错，是不带个人目的、不求自己的益处，只想使别人悔改，使别人得益处的，这才是我们说话的正确动机。指出别人的错，有可能会招至别人生气、怀恨等，所以才需要爱， 需要那种不计较人的恶，不求自己的益处，凡事包容，凡事忍耐的爱。而背后说人坏话往往有许多不实之辞，对人不公义的，自己也知道在做”羞愧的事“，会造成谗毁诬蔑，对人有很大伤害，是没有爱的。就算你的话完全属实，但在背后讲，当事人毫不知情，也不知要悔改，于人于己都没有益处，也失去了爱的功用。

    另外，世人当面说的好话往往并不诚实，而我们在主内赞扬一个人，一定要中肯诚实，要不带一点奉承和怀有个人目的的意思。

    6.爱听闲话是人的情欲

    人不但喜欢讲闲话，也很喜欢听闲话，这是众所周知的事实。人听起闲话来，比听《西游记》更有滋味，这是因为人有这两种情欲，因此使得闲话有极大的市场，真是”供需两旺“。看看今日娱乐版新闻有这么大的”商机“，就是因为它有是是非非的卖点。

    我们要认识到我们爱听闲话，就使说闲话的有了机会，给说闲话的留给了地步。闲话的罪，不是一个人能够产生的，而是由讲和听的人一起才能发生的。因此，将来，神要审判闲话的罪是审判说和听双方的。你以为你听了闲话之后，说：”是吗？真是知人口脸不知心呀，唉，丽珍以前给我的印象还不错呢，原来他们在背后还有一脚呀“就没有罪了吗？不，你听了就说”是吗？……“就等于”阿们“了，你把别人的论断吞了进去，这就陷入了闲话的网罗里了。惟其如此，我们就要好好地对付爱听闲话的嗜好，视爱听闲话如爱讲闲话一样，都是魔鬼的作为，一定要立下心志从我们的身上戒除。

    大思想家培根说过：”嫉妒的人必定是好打听闲事的，他们之所以特别关心别人，并非因为事情与他们的切身利益有关，而是通过发现别人的不愉快，来使自己得到一种赏心悦目的愉快。“爱打听闲话的人的心态是卑鄙的，是小人、是非者的所为。

    （1）要保守自己中立的立场

    听的人也不公义，会偏听偏信的

    听的人也不了解说闲话的人的软弱--他总会说有利于自己方面的话来说，以此取得别人的同情。另外，也不了解自己的软弱--没有当事人对质，听的人是难以分辨是非的，往往会偏听偏信。

    为什么我们听”先诉情由的“人，会觉得”似乎有理“呢？因为听的人会偏听偏信，这就是人的软弱。所以有些人总喜欢”恶人先告状“，这样总能占”似乎有理“的便宜。

    另外，”先诉情由的“人，往往是找与自己较要好的人诉苦的，那作为”较要好的人“总会有一些偏心，爱袒护自己的朋友的，所以他很自然会站在 ”先诉情由的“好朋友这一边了，这是听的人的不公义、软弱的表现。

    我们听的人要留意，我们常常遇到背后说人的人，我们不要附和这个人的看法，要站在不置褒贬的立场上。

    在法庭上有一条规则：任何与某案件有关的法官、陪审员都要保留一个前题，就是任何的口供，在事实面前都可能被推翻的；也即是说任何口供都可能是假的。所有参与本案审理的人员，都得要带着这样不偏不倚的态度，等待事实或当事人（包括证人）的证明，才能作出审判，这样，才是公正的。

    任何人在你面前说别人的闲话，都有可能与事实不符的，都可能带着他个人的偏见、片面的看法、主观想象、甚至恶毒、故意中伤。俗话说得好：”轻听发言，安知非人之谮诉，当忍耐三思“。

    任何人都可能有偏袒倾向，比如夫妻二人吵架，妻子回娘家诉苦，一定能得到同情；如果在公婆面前诉说，就未必得到同情。另外，即便你不想偏袒，但如果只听一面之词，也会上当。俗话说得好：”偏听偏信“，这是真的，偏听偏信就会偏离事实，就会失去公允。知道我们人有如此弱点，在听到闲话时，就应当持守中立立场，这是要特别警醒的。

    其实听信闲话的人，一方面没有认识到人性的丑陋--人总会说自己对，说有利于自己方面的话，另一方面没有认识到自己的软弱--你会受到人性的丑陋的欺骗而偏听偏信，会支持同情讲闲话的人。

    （2）制止别人说闲话

    当有人在你面前说闲话时，你非但不要被他人的观点所左右，还应当劝他、鼓励他向当事人面对面说。俗话说：”来说是非者，便是是非人。“作为一个”法官“ 你要清醒知道，这个人说谁不对，其实可能最不对的就是他，因为说闲话本身就是犯罪，你要帮助他认识这一点，帮助他改正。而且我们要特别留意有些在背后说三道四的小人，圣经说：”大张嘴的，不可与他结交。（20/19）“

    有时人并不能完全遵守主的道，不够胆当面提意见，你就陪他同去，这虽然不太符合主的要求，但比背后说人己经好了一步。

    ”是非经日有，不听自然无“。有时，我们甚至要拒绝听别人在我们面前的说三道四，并劝那人不要在背后说人。我们也要严正警告那些喜欢说闲话、惯于说三道四的人，不要象外邦人中的三姑六婆那样没见识，其实背地里所说的闲话，到将来审判的时候，都要一句句负上责任，那时候，看你怎样哀哭切齿。”平生只会说人短，何不回头把己量。“趁早悔改了罢！

    任何在讲闲话的情形里，我们都可能有其属灵的借口：我想叫人为他祷告；我想揭露他的败坏，叫人不要上他的当；我想这样让大家分析，吸取教训；我想……好了好了，其实这都是魔鬼想陷我们于试探里的欺骗罢了，不管这理由多么好听，多么充分，也不要相信，因为凡违反圣经教训的，都是魔鬼的阴谋。

    在基督教里有一个假教义：看到任何人有错，不是去当面指出他的错来，而只是背地里祷告，或暗地叫更多人去祷告。好比有一个瞎子，正向被洪水冲塌的断桥走去，我们却在一边为他祷告：”主呀，求祢开他的眼，好让他知道自己有多么危险。“或者去告诉其他人，让更多人同他一道祷告：”主呀，求祢改变他的方向。“如果这是真理，以后你当这样遵行：当看到你的儿女做作业错了，应该不声不响，立刻到房间为他祷告。

    这是魔鬼陷害我们的假教义。《圣经》怎么说呢？”倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来“。” 当面的责备，强如背地的爱情。（箴 27:5）“我们看到别人不对，却背地里为他祷告，我们怎么知道我们是看对了还是看错了？如前例假如甲乙认为丽珍和志强有罪，只拼命为他们祷告，这种祷告只是一种控告而已。

    其实，归根到底，只不过是我们的情欲总想用借口来逃避行神的道（太18/15-17）罢了，因为这样我们就可以避免指出别人的不是时要付上”不计算人的恶……“的代价。（参考另一本书《揭露基督教里的迷信》）

    默想和祷告：

    1.当你背后说人时，是有痛快感还是厌恶自己？

    2.检验自己对说闲话的罪有什么认识，当你恨恶这个罪的时候，就是你对付它成功的开始。

    主啊，我不敢在言语上称义，我许多的败坏就在于此。过去我陷入这情欲的罪里不自知，求祢原谅我。我在这方面是个软弱的人，求圣灵帮助我勒住舌头，当我讲闲话的时候，求祢大大提醒我，我便知道我的罪，我愿顺服祢，使祢能免去将来对我严厉的审判，阿们。

    悔改：

    对于以前听来的闲话，要在心中除去对它的审判和定罪；或作一个补救，去当面指出，以消除他人或自己的错，以免除将来的审判。

    chapte 怨 言

    在沙漠化的旷野里，没有树荫，连遮日头的云彩也没有一点，不要说走路，就是坐着也热得难受。汗水不断地散发，喉咙开始干涩，舌头象风干了的香肠，硬梆梆的。然而眼前一望无际褐色的荒野，却看不到一点水的影子，连下雨的指望也没有。他们走了一日、两日、三日、四日……还没有看见一滴水。这时以色列人都渴极了，他们实在忍不住就叫了起来。

    口渴本是人正常的欲望，正常的生理反应，是无可厚非的。但神对之极为恼怒，用瘟疫（民16/49）、火烧（民11/1）、火蛇（民21/5-6）、灾殃（民11/33）重重惩罚他们，如果不是摩西求情，他们甚至全族灭顶（民14/11,12）。初看旧约时（还没有信主），我觉得这个上帝有点暴戾，残忍得有点不可理喻。

    信主后，看第二遍时，我才知道，神所恨恶的是怨言。但不就是发发怨言吗？即使是怨言罢，也用不着要人命呀？

    1.怨言的本质：

    我们来分析一下怨言是什么。怨言是包含着对现状不满和愤恨的一种情绪和言论。

    这里所讲的怨言，并不是指软弱的基督徒向神所发的怨言，谁都知道这是不对的。而是指有一些人对教会、对领袖同工、对弟兄姊妹不满所发的怨言。我们就以为这只是有人看到教会、别人有错误，而发泄一下不满的看法罢了，这也是想为了教会好、为了指正别人而说的，就不觉得有什么不对了。

    对于怨言，我们不能局限在言论的层面来认识，我们要更深的本质来揭开它的真面目：

    ”难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。（出14/11、12）“

    ”巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边……（出16/3）“

    ”给我们水喝吧！你为什么将我们从埃及领出来……（17/3）“

    在以色列人所发的怨言中（参看《残酷》所引用的经文：民11/4-6、14/2-4、20/3-5、21/5），他们屡屡提到”埃及“、”埃及“、”埃及“，就可见他们并不是真正为了口渴，并不是为了提醒摩西去解决问题，而是想给摩西施加压力，好让他带他们回埃及。以色列人发怨言的真正目的是想证明出埃及是错误的，摩西是失败的，以达到破坏神救赎计划的目的。那么，谁在破坏这些计划？是这些百姓吗？他们连自己正在做着什么都不知道，那么会是谁？没错，是撒但。

    以色列人的怨言表面上是为了喝水，是对摩西有意见；今天教会的人发怨言也好象是指教会有问题，对领袖有意见，好象是为关心教会而发的。但这种种怨言背后的目的同三千多年前的一模一样，并没有丝毫改变。我们不要以为这人埋怨教会的工作不力，那人埋怨领袖性格上的毛病，是什么热心的行为，他们并不是真正为了解决问题，而是想使问题越”怨“越大、越复杂（但他们并不是故意的）。因为他们并不知道，他们在替灵界的恶魔说话，他们不知道，他们的怨言只会加深教会的问题，破坏领袖的威信，从而破坏教会的异像；使人对教会失望，对信耶稣失望，对服事主失望；令外邦人不敢信主，令初信软弱的人退后不信，令热心爱主的变得冷淡、爱世界去了，令服事神的同工灰心、回世界打工去了--最终还是那个险恶的目的：让人回到世界（埃及）去，从而破坏神的救赎计划。

    今天，有不少教会荒凉了，有不少人不愿意回教会，福音好象很难再传，其中就是因为他们听到教会是是非非的，没有好见证，使他们望而却步。

    摩说：”我们算什么，你们的怨言不是向我们发的，乃是向耶和华发的。（出16/8）“ 同样，人在教会发的任何怨言，不管是对谁，实质上都是向耶和华发的。这段经文揭示了发怨言的实质--就是向神叫板，向神发出挑战；向神挑战会有什么后果？不用说也能明白：只有自取灭亡！

    ”摩西、亚伦就招聚会众到盘石前。摩西说：「你们这些背叛的人听我说，我为你们使水从这盘石中流出来吗？」（民20/10）“怨言真正的祸心是作恶和反叛！

    2. 怨言的产生

    以色列人先是在私底下互相讲闲话，发牢骚，批评摩西，发泄自己心底的怨气，你一句、我一句，互相感染，使得这种怨气漫延开来，成为一股愤怒的浪潮。

    怨言是一种带着怨恨及论断而说的闲话，它先是以闲话的形式存在，后来才成为公开的争闹。自义、自卑、嫉妒的人，往往喜好对教会、领袖发怨言。

    再举前一个例子：

    甲：我身体近日不舒服，信心又软弱，但总不见李姐（教会工人）来探访，我想她们是看不起我们这些贫穷的人的（论断），唉！

    乙：是呀，她们就爱去多奉献的那些有钱人家（论断），这不，我还听说昨天李姐往镇里那个裁缝阿芬家里去，还吃饭哪。

    甲乙本来对李姐已经有不满的论断，当她们两人讲完闲话之后，对李姐就更加有怨气，如果这闲话再传下去，教会一定有更多的人对李姐有意见，甚至发展到怨恨、苦毒了。她们两人一个可能是自卑，一个可能是自义，透过闲话，就成为了怨言。

    3. 怨言的破坏力

    我们以为怨言只不过是一种言论，其实它是积蓄着破坏力的言论，它包藏着愤怒和怨恨， ”恨，能挑启争端；（箴10/12）“所以，以色列人发怨言总是与争闹连在一起的；教会的分争，也是由怨恨怨言发出的；”摇牛奶必成奶油，扭鼻子必出血，照样，激动怒气必起争端。“历史上许多暴动、战争，起初只是民间的不满怨愤，就象干柴等待火星一样，只要有一个人揭杆而起，就会形成燎原之火，甚至可以把一个强大的朝庭推翻。

    怨言与行动息息相关，它好似一只豹在扑出之前收腿躬腰一样，似乎是静止的，但却酝酿着爆发力。怨言起初看起来只是消极的抵制行动，但它却在暗中积蓄着一种势力，一旦爆发开来，就难以收拾。因此，怨言不仅只是言语，而背后是伴随着行动的，它酝酿着破坏力，是拆毁的开始！百姓发怨言后，便开始与摩西争闹，若非耶和华制止，摩西和后来窥探迦南回来的约书亚、迦勒差点给以色列人用石头打死（出17/3,4.民20/3）。

    试想一下如果不及时遏止这些怨言，而是让这些百姓任意而为，那会出现怎样的境况？整个拯救以色列的计划，包括整个拯救人类的弥赛亚计划，就遭到严重的破坏。

    撒但想利用他们的无知、不信、情欲、甚至正当的欲望，扇动起不满情绪，让人们相互感染继而漫延开来，成为一股愤怒的浪潮，酿造成无法遏止的争闹，然后把摩西打死，另选一个首领把他们带回埃及（出32/1-6,民14/4），以达到它破坏神救赎计划的阴谋。撒但把消极不满的意念，无声无息地放到人的思想里，人认同这一意念后，就会从口里发出怨言来，这样，人就同撒但一同完成了一件”事工“、一起罪。

    怨言，是与信心相反的东西，是不信的表现，如果你陷入不信，岂不把自已陷到绝境里去吗？如果你把怨言--不信传开去，不也把教会陷到绝境里吗？就象旷野中的以色列人，都倒毙在旷野。

    4.神怎样对待发怨言的人

    看到这里我们才明白，神的意念真的高过我们的意念：我们看到的可能只不过是语言方面的问题，而他却看透了撒但的诡计--这是向神拯救计划的极大挑战。为了整个人类的得救，神不惜把这些发怨言的以色列人杀了，表面上看神很残忍，其实是因为我们的意念太低了，受到了局限。

    我们一般没有预知的能力，只好以某人作了什么破坏的事实才能惩罚他。但神却不是这样，他是全知全能的，如果让怨言真的破坏了他的计划之后，才去阻止、惩罚，那就太迟了。设想有一个警察，他象神一样有预知能力，他知道有一个恐怖分子正去爆炸一个正在比赛的足球场，那么这个警察预先在路上把那人打死，但如果你是一个目击者，你一定认为那个警察太残忍了，打死一个行人；假如这个警察在他爆炸后才把他打死，群众一定认为那个警察是个英雄。到底哪一个更残忍，哪一个更仁慈呢？当然前者更仁慈，后者更残忍。你看人的意念就是这么低级，但神却不是这样，他要”弃卒保车“，是保存大局的谋略，这非但是神的残暴，而是因为”神爱世人“的缘故和高于世人的智慧。要不是这样，我们可能都不能得救。

    新约里魔鬼仍然没有放弃破坏神救赎的计划，它仍然会利用人的无知、情欲、不满、甚至正当理由来产生怨言，以达到破坏教会的目的，教会就是神救赎计划的一部分，就是行进在旷野中的以色列。

    因此新约严重地警告我们：”你们也不要发怨言，象他们在发怨言的，就被灭命的所灭。他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们这未世的人。（林前10/10,11）“神不会轻易说这样的话，不会轻易就灭一个人的性命，所以可以知道怨言的破坏性实在太大了。

    神说过：”若有人毁坏神的殿，神必要毁坏那人。（林前3/16、17）“怨言既然会带来这么严重的破坏后果，就必然会带来惨重的刑罚，神为了要救世上更多未得救的人，就会对常常在背后发怨言的你，施行”瘟疫、火烧、火蛇、灾殃“等严厉的管教，甚至提早结束你在地上的生命。我们既知道神对怨言是严惩不贷的话，就当谨慎，不要让不满、忿恨在心中作祟。

    5.怎样戒除怨言

    （1）从说话的态度上去悔改

    过去，我们在单位发牢骚多是在背后发的，就是说怨言许多时候是以说闲话的方式说出来的，所以，我们一定要先对付说闲话。这还不够，因为有些怨言是当面发出来的，因此我们不但要在思维方式上、说话方式上悔改，甚至要在说话的态度上悔改！

    不错，有些人的确看到教会、领袖同工的问题，看得很对；有一些人没有受到教会的及时的帮助；我们有些人，仗着自己的要求合理、意见正确，就不顾说话的态度，用不满、牢骚、争闹去说，那么不管你的要求是多么合理、意见多么正确，你说的话已经是带着罪的方式了。比如一个孩子要吃喝穿衣，这对不对？对！但如果他是以怨气争闹来要，那么他只能招来杖的管教。以色列人在如此高温干燥的艰难环境里要水喝，是绝对正常的生理要求，是天经地义地正确的，即令是这样，他们用怨言要就要受到惩罚！

    就算我们完全按照马太福音18章15－17节去做，却以怨言、不好的态度去说仍然是犯罪。因此我们不但要在说话的方式上悔改，也要在说话的态度上悔改，要用爱心、温柔去说。

    神并不要求我们说话一定要正确，因为这不可能，只有神说话才能达到完全正确。神只要求我们的说话方式要对、说话态度要对，这是人人都能够做得到的。比如前例，那个老姊妹看到王姊妹穿着名牌的运动服，觉得王姊妹爱慕虚荣，老姊妹就应该找一个时机，坐下来指出王姊妹的错来，事实上，老姊妹说的话是不对的，但是，只要她说的话方式是对的，态度也是对的，她说错话也没有犯罪；假若相反，王姊妹的确是爱慕虚荣，老姊妹说的话也很对，但她却以不好的态度去说，无论说她说得多对，也是犯罪。

    ”惟独从上头来的智能，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，（雅3/17）“从这里知道，从上头来的话，都关乎着态度，我们能从态度上辨别人的话语是从神来的，还是从魔鬼来的。如果说话的态度是”和平，温良、柔顺，满有怜悯“的，就是从上头（圣灵）来的；相反你说的话要是怨天尤人、阴阳怪气、胡搅蛮缠、暴跳如雷、挖苦打击等，就是”是属地的，属情欲的、属鬼魔的。（15）“

    神为什么要以色列人出埃及时绕到茫茫的旷野呢？他没有地理知识吗？其实神可以用各种方式让以色列人出埃及的：他可以让以色列人腾云驾雾、或”提“到迦南美地；又可以让以色列人走在旷野上时，红地毯一面铺开，绿树小河一面就出现，因为他曾说过：”我必在旷野开道路，在沙漠开江河。“但神却没有这么做，为什么？就是神要看一下，以色列人是用怎么样的态度对待处境的，以此试验出他们对神的信心。今天我们的教会，也走在”旷野“上，也是神考验我们用什么态度去面对的时候，神要挑选一些合格的人将来管理天上的城池。

    以色列人走旷野的时候，实在是渴得要命，他们要喝水的要求绝对无可厚非，作为领袖的摩西可能忽略了百姓的这一需要、忽略了向神求告，这都可能是真的。假如以色列人用另外的一种态度，以商量的、提醒的口气来说，那么性质就完全不同了。他们如果这样说：”摩西，我们看大家都很渴了，既然你能使红海分开，我们想你也能叫神使水降下来或从什么地方冒出来的。不如我们先解决口渴的问题再走吧。“这是建设性的建议，是有信心的表现，这样要求是蒙福的，神的百姓之间如果能够彼此提醒、相互体谅，就能同心合意，那么以色列人也可以很快走完旷野而进入应许之地。

    如果你有什么需要，就算是非常合理、天公地道的要求；如果你看到教会、或者什么人有问题，看法也可能是绝对正确的，是金石良言，但请不要用怨言的方式来表达。不要仗着自己有理就不饶人，不顾脾气态度，何况我们的怨言并不一定都是全对呢。

    不错，教会在建造的过程中，会有一些不完善的地方，还可能走错了方向；会众或者领袖也不是完人、超人，在言语行为上可能会有错失，或是是在方法措施上有错误……发怨言的人以为，教会怎么不好，是别人的责任，因此只会责怪别人，这是一种错误的心态。教会并非是某些人的教会，而是人人的教会，教会有问题，每个人都有责任。每个人都应该从自己做起，不要成为教会的问题，而是相反，要成为解决问题的人，更要用自己的好生命去影响教会、补足教会的欠缺。

    无论我们看到什么问题，即使你所发现的问题是非常正确的，也不能把它化作怨言，而是要化作善意的提醒，建设性的建议，用爱心和温柔说出来，这样你就蒙福了，你善作这样的善工，就一定会被神所喜悦和器重。

    叶忒罗没有象以色列人那样向摩西发怨言，而是把看到摩西的问题，化作一个良好的建议，摩西采纳了，就成为以色列人的祝福。”良言如同蜂房，使心觉甘甜，使骨得医治（箴16/24）“不同的说话态度，就带来祝福或咒诅正反不同的果效。

    本来，看到教会、工人的问题，是一件很好的事，如果我们用正确的方式、正确的态度来反映，是对教会很好的帮助，能够弥补教会很多错误，对教会是有建设性的、对人是有造就的。这种人不是嫌太多了，而是太少了。箴言书说道：”谋士众多，人（王）便得胜。（24/6）“如果我们都象叶忒罗那样关心教会，就成了谋士，如果很多人都这样，教会便得胜，还怕搞不好吗？

    可惜，今天我们提意见、建议的太少了，而说闲话怨言的却是太多了，建设性的人太少了，拆毁的人却又太多了，这样的教会怎么不荒凉呢？

    （2）从苦毒上去对付

    怨言来源于一种怨恨，它是从自卑、嫉妒、苦毒的根生产出来，又由论断、闲话这条蔓生长起来的一种罪（参考《自卑》、《嫉妒》、《苦毒》）。”私欲既怀了胎，就生出罪来，罪既长成，就生出死来。（雅1/15）“罪是会生长的。如果说论断、闲话只能等到神将来审判的话，那么怨言今生就会遭到审判--生出死来了，可见从闲话生出怨言，罪就更进一步严重了。因此我们要从苦毒的胎开始治死它，不让它生出论断、闲话，那么就不会长出怨言来。

    但如果你把好意的建议、提醒化成怨言的话，随着罪的发酵，它就会象病毒一样传染开来，它所包藏的祸心就是怨恨、怨毒、怨愤，最后会象积蓄的火药被点燃了一样爆炸开来，这种后果对教会有很大的破坏力，并会伴倒许多未曾得救的人。这样，发怨言的你就成为了魔鬼炸药包的导火线，神为了除灭魔鬼的作为，不让魔鬼得逞，他必要先把这个导火线剪去。讲白一点，神为了拯救成万上亿的人，在你还未曾成为教会的灾难时，他就先下手了，他甚至不惜把你的性命在地上除去（而且还要面对死后的审判），就像对付昔日的以色列人一样。

    经受过各样猛烈攻击和各样大磨难的教会，仍能站立于世二千年，就足以证明神能够、而且一直在保护着自己的教会。发怨言的人呀，不信你试试看！！！

    默想和祷告：

    ① 现在我才知道，怨言所带来的后果和惩罚。

    ② 现在检查一下，我对教会、某人有什么不平不满、有什么怨气？

    亲爱的父，我知道我曾经说过许多不该说的话。求祢涂抹我的过犯，祢若不怜悯，我就无处可容了。从今以后，我决意禁戒心里的埋怨、口中的怨言，因为我敬畏祢，阿们。

    悔改：

    把你内心对教会、领袖的看法化作建议、意见提出来、写出来。从今后都要这样做


    自 义（之二）

    --看不见自己的错

    成语说：“明察秋毫”。秋毫，就是秋天鸟兽身上新长的细毛。有人连空中飞、林间跑的野兽细毛都能看到，但却无人能看到自己的睫毛。目不见睫，科学上讲，这是盲点；在我们的意识里也有盲点，所谓“智者千虑，必有一失”正是；那么在属灵领域上，我们有没有盲点呢？保罗为主发热心这样的动机很纯正，为什么在没有被神光照前却看不到自己的光景？可见心灵上也有属灵的盲点。这就说，盲点，是我们灵、魂、体共有的弱点。因此生活中常有这样的谚语、比喻：

    “老鸦飞到猪身上，只见别个黑，不见自个黑。”

    “秃子笑和尚--只知笑人，不知笑己。”

    我们常常看不见自己、不认识自己、不了解自己，就是这样的缘故。

    京剧《白蟒台》中的王莽边唱边骂，骂邓禹、骂芩彭、骂邳彤，骂他们一个个背叛自己，似乎感慨万端，怨气冲天，可是就不想想自己是否背叛过别人；

    有人作过一个问卷调查，让被调查的人为自己写一个鉴定，这些人包括社会各阶层的，上至达官贵人，下至三教九流。但结果颇使人吃惊：这些鉴定对自己的评价都相当好，按该调查结果，世界上就应该没有贪官污吏、刻薄财主、奸诈商人和流氓、强盗、卑鄙小人、杀人犯、战犯等等。希特勒、秦桧、江青等是古今中外公认的“人类的败类” ，但人们研究他们的自传，留下的文字、言论等资料，发现原来他们都觉得自己是大好人、是英雄豪杰。

    如果是这样，那么这个世界的坏人都到那里去了？

    无数事实讲明：人人都没有自知之明，自义是人皆有之的罪。几乎没有一个人会认为自己是个坏人。那么，如果都是好人，为什么这个世界这么败坏？

    这真是一个荒谬的悖论！

    在自义之一里，我们讲过，自义是一种心态。但耶稣说：“因为从里面，就是从人心里，发出……骄傲、狂妄。这一切的恶，都是从里面出来，且能污秽人。（可7/20-23）”因此，自义的心态可以发出来成为一种表现。在前一章，自义还只是一种心态，我们不能论断别人有自义。但在这一章里，我们看到了自义的表现，那么，透过这些表现，就可以发现自义的人了。

    1.自义的表现：

    自义尽管是一种心态，但它总会从行动中暴露出来，因耶稣说过，人心的存的恶必会发出来，就变成行动了。

    <1>.看不见自己的错，总看到别人的错，又总爱指责别人

    耶稣说：“为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？（路6/41）” 这句话形象地刻划出自义的形态：把别人的小毛病看得一清二楚，又总不放过；但对于自己的毛病，甚至是比别人严重得多的也看不见：别人花许多时间做一件事是做事缓慢；我花许久时间做一件事却是办事彻底；别人未受命而做是越轨；我未受命而做是主动；别人意见坚决是顽固；我意见坚决是不屈不挠；别人在礼貌上疏忽是不懂规矩；我疏忽了是不拘小节的人。对待别人和自己是有两套标准的：严待的是别人，宽待的是自己--自己无论犯了多大的错，原谅起来都很容易，但别人犯一点小错就不饶不让。我们对自己很会“遵行”圣经的要求：“凡事包容、凡事忍耐……”，但对别人却凡事挑剔，凡事生气。人太爱自己了，却难以“爱人如己”--难以用对待自己“凡事包容、凡事忍耐……”的态度来对待别人。或者说，我们很少用指责别人的态度来对待自己的。

    有一个作家说∶“每当一个人宣称所有人类都是坏蛋之时，你尽可放心好了，在这当儿他是把自己作为例外的。”

    耶稣讲的话并不夸张，他的话最实实在在的：他指出的是我们人类共同的弱点，因此每个人都要正视它。人看不见自己的毛病是因为人有“自义的梁木”，堵住了我们的灵眼，使我们看不见自己的问题；除非除去自义，我们才能看清楚自己的毛病。有人看书看到这里，可能很同意本书所列举的问题，甚至含着泪看完此书。他（她）想到了别人怎样论断自己、说自己的坏话谣言、怎么样被嫉妒、谁曾经这样那样伤害过他（她）……觉得此书为他（她）说了话，觉得遇到知音了，很解气。他（她）不是从这些揭露出来的现象来检查自己、反省自己：看自己有什么地方也是这么论断别人、说别人的坏话谣言、怎么样嫉妒别人、怎么样伤害过别人……仍然用自义的眼光去看，这样看书，就没有实际意义了，这本书对他（她）就失去了功用了。

    许多教会都在说别人怎么抢夺他们的教会，却没有人说自己从前是怎样抢夺另一个教会的；不少教会都在诉说别人怎样分裂他们的教会，但却不说他又是从什么地方分裂出来的；那些闹分争、分裂的教会，无一例外地总是指责对方怎样分争、怎样分裂，却从来没有听谁说过都是自己的责任，也没有听到谁去反省自己的错；当然，我也相信部分是对方有问题，但我肯定不会相信只是对方的问题，因为这是一个常识。

    有一个妇女，多年来不断向人抱怨对面邻舍的女人很懒惰：“那个女人的衣服永远都是洗不干净的，看，她晾在院子里的衣服，总是有斑点，真不知道她怎么连洗衣服都洗成那个样子。”有一天这个女人又在来访的人面前数落着，但这个访客却是个细心的人，他发现不是对面女人的衣服洗不干净，而是主人的窗户玻璃上有灰渍，加上主人的视力不佳，就误以为是衣服的斑点。他用抹布把窗户擦干净，说：“看，还有斑点吗？”那女人才知道原来都是自己的问题。擦干净玻璃了，才看得清楚。

    原来，看到外面的问题，总比看到自己内在的问题容易得多；而责怪别人，比检讨自己来得容易。

    <2>.人非但看不见自己错，还会把自己的错看成是别人的错。

    这一个特点是这样：一方并无错，而错的另一方还指责是别人的错。

    可拉他们口口声声地说：“你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为甚么自高，超过耶和华的会众呢？”

    但摩西说：“到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他；他所拣选的是谁，必叫谁亲近他。可拉啊，你们要这样行：你和你的一党要拿香炉来。明日在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了！（民16/5-7）”

    事实上真正擅自专权的不是摩西，而是可拉他们，但他们恶人先告状，把自己的擅自专权看作是别人擅自专权。分争往往就是这样产生的，其实就是指别人错的一方，往往错得更利害。正如俗话说：“恶人先告状。”这样就很容易混淆是非，使人很难分清谁对谁错，我们就象以色列“会众”一样上当了，支持了别人的分争。

    电影《生命的抓fit人》（又名《生命的主宰》）一个黑道中的年轻人不但自己吸毒，还使一个好好的女中学生吸毒上瘾，又使她未婚先孕；这年轻人后来因黑社会中的打杀而被捕判刑，出狱后又因吸吃过量的毒品而残废。这责任本来是在这黑道中人的身上，但他的妈妈却把责任都推到女学生身上，一点也没有责怪自己的儿子，于是把所有的怨恨都发在这个“媳妇”身上。

    有一次我去处理一位弟兄与他人的交通事故纠纷，这弟兄说他骑摩托车在公路上被别人的摩托车撞了，他的脚受了不轻的伤，对方还要他赔偿，他觉得被“屈”了，于是想让我出面主持公道。后来事故对方的人也来了，大家讲明事实，才知道是这位弟兄严重违反了交通规则，使对方刹车不及，撞到了弟兄的摩托车上；对方也摔得很惨，被送往医院，故此要索取赔偿。

    如果只听一方的意思，我们听到的总是别人的错，这就是人的“德性”。我们在大街上更是常常听到大声的对骂，如果留意听，你就会看得更清楚人这种劣根性的滑稽表演了。因此有一个笑话就是形容这样的人的：有人无意踩了别人的脚，反而大声且恶狠狠地叫道：你的脚为什么要搁在我的鞋底下？！

    教会里有一些人，当别人劝勉他时，他觉得是别人跟他过意不去，是在逼迫他；当别人责备他时，他认为是魔鬼的攻击；有些人性格表现得很怪僻，搞得人人怕与他相处，他又说这是别人孤立自己，他要做约瑟、要背十字架。他总是能找到“是别人的错”的理由，并因此而心理平衡，在“我是对的。”的思想中心安理得。

    <3>. 明明是自己错，却死不认错，把自己的错看作是别人造成的。

    我发现人类诸多丑恶中，有一种丑恶几乎被人所忽视，那就是喜欢把自己的过错推诿到别人身上。

    有一次，我的小侄子扔东西打破了一个花瓶，我责问他时他说是猫打破的。我说：明明是你扔东西打破的，为什么说是猫打破的？他说：我本来只想打那猫，但它却走到花瓶那里。看，这种推诿责任的劣根性在小孩子身上就有，仿佛是与生俱来。

    粤语中有一句非常生动的谚语形容人的这种本相：“阿唔出屎赖地硬。”译成普通话就是：“拉不出屎来怪地硬。”正象流行曲所唱：“都是你的错，都是你的错……月亮若的祸……”责任一概是别人的。

    另一个笑话是这样说的 ：“我发明了一种机器人，简直和人一模一样。”一位科学家对他的同事夸耀道。“它从不出错吗？ ”另一位科学家问道。“不，当他犯错误时，他会把责任推到其他机器人身上。”当我们会心地为此哂笑时，就证明这种“德性”是人类共通的毛病。

    未信主之前，一遇到挫折、失败等不愉快的事，我总喜欢把这些过错找一个推诿的对象，有时是别人，有时或者说“今天时运低”、“今天的天气害得我真倒霉”等，找一些理由为自己开脱，这样才觉得好过些。人很多时候就喜欢找这种心理平衡。例如有人走路不小心踢到石头，狼狈地向前打了一个踉跄，他总会回头向石头恶狠狠地踢去，明明是自己不小心，但却怪在石头上，这样他在心理上才舒服一点。

    读历史书时，我深深地感到中国人是一个缺乏自省能力的民族，很难从历史的错误中吸取教训。中国历史是一串灾难深重的悲剧，但做历史的总结时，人们却认为一切的苦难都是别人强加给我们的，都是因为别人欺负我们而侵略、瓜分的结果，这里我们忽略了一个史学原则：历史是由自己写的！

    为什么不反省一下，我们为什么总给别人欺负呢？为什么小小的日本，没有给别人欺负、侵略、瓜分？日本人早就看出自己的封建制度不如别人，在1868年便进行了着名的“明治维新”，从而从一个岛国变成了世界列强。二战之后，几乎面临国家破产的日本人又重新审视自己，开展了新一轮改革复兴运动，从而使日本国再次成为世界强国。但我们中国却一直处在感觉良好之中，不肯承认自己比别人差，常说“我们大清帝国如何如何”，不需要改革，别人改革就去逼害，从1898的“戊戌变法”到不久前的改革，都是以惨痛的失败告终，可见我们民族是一个顽固不肯认错、不思悔改的民族。我们的近代史简直是一场天昏地暗的惨剧，清朝、国共两党政府没有一个承认是他们把人民带入水深火热之中的，也没有哪个团体或个人能清醒地剖析历史的症结所在。现代史更似一场滑稽闹剧，什么大炼钢、什么农业放卫星、大跃进、人民公社，又有那一个出来承认是自己的错呢？我们国家在最错误的时候，反倒我们看自己是“最正确、最英明、最伟大”的时候。我们有什么错，也总能找到政治上的替罪羔羊--阴谋家、反党集团，或者帝国主义的封锁。谁要是提不同意见，谁就是右派、反革命、反党集团。这些现象不单是政治问题，而更是民族特性的问题。

    鲁迅 先生是对中华民族的劣根性看得非常透彻的一位先驱式人物，他说：“造物主的皮鞭没有打到中国的脊梁上时，中国便永远是这样的中国，决不肯自己改变一根毫毛。（《呐喊·头发的故事》）”又说：“只要从来如此，便是宝贝。即使无名肿毒，倘若生在中国人身上，也便「红肿之处，艳若桃花；溃烂之时，美如乳酪。」国粹所在，妙不可言。（《热风·随感录三十九》）”

    为什么我们有这么长的悲惨历史？就是因为我们不会从历史中反省，吸取教训，以至悔改！中国人头可断、血可流，但誓死不能认错。

    到我们的社会上看看，比如市场里，公交车内，马路上，我们常常会看见两个路人为一点小事大吵一场；本来只是芝麻绿豆大的事，一句“对不起”就能解决问题，却越缠越不可开交，没有两三个小时不能化解。凡事一旦涉及自身，仿佛全无心肝，本能地认为自是人非，于是强词夺理，胡搅瞎缠--真是奇哉怪也、怪也奇哉耶！这就是我们民族的劣根性，几千年都是这样！

    在欧美的政府咨情文告里，常看到他们的政府对自己工作失误频频道歉；英语中使用频率最高的词是“sorry（对不起）”，显然他们比中国人更懂得认错。基督教文化造就了别人这样的民族，龙的文化造就了我们这样的民族。

    人类自从吃了知识树（分别善恶树）上的果子之后，就有了这一种“知识”：把罪恶推到别人身上，以消除自己的罪恶感。夏娃听蛇的话过于听丈夫和神的话，自己吃了禁果，却把责任推到蛇的身上：“那蛇引诱我，我就吃了。” 意思是怪谁把蛇放到伊甸园的呢？亚当听老婆的话更过于听神的话，也吃了禁果，又把责任推到女人和神的身上：“你所赐给我、与我同居的女人，她把树上的果子给我，我就吃了。”人类一直以来都在不住地重复着这种“遗传”：把自己该负的责任推到别人、神或魔鬼的身上。

    有人犯了罪推无可推时，就把责任推到魔鬼那里。的确，每一件罪的背后都有魔鬼参与，犯每一件罪都是人顺服了魔鬼的试探，上了魔鬼的当，是人与魔鬼同工造成的。但是如果可以把责任都算在魔鬼的身上，那就太好了，将来任何一个罪人都能免受审判、免受惩罚--假如这是真的话，就比福音更是“福音”了！可是这是愚蠢之至的自欺欺人！如果罪是人与魔鬼同工的结果，那末，我们的罪也是同魔鬼的罪相等的，魔鬼要受怎样的刑罚，我们就要受怎样的刑罚，那时候罪人和魔鬼都要被投到火湖里去的！

    一地有两个教会，一个较兴旺，一个较衰微，衰微的教会总是把原因归究到兴旺的那个教会头上，认为是他们对自己的破坏造成了现在的局面。我相信这当中会有一点点因素，但肯定不是主要因素。只不过人的本性喜欢从外部找原因，而不喜欢从自己身上找原因罢了：本来双方都有责任，或者某方应该承担主要、甚至是所有的责任，但却一古脑儿把责任都推到别人、神或者魔鬼的身上，这样所带来的结果是不会认错、不知悔改！

    <4>. 自义的人不愿意认错，还恨恶别人指出他的错。

    犹太历史中最常被杀的角色是先知，因为这个职分本身就是为指出人在上帝面前的悖逆而设的；中国朝廷中最危险的官是御史大夫和谏官--专向皇帝或上司说“不是”的官职，从屈原到彭德怀等无数人的不幸遭遇中可以得知，凡敢指出上司错误的人，都要付上可怕的代价--可见“恨恶别人指出自己的错”这种情欲，有多么可怕。

    人类几千年来都处在这种状态--神在《圣经》中把以色列人作为一个典型展现给人类看--人在种种的劝说、指正、警告面前，所表现的就是顽梗、顶撞、恼怒、忌恨。中国传统的“龙文化”，造就了一些惯于唯我独尊的人，你试试向领袖、上司、长辈指正批评，正如俗话所说的：“在老虎头上找虱子--找死的”，这种文化也造就了一种民族“特色”：喜欢听恭维的话、巴结的话、好听的话，而不喜欢听诚实的话、不吉利的话、苦口婆心的话。使我们成为何等的国家，何等的民族。

    在教会也常常看到这种现象：假如你向某人提意见，他却永远有理，永远有解释，并把死的说成活的，你只得败下阵来，还觉得自己有浑身的不是；有一些人还认为，别人向他提意见是魔鬼的攻击；有一些姊妹不但不认错，还认为别人抓她的把柄，她会哭哭啼啼来加以抵挡，说是对她心灵的伤害、人身攻击；或者有人恶言恶语地反驳：“看看你自己又如何？”或者干脆大吵大闹一场；从此他对提意见的你心存不快，怀恨在心，以后永远疏远你，有机会还可能报复你。

    2. 魔鬼的工作

    我在大街上常常会看到这样一个疯子：他头戴一顶脏兮兮的大盖帽，身穿破烂的军装，腰系一条皮带，斜挎一个鼓胀的破皮包，还庄严肃穆地迈着步子，又不时停下来挥动着手臂，向空中愤怒地斥责几句；在旁观者看来，这是何等地滑稽、何等地疯癫；但在这个疯子看来，他俨然以为自己是一员大将，正八面威风地检阅着部队。为什么人会有这样截然不同的看法？这是因为疯子被邪灵所蒙蔽，不能正确地判断自己是谁；又如一个醉了的人，也是不知道自己是醉的，他怎么也不肯承认自己是醉的，这是因为“酒鬼”正在辖制他。

    我看到主内有些人，最多的还是领袖、工人一层的人，旁观者都看得一清二楚，他在生活、事奉上犯了许多罪和错误，因而几年甚至几十年都在失败和跌倒中浪费着生命，许多人不忍心看他再这样下去，就用爱心多次指正他，劝勉他，但他却自有一套理论来“安慰”（欺骗）自己：他是神预备大大使用的器皿，因要被大大使用，就一定会有许多磨炼、苦难、考验等等，什么背十字架理论、什么破碎理论都搬出来（其实是认为别人造成了他现在这样可怜的），他把自己不合神旨意生活和事奉所造成的结果--失败，等同于摩西、约瑟的经历，这同那个疯子以为自己是什么大将有什么分别？请原谅我用这么残酷的例子作对比，实在是因为这两者不仅有极相似的表现，而且两者背后的属灵本质也是一样的。请问是谁使这位主内的同工一错再错，并以此孤芳自赏、执迷不误？是谁把曲解了的经文放在他的心里，使他失去了理智的判断？就是那谬妄欺骗的灵（约壹4/6）。

    如果你敢对那个疯子“将军”说：你只不过是个疯子罢了！他一定会追上来打你。有经验的人都知道，千万不要在醉鬼面前说他醉了，要不他发起酒疯来打你，就难以收拾了，因为他己被酒鬼的灵所辖制，所蒙蔽。

    如果一个人，总是觉得自已是对的，总不愿意听取别人的意见劝告，甚至生气、恨恶，这同疯子、酒鬼已无两样了，那么他就是一个自义得很严重、很危险的人了，甚至已经被邪灵所辖制（见《自义之三》）。

    圣经上多处（申29/4,赛6/9-10，结12/2，可4/12，路8/10,徒28/26,罗11/8……）提到一种很惊人的现象：就是有些人听是听见，却不明白；看是看见，却不晓得。“在他们身上，正应了以赛亚的预言，说：「你们听是要听见，却不明白；看是要看见，却不晓得；因为这百姓油蒙了心，耳朵发沉，眼睛闭着。」（太13/14-15）”这种现象原来是因为“油蒙了心”。我们要问，这油到底是谁蒙的？是什么样的油？

    人身上自以为是、自以为义的东西就是蒙蔽心灵的油，是眼中的梁木，它使人看不见自己的缺点，使自己“听是要听见，却不明白；看是要看见，却不晓得。”就如同我们看是看了许多遍《圣经》和属灵的书籍，听是听了许多道和别人的劝勉，但自己的生命实在没有起多大变化，这就说明同样的事情会发生在我们身上，它就象空气一样普遍，是谁也避不开的。我常为自己被这些律所局限以至于软弱而感叹，我们的一生也就是与这种光景争战的一生。

    骄傲自义弄瞎了我们心灵的眼睛，使我们甘心接受欺骗，令我们看不见自己的本相。使得吝啬人成为瞎子，他只见金子不见人；使贪婪的人成为瞎子，他只见享乐不见结局；使有学问的人成为瞎子，他看不见自己的无知；使罪人成为瞎子，他看不见上帝；使自义的人成为瞎子，看不到自己的错……

    所以那些所谓个性固执、顽固不化、主观性很强的人，不是性格上的问题，而是灵里面的问题。

    《圣经》接着说：“（魔鬼）恐怕（百姓）眼睛看，耳朵听见，心里明白，回转过来，我（神）就医治他们。（太13/15）” 这里揭示了灵界的一个秘密，原来魔鬼给我们自义，为的是害怕我们悔改（回转）。这是多么严峻的事实，多么可怕的现象呀，难道我们还敢轻看自义的存在吗？既然这是魔鬼对我们心灵的影响，就没有一个人能置身事外，这个律存在于每个人的生命中，没有人可以幸免，因此就不要以为，《圣经》里讲的反面人物和反面的事，都不会发生在我身上，我所看到的教会的问题和别人的罪，也不会发生在自己身上。

    3. 圣灵的工作：

    自义是一种怪异的心态--自己不知道自己的模样，又恨人指出来，正如疯癫、醉酒一样，都是魔鬼的作为；圣灵来就是要除灭魔鬼的作为，扭转这种心态：“他既来了，就要叫世人为罪、为义、为审判，自己责备自己。（约16/8）”过去，我们面对矛盾、问题时，第一个反应就是指责别人，但圣灵要改变这种次序：先对付自己，把眼中的梁木拔去，看清楚自己，这样再看别人时，才能清楚地知道别人并没有自己想象的那么可恶，你要先检查自己，才会觉得可能更应该责备的不是别人，而是自己，所以会首先自己责备自己。如果那个疯子将军能清醒地看看自己，就不会向想象中的军队愤怒地斥责；假如每个人都能清楚地看自己，就会把审判的石头丢掉了。

    我们都有必要从心思意念上悔改，在圣灵里心意更新而变化--我们常常感到自己总是对的、错都是因为别人的问题，那么从现在开始让自己改变这种想法，逐渐养成一种习惯的思维方式：关于这件事我有什么不对的地方？该负什么责任？如果我不这样，问题可能不会这么严重……这是非常重要的悔改！

    在开车时，我有一种良好反应：夜间开车回家后往往忘了关车灯，第二天开车时灯仍然亮着（被交警遇见可能罚款），后来在路上看到对面的车亮着灯开过来，我第一个反应就是检查自己的灯是否也亮着，这时才发现，自己的灯也同别人一样在白天亮着。这种经验让我知道：有时别人的问题对自己是一个提醒，自省后往往也发现有同样的问题。如果这种反应能够转成为心态上的悔改，那么对我们属灵生命是莫大的裨益：当我看到什么、听到什么、发现什么问题时，这些事虽然可能与我无关，但圣灵让我看到为的是要提醒我、警戒我，好使我免受惩罚。我们常常有这样的经验：往往从别人的缺点中比从别人的优点中能学到更多的东西，而且学得更快。换句话说，即是人们有时更容易从别人的缺点中觉醒。

    有叫小玲的姊妹一日忽然心血来潮，站在镜子前仔细端详，发现自己的脸竟然是那样难看，就不禁放声大哭。坐在一旁观察已久的小赖说：“如果你偶尔照一次镜子，就那么伤心，那我们天天看你，又怎么办呢？”有人偶尔被圣灵光照，看到自己某件罪是那么可恶，就伤心地痛哭起来。但对于那些常常看到这些丑恶，又要承受这些丑恶伤害的人，伤痛岂不更加利害？如果圣灵常看到我们犯罪，他的忧伤岂不更加利害？

    人看不见自己身体的盲区，照镜子可以弥补这个缺陷；如果看不见自己灵里的盲区，那该怎么办呢？神知道我们的软弱，于是赐下圣灵给我们做镜子。

    “倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；（新译本：太18/15）”在神的家里，我们看到有人犯了错、犯了罪，都应该去单独指出来，这是我们对另一个人的莫大爱心，也是我们信仰中，神给每个人的权利。

    我们从前可能以为只有灵里的责备才是圣灵的工作，不知道别人指出我们的错也是圣灵的工作，我们不接受，不高兴，实际上是拒不承认这是圣灵的工作，把它当作魔鬼对我们的攻击了，但这节白纸黑字的经文明明白白显明这是神的道，是不可否认的，以后要是有人遵循着这个道来向你提意见，如果你恼怒，或暗暗不高兴，说明你的情欲正与圣灵为敌。这节圣经谁默示的？圣灵！教会就是圣灵的殿，因此在教会里，圣灵更多地透过这样的事来作工的。圣灵能光照你，别人也能光照你--因为他们心中也有圣灵。正所谓“旁观者清”，别人就是你的镜子，照出你自己看不到的盲点。

    在情欲中，人都只喜爱听赞扬的话，不喜爱听指正、责备的话，并想方设法用各种方式：伤心、生气、怒气、疏远、不理睬……来抵挡这些话，使别人以后不敢向他提什么意见；若有人向他单独当面地提意见，他也会到处对人说，他受到了“极大的伤害”，那么神的话（太18/15）是不对的了？什么是“受到伤害”？--如果有人到处说你的闲话、怨言、谣言，你受到了伤害，那还说得过去；如果别人是遵从主耶稣的教导来指出你的错，你却说是“受到了伤害”，这只是“老虎屁股摸不得”罢了，就象先前例子中的疯子、醉汉一样不可理喻。今后如果我们再对别人的批评指正生气懊恼的话，就要知道，这是在抗拒圣灵、抗拒神的话（太18/15），都要把它看作是魔鬼的作为，看作严重的罪。正是这种情欲，成为教会难于执行神的话（太18/15）最大的绊脚石。

    我们都有属灵的盲点，需要别人来提醒、指正，就好象身体有盲点，需要照镜一样。现在我倒害怕无人提醒、无人指正。如果有人不爱听劝导、责备的话，那他真是愚不可及，不知自己在什么光景之中，象那疯子无异。圣经说：愚昧人藐视责备（箴23/9）。谁都有错，但只有愚者才会执迷不悟。

    “膏油与香料，使人心喜悦，朋友诚实的劝教也是如此甘美。铁磨铁，磨出刃来；朋友相感，也是如此。（箴27/9,17）”“膏油与香料”是当时以色列人最贵重的礼物，相当于今天有人送别墅、送车给你，如果现在有人送别墅、送车给你，你会生气吗？怀恨在心吗？这不是疯子所为吗？其实弟兄姊妹间的相劝是送给你极其宝贵的礼物，但很少有人明智到这种程度：喜欢于己有利的责备，甚于喜欢会损害自身的赞扬。最真诚的话语莫过于别人指出你的错来；一个人敢于向你提意见，他必定要“不计算人的恶”， “不求自己的益处”才能做到的，如果考虑到你将会脸色难看，或者将来会报复，对自己一点好处也没有，那他就不可能去行《圣经》的教训（太18/15），送礼物，许多人都做得到，连世人也做得到，这没有什么了不起，而不计较自己的脸子、益处，去向别人提意见，是一种难能可贵的爱，是不容易做得到的。所以另一处经文说：“当面的责备，强如背地的爱情。（箴 27:5）”因此我们不要做恨恶责备的愚昧人，倒要喜爱责备，要看到那个责备你的人是出于爱心，他关心你，只不过“朋友加的伤痕，出于忠诚；（箴27/6）”用我们的话说，就是“忠言逆耳”、“苦口良药”罢了。

    晏子是春秋战国时期齐国的国相，很善于用人。高缭在晏子手下做官，办事勤谨，为人老实，做了三年官，没有说错一句话，从来没有办错一件事。可是，有一天，晏子却突然把他罢免了。高缭的朋友觉得奇怪，便去拜见晏子，为高缭求情说：“高镣在你手下做事，已经三年，从来没有什么过错，你不但不奖赏他，还把他罢免了，这好象太不近情理了吧！”晏子听了，微微一笑，说：“我是一个没有本事的人，正象一块不成材的木头，必须用墨斗划线，用斧头削，用刨子刨，这才能造成一件有用的器具。这些年来，全靠你们指出我的过失，帮助我改正错误，才使得齐国强盛起来。但高缭呢，和我一起共事，已经足足三年了，却从来没有给我提过意见，只是一味顺从，这对我，对齐国有什么好处呢？所以我把他罢免了。”

    此君真是一个聪明的有识之士，他谦逊，喜爱责备，能做到这一点，是不容易的。

    虽然我们口说喜爱责备，但真正“喜爱”起来却不容易。要做到这一点，必须在“团契”里面建立，我们常说什么“团契、团契”的，实际上很多时侯并不知道什么是“团契”，也并无真正的“团契”生活。所谓团契，就是在圣灵的交通中，彼此坦白地将内心的想法以诚实和爱心说出来，并形成为一种生活方式，一种正常的人际关系；在这种关系中，无论领袖还是平信徒都是一律平等的弟兄姊妹的关系，谁都可以向任何人提意见，谁都要成为“喜爱责备”的人，人人都能平等交通，相互指正，并且养成习惯，这样才能胜过我们情欲中“忠言逆耳”的败坏，只有在教会里过真正的团契生活，才可以帮助我们除去自义。

    这时如果有人向你提意见、指正你，不要生气，甚至要高兴，还要以感谢的心去领受。试想一个瞎子正在向被洪水冲垮的断桥走去，有人向他指出前面的危险，如果你是这个瞎子，听了以后会生气吗？高兴还不够，应该满心感激。因此如果有人提醒你，你应该看到别人的关心和爱护，你理应用爱心去感谢他，对他要更好，才是正确的心态。

    不论别人向我们提出什么，我们都应该采取开放、接纳的态度，不管当时认为对或错，都要谦卑地听，承认他说的可能是事实；即便觉得有些意见并不对，也要把它看作是圣灵对你的提醒或警告，要对自己采取最大的保留态度--我可能就是他说的这样，只不过暂时我还没有看出来，把这些意见留作日后的鉴察和儆醒吧。正如古语说：“有则改之，无则嘉勉。”

    接受别人意见的态度如何，就是谦卑的试金石，换句话说：一个人是否谦卑看他如何对待别人提的意见就知道了。

    前面《自义（之一）》着重讲的是圣灵在心里责备我们，要从内心抵挡魔鬼的意念以致悔改；这一章着重讲用团契的方式互相指正，彼此认罪来达到知错悔改。我们并不是“绝对”的属灵人，感受圣灵的责备是有限度的，人不可能完全靠内心的责备来改变的，因而圣灵又用外部的方式：彼此劝免指正来责备我们。只有内在的圣灵工作和外在的圣灵工作--“内科”、“外科”的结合起来，才能使一个人更谦卑。

    4. 对付最大的敌人--自义

    ① 自义，是教会混乱的总根源：

    “他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、分争、毁谤、妄疑，并那坏了心术失丧真理之人的争竞。（提前6/4,5）”圣经为我们找到了毒根--今日我们有许多宗派之争、教会分争、人的矛盾都是源自于自义！许多嫉妒、争论、批评、论断、争竞，都是出自于自义！

    当人总以为自己最正确、最好时，这就必定引出一系列的败坏：“骄傲在败坏以先，狂心在跌倒之前。（箴16/18）”《圣经》警告我们说：骄傲只能带来败坏--破坏教会、破坏人与人的关系，使教会遭到严重的破坏。是今天教会最大的敌人；

    教会里当然有许多破坏的行为，如上所述的论断、闲话、怨言……分争、分裂等，但归根到底，都是从自义中发展出来的，如果要对付教会里魔鬼的作为，最关键的就是从人的内心去对付自义，人人必须从自我开始对付。

    ② 自义，是我们新生命成长的大敌。

    新生命是怎样成长的？就是从不断悔改而来。我们的信仰是：信（悔改）以至于信（悔改）--新生命是从三个方面得来的：知错、认错、改过。但是当一个人有自义时他就看不到自己的错，更不肯认错，那怎么悔改呢？我们信仰中最重要的部分就是从神来的新生命，而魔鬼最想败坏的也是新生命，一个败坏的人最容易败坏教会、败坏耶稣的名。所以，魔鬼就是害怕我们悔改--恐怕我们回转过来，他自义的油抹在我们心上，使我们不晓得、不明白，就是不知错、不认错了。不认错（罪），不肯认错（罪）是人性中最严重的罪性。

    学会认错，是基督徒最难学、又最必要学的功课。是否认错是新生命里的一个重要指数，因为新生命是从悔改中获得的，而悔改必须有知错、认错、改错的过程，如果不知错、不认错，何来悔改、何来新生命？所以学会认错是新生命中最难能可贵的的果子。

    如果我们不会认错，就很难与人相处，教会就显得更加复杂，更多争斗，更多的艰难。

    在大街上，我们常看到一种人，大大的头，还有胡子，但手脚短粗，身量只有八九岁的小孩一样高，怪模怪样，很惹人笑，这叫侏儒，是因为脑垂体患了“脑脊炎”所致。

    自义就是危害我们成长的“脑脊炎”，是生命成长的大敌，使得我们不能继续长进，使我们成为属灵的“侏儒”。

    有一个寓言是讲一个明察秋毫的猎人，他掉到陷阱里是因为他太专注于远处兽皮的毛色，反而看不到眼前的陷阱了。当我们太专注于别人的弱点和错误时，有朝一日我们可能会犯比别人更大的错误。因为我们太专注于别人，反而看不到自己所处的危险。作教会领袖的人往往容易处在这种光景里而不自知的。法利赛人太专注于妓女、税吏的罪人，却没有专注自己的境况，因而使自己落在与救恩无缘可怕的结局。耶稣对他们说：“我实在告诉你们，税吏和娼妓倒比你们先进神的国。因为约翰遵着义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。（太21/31.32）”

    人犯奸淫、贪污的罪反而比较容易知罪，所以后来那些娼妓、税吏遇到耶稣就悔改了，但自义的人是不知道自己自义的；我们犯了其他的罪时，我们尚且会有知错悔改的时候，但如果是自义，这人就已经落到不知错、不知悔改的地步了，法利赛人后来倒没有悔改，沉沦了。所以说自义是一种最隐蔽、最危险、最严重的罪，它比奸淫、贪污的罪更可怕。

    “所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。（太12/31，32）”圣经又说：“亵慢人不听责备。（箴13/1）”我们知道“责备”是一种圣灵的工作，但假如我们不听责备，甚至用恶毒的话驳回别人的责备，我们就不认错、不悔改，那么我们的罪就不得到赦免；而犯奸淫、贪污的罪，倒较容易知罪、认罪，所以倒得到了赦免，所以它是最可怕的罪。

    有一些人（领袖中居多），几乎达到了一种“属灵顶峰”，只有他说人、责备人，没有人可以说他、更不用说责备了。他责备人怎样都行，当人说他、责备他时，就会有不好的脸色、恼羞成怒、怀恨在心。这种人己经自义得可怕了。

    这种人，不知道他把自己置于何等的危险之中，再听不进任何的意见，别人再已不敢向他说些什么，他也更加看不到自己的光景。圣经说：“恨恶责备的，必致死亡。（箴15/10）”

    我们试想一下，一个小孩从来没有人指出他的错，没有责备管教，他会成为怎样的人？他可能早早就被淹死、电死、烧死，被车碾死，吃了什么有害的东西给毒死……那是不可想象的。但如果我们也是一样，我们的生命又会成为怎么样？我们从小不就是在父母不断的教育、指正、责备下成长的吗？我们为什么想逃避指正责备呢？正象有一个瞎子，正向被洪水冲塌的桥走去，别人提醒他，他却不爱听一样。这不正是魔鬼所想的吗？世人正是这样，他们顽梗、不愿意听指正的话，所以走在死亡的路上。

    自义是我们最大的敌人，因为它使人走在死亡的路上都不知道。

    我写完《揭露基督教里的迷信》后，就有不少心思涌现在心头：“你才信主这么短的年岁，就能洞察基督教内部深层的病症，这是许多人未能发现的问题，你的目光太深刻了，这些东西将来会有很大的影响，不知神会怎样大大使用你啊……”这样我有点自视甚高了，看问题也有点高居临下了，甚至以鄙视的目光去看待别人错误的领受。但我又觉得自己的状态不对，这时我知道是圣灵的提醒，自己正陷在骄傲里。圣灵又告诉我，异端的领袖从前就是这样：开始时曾经很有恩赐和才干，被神使用、甚至大大使用过，有过许多惊人的启示、神迹和成就等；但他们不警醒自义的陷害，最后掉进了魔鬼的陷阱而不能自拔，这是多么可悲的啊；他们的经历就象你今天一样，开始时只是沾沾自喜，后来就目中无人。

    我想自己现在才刚开始一点事奉，就这样沾沾自喜，这样高高在上，将来还怎么事奉下去？又将会成为什么样的人？如果不小心接受了自义的欺骗，将来的信息难保不会参杂一些谬妄错误，那将来如何向神交代。我感到害怕，感到一种可怕的危险正逼近自己，觉得它是将来面见神、或得冠冕所遇到的头号敌人，但却摆脱不掉它。于是我决定禁食来进行争战，过去禁食最多只有三天，但这次圣灵带领我四十天之久。这是一场艰难的搏斗，几乎是生死之战，有人可能为得恩膏禁食四十天，有人问起我为何这样禁食时，我几乎不敢告诉别人是为这样的事，因为也许还没有人理解自义为最大的敌人。

    一个肯承认自己缺点的人，其优点往往更真实，更有说服力；而越是伟大的人物越如此。我们每个人，应该至少有几个属灵知己，让他们常常能指出自己的错，成为我们的镜子。

    圣灵的责备是多方面的，从现在开始，让我们把看《圣经》、听道、领受别人指正，都看作是神向我们说话吧。甚至把平时看到、听到的别人的问题，也看作是神对你的提醒和警告吧。

    5.骄傲的下场

    看不见自己，是对自己最大的危害。因此圣经说：“心中自是的，便是愚昧人。（箴28/26）”“你见自以为有智能的人吗？愚昧人比他更有指望。（箴26/12）”

    “治服己心的，强如取城。（箴16:32）”用今天的话来说，人最难战胜的就是自己，就是难以认错。学会认错，是治服已心、战胜自己的表现。世上曾经有许多夺城掠地的英雄，到头来都失败在不认错上。有一个人，他靠“小米加步枪” 就打下了无数的城池；就算长江天堑、琼州海峡，也让他用木船把它们攻下，他的谋略比取城英雄更了得；但他后来怎么样呢？他不听彭德怀等人的劝告，终于惨败了。因此懂得认错的人，比夺城掠地的英雄还强，人最难战胜的不是敌人，而是自己。

    我曾听过一个团队在十多、二十年前的大复兴，他们中有不少能行异能、医治恩赐、得神重用的人物，但今何在呢？他们不就是因为骄傲、因为不听人劝而跌倒了吗？想一想你我是谁？比这些“取城”的英雄还强吗？比这些在前的能人还强吗？如果听不得别人的劝告和责备，我们的下场将与他们一样。

    “凡心里骄傲的，为耶和华所憎恶。（箴16/5）”现在我们才知道，神为什么那么憎恨自义骄傲了，因为骄傲自义是魔鬼的作为。

    自义骄傲带来的危害是那么大，所以神惩罚骄傲也格外严厉。“耶和华必拆毁骄傲人的家。（箴15/25）”“神阻挡骄傲的人，赐恩给谦卑的人。（雅4/6）”“自高的，必降为卑”……圣经有如此之多这些方面的教训，可见骄傲是很严重的罪。这也说明自义骄傲的人的下场，必自吃恶果、自己跌倒、被人唾弃、被神管教。法利赛人因着自义，而与救恩失之交臂，成为地狱客。

    “败坏之先，人心骄傲；尊荣以前，必有谦卑。（箴18/12）”我深深感到，一切都要从谦卑开始，只有谦卑的人才能长进，才能不断被神更大使用，被神高升。将来的荣耀、赏赐、冠冕都在于谦卑。在此我再次语重心长地劝各位同路人，千万要对付自义，每一个人、尤其是事奉的人，要把对付自义当作头等重要的事。奉劝各位同工、长辈、领袖们，特别奉劝中国比较大的团队、有影响力的教会尤其要重视察验有没有自高自大，有没有高人一等的意念。越大更越应该谦卑，胜败荣辱全在这里了，古今中外，教内教外，无数事实都见证着这个真理，这可不是开玩笑的。谦卑再谦卑，千万千万。

    写到这里我深知道，尽管写是这样写，要我真正地看自己，除掉自义，却是一场艰难的争战。我们教会刚上完这个课时，同工们都很受感动，哭着认错，但不久问题来了，又都故技重演了；我妻子是一个领袖，讲道讲得“呱呱”叫，对人要求也很严格，动不动就责备人；但有一次开同工会时，同工们对她中肯地提了一些意见，她的态度立刻就蛮横起来，说“不事奉”了；当时还只是和风细雨的劝勉，假如用平时她严厉责备人家语气的十分之一去待她，她甚至就可能说“不做人”、要跳楼了。这给我当头一棒，透过她我更深地认识到人、尤其是自己的罪孽，也更深地认识到做领袖可能隐藏的败坏，我深深地叹息，并在神面前哀痛地恳求；我看到圣灵进入旧生命时，它的反应是抗拒、是痛苦的，犹如经历一场手术一样，是的，圣灵正在修剪一个人的生命时，他是很痛苦的；不要指望光听道就能解决问题，这将是是一场圣灵与情欲（旧生命）之间旷日持久的争战。只有不怕修剪、不怕痛苦的人才可以得胜。

    但愿我们都能从自义的困境中突围出来！

    ※王莽，古代西汉中期人物，是汉平帝时的大将。他背叛作乱，毒死汉平帝，夺权自己做了皇帝，后又被叛军所杀。

    默想与祷告：

    ①我真的要好好检查自己错误的地方，用更多的精力解剖自己，批评自己而不是别人。

    ②从现在起，我要从心思上改变，要花更多的心思去审判自己。

    耶稣啊，医治我，好让我的灵眼能看见；圣灵啊，光照我，使我看到自己的不义、丑恶。我多么需要祢亲自的责备和你籍着别人对我的责备。从现在起，我学习喜欢听责备的话。

    悔改：

    找一些身边的弟兄姊妹，向他们谦卑求问：你生命上有什么缺点，工作上有什么错误，犯了什么不自知的罪，看自己如何对付。


    谣 言

    《吕氏春秋》里有个故事：春秋时期，宋国有一个姓丁的人家，家里没有井，要引水浇地，就得跑到老远老远的地方。因此，家中长年有一个人在外面专管打水。后来，他家打了一眼井，那个长年在外打水的人也回来了。家里人很高兴，逢人便说：“我们家打了这眼井，等于添了一个人。”有人听讹了，就添油加醋地传起来：“丁家打井，挖出一个人来！”这话越传越远，全国都知道了。后来，一直传到宋王的耳朵里，宋王就派人到丁家查问。吓得丁家的人连忙解释说：“这是哪儿的话呀！我们是说挖了井，省了一个人的劳动力，就象添了一个人，并没有说从井里挖出一个人来呀！”

    是的，在现实生活中，我们不知一些谣言是从那里冒出来的，而且无足而疾，一会就满城风雨了，真是害死人。

    一些谣言是完全无中生有；有一些是夸大得好似神话；还有一些是歪曲走样；另有些是性质与事实完全相反；甚至有些恶毒得无以复加，令人瞠目结舌--事情怎么会这样？

    ⒈谣言的产生

    谣言是什么？谣言是透过闲话不断传递的错误的、虚假的消息，以致造成毁谤和污蔑。第一个人背后说人时是说闲话，听者再向第三个人传递就变成传舌，如此不断反复，闲话就质变为谣言。因谣言的产生经过无数的传递，较难查出它的内情，将它平息，所以它对人和教会有很大的毁坏力。

    谣言的来龙去脉是怎么样的？谣言的发起，有几种可能：

    （1）一种是故意散布假消息，而从中获利。

    这是商战中常见的一种手法。在我们那里有两个啤酒厂：一个是着名品牌，另一个是新起之秀。新起之秀为了抢占老牌子的市场份额，就散布一个虚假刑事案新闻：警方最近在某啤酒厂的大型储酒罐里发现一具浸泡多时的尸体，并且从这个储酒罐生产的啤酒已流入市场……一时间，酒徒们吓得大吐不止。

    在我们教会里，故意制造谣言的人，可能是为了别人看好自己或自己的团体，散布一些不利于他人或另一个团体的讲论。这些谣言往往是从嫉妒、苦毒、偏见、自义……中产生的，这种故意制造出来的谣言其实就是造谣和诬蔑。什么？教会都是些得救的人，心中有耶稣的人，怎么会有这么丑恶、残忍的事？这有什么出奇，这些事《圣经》都曾经记载过的，在保罗、使徒牧养的教会都曾经非常普遍，更何况我们现在？

    有一个同工甲，在事奉中常与同工乙有言语上的冲突，到最后双方势如水火，不肯一同事奉，后来不知为什么，教会里流传了一则关于乙的生活作风的流言诽语，乙又有口莫辫，只好从事奉中退了下来。几年后，甲的作风问题显露了，被教会处理了，后来从别人的揭发中，才知道散布乙的谣言的正是甲，因为乙常指正他的问题，他不想同乙同工，就想把乙搞下来。

    谣言是从人的嫉妒苦毒里发出的，嫉妒苦毒的表现之一就是毁谤污蔑。教会里有时就是这么残酷，嫉妒杀人，谣言更是杀人！

    （2）从论断中产生的错误传闻。

    这种谣言同上一个相同，第一个传出时已经是错误了，但不同的是，前者是故意的，后者却不是故意的。

    ① 在推测中得出的错误结论

    有些人传舌时，喜欢“夹叙夹议”的：“我觉得他这个人……”“可能当时他想……”“事情肯定是这样这样，要不怎么会……”，用“合情合理”的想象、猜测、推理去补足事情的细节。这样就会误导听的人，使听的人不知不觉就把它当做了事实传了出去。

    有一个海外牧师，对中国教会有极大的负担，他倾尽全力，包括时间、精力、财物，来帮助内地各个教会；他走遍了中国的大部分省份，进出中国犹如过马路一样频繁，他尽心竭力、费尽心血地去奋兴弟兄姊妹的生命，关怀弟兄姊妹的生活，后因环境艰苦和疲劳过度，甚至两次晕倒不醒人事。他为神国的事付出了极大的代价：因出门的时间多，在家与孩子、妻子相聚的时间就少；因奔波劳碌，头发过早地白了、掉了。他对中国这份热切的爱，在他家乡那边却无人理解、无人看到。于是有人闲谈时说：“你看他的心全不在这里的，大陆有什么吸引他的呢？”另一个说：“能吸引一个男人的心还能有什么呢，还不是……”另一个人紧接着说：“听说中国北方的姑娘很漂亮，恐怕他在那一边也有一个家吧？” 他们觉得这个推理再合理不过了，觉得找到了真正的答案。就这样，谣言慢慢开始漫延，虽然人们都不敢当面说，但看眼神就知道是这回事；后来他感到他的家乡无人再支持他的事工，无人再相信他对中国的热情，开始到处遇到阻力。想想看，对一个倾尽全力事奉神的人来讲，这是多么大的打击。更可怕的是，淫乱的谣言，对于一个牧者来说，是最致命的攻击，许多人都会因此而趴下的。感谢神给他力量，几年后这件事也得到了澄清。

    后来人们还常常提起这件事，从中得到不少感慨：不知是从那来的鬼话，他的事奉足足拦阻了几年，唉，我们人总被自己的言论所骗。

    让我们来分析一下这个谣言：这个谣言最早是从一个人的心里开始--“看他的心全不在这里的，大陆有什么吸引住他呢？听说中国北方的姑娘很漂亮，恐怕他在那一边也有一个家吧？”这两个人对牧师的热心不理解，就用小人之心去猜疑，又用自己“合乎情理”的推测，使牧师“热心于中国”的疑点合理化（论断），然后通过闲话表达出来，众人不知不觉又在传舌中散播出去，这样就形成了谣言。

    ② 视觉发生的错误：

    医学上证实：人在一定的时间里，所看到的东西只是相对的印象。例如：在五秒钟内看一簇花，我们所看到的朵数与实际的数目有出入。又证实人的视觉有盲点、也有错觉。有一次，一位牧师的妻子在理发店等候理发，趁这空闲，她想写点东西，就手拿着白色的圆珠笔托着腮思考起来，这时，刚好有个姊妹从理发店前面经过，往玻璃墙里一看，正看到师母拿着一只白色的东西在嘴边，以为她在抽烟。后来教会里就传出这样的谣言：说师母在教会之外偷偷抽烟。生活中还有许多张冠李戴、认错人的事，可见我们的视觉是不足完全信赖的。

    ③ 加入自己的想像、误解：

    有一个传道人，一次进饭店吃饭，刚刚坐下，前一轮摆满桌的碗碟还没有撤去，恰巧这时有个弟兄在在外面的玻璃墙看到他，就以为（想像）他一个人吃了一大桌。于是有谣言不胫而走，说这个传道人是个贪吃好喝的传道人，乱用教会的奉献等等。这传道人不知这谣言从何而起，弄得他有口莫辩，洗也洗不清。

    又有一个海外牧师，由于常到中国来，而他的家乡是热带国家，因此他在大陆穿的许多衣物不便带回家乡，就交给一个弟兄保管。而另一个弟兄看到这个弟兄从牧师那里一袋袋衣服往家里拿，又不便问，但从心里去判断，认为这个弟兄独占了牧师给的衣物，然后到处讲论。这样，这个论断就成为了谣言流传开来。

    （3）从人的多言多语中产生的误传。

    这种谣言原本出于真实正确的话，但在传舌时发生变乱，无意中产生出谣言。

    箴言说：“多言多语，难免有过。（10/19）”说明无论是人还是人使用的语言都有他的局限性，这使得语言本身可能包含着谬误、曲解、误会等错误。这些错误，往往是在很多人参与传言的“多言多语”中产生的。

    ① 记忆的错误：

    我们的记忆力是存在一个比率的问题，我们人凭记忆来传述某件事时，都不可能完完本本的，即使是高科技的数码转换，都存在信号的损失，电子音响转换也有失真的比率。我们人听某件事的时候，当时可能只记得90‰、80‰，过一天、两天、一个星期、一个月……比率就下降到50‰、40‰，甚至更低。

    心理学证明，我们的记忆有不少是不可靠的，会失真、模糊，并且因潜意识的作用，会幻化、补充、扭曲，以达到自我保护。

    如果我们仅凭着这些残缺不全的记忆去复述一件事，便可能带着人的想象去弥补模糊的记忆。那么被复述的事件，与它本来的面目就会大相庭迳。

    ② 听觉的错误：

    每一种方言都有同音近音的词，稍不留神就听错。有一次一个姊妹说某人很重，这个姊妹的地方口音“重”和“蠢”很相近，另一个姊妹也听得不太清楚，就传给某人：“某姊妹说你很蠢”使得某人与那姊妹莫名其妙关系冷漠。

    有一些不同方言的人交谈，也会因为南腔北调而听错，闹出误会来，这是常有的。有一个北方顾客到南方商场买一个产品，服务员给他说明是“处理的”，但这服务员普通话说的不好，说成是“去你的”，引起顾客极大不满，到商场经理里去投诉，使服务员受到冤屈。

    人所讲的话都会带着个人的好恶和感情色彩，说的人可能都不自知，把一件事述说出来，不同的人用词褒贬，语气不同，在听的人听起来，事件的性质就不同，这就是所谓“说者无心，听者有意”。

    有一个人夸赞说：“王姊妹穿着很讲究，打扮得好似明星一样（赞赏的）。”但听的人没有听出夸赞，反而觉得是嘲讽，她可能会听出这样的意思：“王姊妹穿着很挑剔，打扮得好似卖艺的一样，哼（鄙视的）。”这样，听的人把这意思传给王姊妹时，和原意走了多少样就可想然知了。

    ③ 人各样的质素--语文的局限、理解的局限、口才的局限……人种种的弱点也容易造成误会以至于产生谣言：

    姑且算你公允正直，没有恶心、论断，但因着人本身许多的局限性，也可以使说的和听的发生错误，以至产生与事实不符的流言飞语、谣言传闻。

    参与传闻的人，本身就很复杂：有心不在焉，听了一半，或少听一半的；有理解力低下，张冠李戴、颠三倒四的；有语文水平低下，用词不当，辞不达意的；有说话性急，说漏、混乱、讹说的；有些是听错、误解，郢书燕说；有些根本就是说谎，虚词诡说；有些则是不经之谈的谗言；笨嘴笨舌，含糊其辞的有之；吞吞吐吐，言不由衷的有之；喜欢夸大，言过其实，大吹法螺的有之；道听途说、信口雌黄、加盐加醋的有之；好发议论，舐皮论骨，强作解人的有之……最后归根到底，就以讹传讹了。这样，许多复杂的人用有缺陷的语言传达许多的话，那怎么不发生错误呢？

    有人做过一个实验：先向第一个人说：“我戴着一条链子，上面挂着一个狮子。”这么传下去，二十、四十个之后，你问最后听到的人是什么意思的话，他就会说：“他带着一条锁链，后面牵着狮子。”整个意思都变了。本来是很现实的话，变成了神乎奇神的话，而且完全失去了本来的意思。这证明人受各种语言、听觉、人的弱点的局限，彼此之间很容易产生误会。

    在六十年代，那时没有电视新闻，新闻只是政治新闻，没有关于社会生活的新闻，因此一些消息都只能在传闻中传播。现在我们具体剖析一桩传闻是怎样发生发展成为谣言的：

    A：（向B）今天我在广西路上亲眼看到一桩车祸，血都溅到我的裤脚，那个死去的人象向红一样的身材，斯斯文文的。（原样）

    B：（向C）今日广西路上有一桩车祸，血都溅到人的裤脚上，死者好象是向红。（理解错了）

    C：（向D）今日广西路出了一桩特大车祸，血流满地，几乎到了人的裤脚，听说死者有一个好似是向红。（夸大）

    D：（向E）昨日江西路出了一桩特大车祸，血流满地，几乎到了人的裤脚，向红也在其中。（没有听清楚）

    E：（向F）向红在昨日江西路被车撞死了，是一桩特大严重车祸，血流满地，几乎到了人的裤脚，起码有上百人被碾死，我想肯定是司机发了疯。（加上自己的见解议论）

    F：（向……）前日江西路有个发了疯的司机见人就撞，撞死了百多人，血流满地，浸到人的裤脚，可怜的向红也被撞死在其中。（信口雌黄）

    这样，每一个人都走一点样，传到最后，就变成了切头切尾的谣言。

    这里有人会问，明明都是人传舌的过失，与灵界有什么关系呢？

    “魔鬼”这个词在希伯莱原文中有一个意思就是：造谣者。这样就透露出谣言的真正的发起者是谁。魔鬼第一句话就造谣，他把神的话中“一定死”，偷偷作了细微的修改，变成“不一定死”。因此，人在传舌时，它会偷偷搅扰我们的舌头、听觉、理解力，利用我们里面的恶：刻薄、苦毒、论断、夸大来成就他的工作，它利用我们的软弱、过失，不按《圣经》的教导去做，任意传舌。而我们被利用了也不知道。

    其实我们传舌的每一个环节都有魔鬼参与扰乱。传舌就给魔鬼有造谣的机会！你还敢传舌吗？

    （4）有时是以上各种原因的综合结果，有因人各样弱点无意造成的和故意恶意造成的

    例如：上两个世纪基督教初传入中国，在许多地方建立了教堂、学校、医院、孤儿院等。有一个乡村因为贫困，许多人溺婴、弃婴，于是一个外国修女在那里建起了孤儿院。外国人长的很象中国古书中描绘的的鬼魔：尖鼻、凹眼、两眼发出青光。这样，一个高大、尖鼻、蓝眼、黄发、从头到脚都裹着黑布的女人，在这个古老的乡村，就被看成一个可怕的怪物，如同看到鬼一般，被称为“洋鬼子”；她所在的孤儿院自然就成为一个神秘怪异的地方。因为贫穷人所弃的婴儿，多是有病的、残疾的、怪胎的、饿坏的等等，因此孤儿院死亡率很高。于是乡里人就传说这个地方是鬼窟，很邪。使得一些好奇大胆的少年人常去偷窥；想想看他们究竟在做什么？

    他们本身就带着十九世纪中国封闭乡村的那种落后文化、蒙昧意识和迷信偏见，当他们从窗缝心惊胆战、模模糊糊地偷看，会是怎样的情形呢？ 那个世纪的人，尤其是中国乡村的村民，简直没有“吻”的概念，当他模模糊糊看到一个穿黑衣的女人低头吻婴儿时，就象看到（其实是想象）一个鬼在吸血；当他看到修女用听诊器放到婴儿胸口上的时候，就象看到用器械挖婴儿的心；当他们看到修女用注射器向婴儿的肌肉扎下去，婴儿一声尖叫，叫声在西式高大的建筑物中回荡，吓得他们从高高的窗台上掉下来，这时你问他们看到了什么，他一定回答说是看见了杀婴。这样，乡里就开始传说这孤儿院是一个吃婴儿的鬼怪窟，专吸婴儿的血，吃婴儿的心脏，所以才死那么多婴儿，又说残废、怪胎而缺少器官肢体的，也是吃去的云云。以至于发展成一种恐吓∶若有小孩哭闹，大人就会这样唬他：“不要哭，再哭就把你扔到鬼娘那里去！”无论多闹的小孩，立刻就必止住了哭声，屡试不爽。可见这种谣言多么深入民间。

    这时候的乡民们似乎找到了基督教建立在该地的原因了：世上哪有这么平白无故的好事？原来他们只不过想吃中国人的小孩，怪不得他们打老远来到这里，怪不得他们又出钱又出力，怪不得他们每天有那么多孩子要埋，怪不得古书中有吸血鬼，怪不得他们那么象鬼……他们终于找到了全部答案，似乎完全合情合理、完全符合逻辑。

    这些谣言正迎合这片古老的土地对基督教的敌视，因而就有更多添盐加醋的谣言出自巫婆、政客的口中，成为宗教敌视和排外的理由，后来针对基督教的义和团的暴动，就是在许许多多这样的谣言中酝酿起来的，直到现在还常常听到类似的谣言。

    这些谣言，综合了人性的软弱和丑恶：里面包含着愚昧、迷信、偏见、错觉、误解、局限、论断、传舌、恶意中伤等劣性……可见组成谣言的复杂成份中有魔鬼大量的工作。我们谁敢说没有这些劣性？这些劣性就在你我传舌时，不知不觉就表现出来，成为了谣言。

    ⒉传舌是一种情欲，为魔鬼所利用：

    箴言说：“传舌人的言语如同美食，深入人的心腹。（26/22）”人有喜欢传舌和喜欢听传舌的嗜好，这是出于人情欲的本能。无论是城市中的大街小巷、还是农村的村头巷尾，我们都能够看到这种普遍的现象：说的和听的，都好象在吃着什么美味，鸡啄不断地说，看他们眉飞色舞的样子，仿佛多么有滋有味似的。谁知道这“美食”，已经被魔鬼加上毒药。

    魔鬼单靠自己是不能造谣的，它一定要找人同工。我们在药老鼠时，会抓住老鼠的弱点--在它喜欢吃的东西上放上毒药；魔鬼比人更狡猾，它很会利用人喜欢的美食--传舌，在其上放入毒素，人传言时渗入的苦毒、偏见、恼怒、浮夸、错觉、说谎、论断……等人性的弱点，魔鬼都会加以利用。尤其是它会极力鼓动人喜欢传舌的情欲，使用那些沾染着误解、歪曲、中伤、毁谤毒汁的谣言，毁坏教会，陷害领袖和信徒，来破坏人与人的关系，伤害人的心灵、甚至毁坏人的生命。

    3. 谣言的危害

    “无人传舌，争竞便止息。（箴26/20）”可见，教会里许多分争、争竞都是传舌惹的祸，都是谣言带来的混乱。

    不少传道人苦恼于许多谣言总是无穴来风，刮得阴风阵阵，令人寒噤。谣言令人头痛，却又常常无法找到源头，无从澄请，甚至令一些传道人不明不白便背上黑锅，就算浑身是嘴都说不请，只好含恨退出事奉；有些人跌倒了，就再也爬不起来。

    有话说：“人言可畏”，又说：“长舌妇，毒如蝎。”箴言说：“乖谬的嘴使人心碎。（15/4）” 它是最能被仇敌利用的伤人利器。有多少人在这些流言飞语中，一生抬不起头；多少人伤心欲绝；甚至许多蒙了不白之冤的人，因此而自尽。因此又有一句俚语说：“谣言不是凶器，但可以杀人。”足可见谣言的阴险毒辣。

    三十年代两个着名的影星周旋、阮玲玉就是被谣言杀死的。在义和团进行的大杀戮里，有多少传教士、基督徒死在那些被蒙骗的人手里。基督教从来没有做过对不起中国老百姓的事，是什么使他们对基督教这样怨恨，这样愤怒呢？就是谣言！

    谣言对教会的事工有极大的破坏力。

    有一个教会做光碟事工，是输送到全国教会的。他们出钱出力，为推动媒体福音事工不遗余力。但不多久闲言碎语就传开了，成为恶毒的谣言--“他们在神的殿做买卖”等，气得该教会的同工颤抖，只好停止不做。现在我常听到不少教会叹息缺乏光碟，就想，魔鬼真的如愿以偿了，因它知道媒体的利害性，最想破坏的当然是这媒体事工。而说的人，怎会知道他们说了些什么呢？这种毁坏后果是难以估量的，正所谓“天知道”了。

    “耶稣又对门徒说：”绊倒人的事是免不了的，但那绊倒人的有祸了。就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。（路 17:1,2）“

    谣言就是一种”绊倒人的事“，因此，我们在传舌的时候，我们好象就是谋杀一个人，不是一般的谋杀，而是严重的谋杀--把磨石绑在那个人的脖子上，然后把他抛到海里，比报纸上见到的谋杀更加残忍。

    谣言总是会带来恶果的，只不过被传舌的人忽略罢了。如果有一件事因谣传而发生了严重的后果--使一个人绊倒、或使一个教会分裂、涣散了，或使本来该年应有一百或者更多的人得救，却只有了五十、三十个人得救，那么就等于谋杀了五十人、七十人或者更多；如果在一条河（湖）里，有五十、七十或更多死尸捞出来，每一个人的脖子上都栓着个大磨石，那将是何等震惊的谋杀案，定会轰动世界。一个光碟事工，一年能做多少光碟？就算二十万吧（比起世界的生产量已经少得可怜了，只是为了作比如而设罢了），一张碟，平均能放几十次，一次能看十个人，那么一个碟就能影响几百人；看的这几百人中就算只有一个人信主吧，那么二十万张碟就能使二十万个灵魂得救了，这样，破坏了这个事工，等于杀害了多少人呢？这一切只不过是做在灵里的，我们杀的是灵魂，暂时看不到死尸罢了。每一个传舌的人，都没有直接看到最后的结果，因而我们每个有份于传舌的人，万万没有想到自己是参与了最残酷的谋杀，但每一个有份于谣传的人，都将要受到杀人罪的审判！

    建造很不容易，但破坏却非常地有效；种一棵树要十多二十年，但要把锯倒，十多二十分钟就可以了；要建两幢美国迈哈顿双子星楼，不知当年用了多少时间，但一个爆炸，短短的时间内就使它们倒塌了。

    基督教从来没有做过对不起百姓的事，教会为中国百姓出人出力，建了多少学校，多少医院，多少孤儿院，多少慈善机构，送来了科技、医疗、教育、奶粉、面粉……做了那么多，但一个谣言，就把教会所做的善事全部抹杀了。

    谣言在灵里所起到的就是这样的作用，它只需短短的时间，就能把十年二十年建造起来的东西摧毁：有一个教会，经过十年的艰苦建造，已有一定的规模了，但后来就垮在小小的谣言里；有一个弟兄，神建造他、预备他好多年了，成为一个难得的好领袖，但不知从何来的谣言，他不得不退下来，而且这个谣言形成为一个网，把他逼到一个死角，被完全废去了”武功“；前面曾经说过被故意散布谣言中伤的一个姐妹，几年来她负出了多少的爱，与弟兄姊妹建立了深厚感情，但一朝就给破坏了……如此种种的事，屡屡发生在我们周围，令我们多么痛心，也令我们感到失望：我们仿佛在打着一场徒劳的仗，几乎看不到希望，这样辛辛苦苦去做几年、十年，一个谣言轻易就拆毁了；多少年建立起来的感情，一下子就毁于一句谣言。多么令人愤慨！

    教会涣散之后，传谣言的那些人多么高兴，他们说：你看，不是神建造的神必拆毁；传道人倒下了，传谣言的那些人多么舒畅，他们终于说中了：就是嘛，不合神心意的人就是不亨通；呜呼，魔鬼终于如愿了，它把一个恨之入骨的堡垒打垮了，把一个视为眼中钉的”大将“打垮了，我们中竟有许多人与魔鬼一同高兴、一同喝彩。他们拆毁一个教会，绊倒一个领袖，竟还以为自己正在事奉神！

    真是愚昧！多么令人痛心的愚昧！这么多的愚昧充斥在中国教会中。

    俗话说”冤有头，债有主“，但谣言却难以找出它的头绪，这就是魔鬼最狡猾的攻击手段，使人沮丧却又束手无策。

    4.谣言的效应：

    听信谣言，有四种可能性：

    （1）听起来很真实，合情合理。用自己的判断作根据，却不以事实作根据；

    （2）传的人很可靠，是可信赖的朋友，把”相信“建筑在软弱、不义的”人“身上，也表现出听的人不公义，偏听偏信。

    （3）没有鉴别力，随声附和。事实上，每个都人有一种缺陷：一犬吠形，百犬吠声，不察究事实，耳朵软人云亦云，这是人认识方面的局限性决定的。

    （4）这类人很有鉴别力，不容易轻信，但很多人都这么说，他就不得不信了；正所谓”一人传虚，万人传实“。本无其事，因传的人多，大家就信以为真。这就让魔鬼有机会造成”众口烁金“的效应，可见流言足以耸动视听。

    为什么有些谣言明明错得荒唐而可笑，人竟偏偏会相信呢？这真是咄咄怪事。

    曾参是孔子的学生，以孝着称。有一日他母亲在织布，突然有一个人走来告诉她：”曾参杀了人啦“，但曾母纺织如常，因为她最了解儿子的为人，绝不会做出这样的事来的。就说：”我儿子不会杀人的。“但一会，又有一个人来说：”曾参杀了人啦。“曾母仍然不信，纺织如常。一会儿，又来了一个人说：”曾参杀了人啦。“曾母这次就慌了，掉下织布机，爬墙逃走了。事后查明，杀人的是个与曾参同名同姓的人。

    战国时期，魏国太子要到邯郸做人质，魏王派最受信宠的大臣庞葱陪同前往。临行前，庞葱问魏王说：”陛下，如果现在有一个人说：他看到一只老虎走入了京城，你信不信？“魏王说：”不信。“庞葱又说：”如果过一会，又有一个人这样说，陛下你信不信？“魏王说：”寡人会将信将疑。“庞葱继续又问：”如果你再听到第三个人这样说呢？“魏王就说：”那我就会信了。“庞葱感慨地说：”本来京都是繁华之地，老虎不可能走进来，是明白人都知道的常识，但是有三个人都这样说，就使没有发生的事情，变成了好象是真的一样。“

    庞葱临行前这样问魏王，是有其因由的，他知道，他离去后，必有小人在他背后说他坏话，这样说多了，就会产生效果的，所以讲了这番活。然后他对魏王说：”现在陛下信不信任臣仆？“，魏王说：”信任。“但庞葱接着说：”现在你虽然信任，但日后你听到几个人对我的毁谤，你就会相信他们了。我离开后，请记住我的话，相信我对你的忠诚。“但后来很不幸，几年后，魏王就听信了几个小人的谗言，庞葱的下场就可想然知了。

    这样我们就可知道，人有一种”三人成虎“、”众口烁金“的效应。

    魔鬼不怕你不信，它知道只要说的人多了，就算很荒唐，你也会信的，它太了解人的弱点了。历史有无数的事实说明，谎话被不断重复之后，就成为人人都相信的”真理“，被许多阴谋家所利用，希特勒、四人帮就是这样做的。谣言的效应就是这样产生的，对于它所产生的破坏作用则是难以估计的。

    我们教会曾经存在过一些问题，其实是其它任何教会都有的、极为平常的问题：人的旧生命和语言所产生的矛盾。但却有一个谣言传开说：”这个教会要散了“。起初只是一两个人说，但后来就传开了，使得不了解属灵真相的人，开始人心涣散，教会好象也真的出现要”散“的迹象，这就是谣言引起的效应--我们多说事情是怎样，就会相信事情是怎样。

    5.我们怎样才能杜绝谣言呢？

    ”愚昧人的口自取败坏，他的嘴是他生命的网罗。（箴18/7）“可叹无知又软弱的人呀，我们怎样才能脱离这取死的网罗呢。

    （1）要听信句句定准的话

    为什么有这么多的谣言呢？就是因为传舌的人太多了；为什么有这么多人传舌呢？就是因为相信传舌的太多了。传舌的人相信别人的传舌是真的，于是他才会也去传舌。

    人很喜欢从不正确的渠道得到消息，喜欢道听旁说，喜欢小道消息，喜欢打听别人的私隐。不但信徒这样，教会与教会之间也是这样，事情在非真理中运作，故此有些中伤一个教会的谣言能传遍大半个中国。如果我们喜欢打听、喜欢偏听，魔鬼就会来满足我们的私欲，非真理的就一定是属魔鬼的。我们要追寻真确的东西，一定要以合符真理的方式去听、去了解；对不真确的东西要厌恶，就要除掉喜欢打听小道消息的情欲。

    什么才算得上真实呢？就是一件事已被两三个以上的人（或物）见证了，句句定准，核实为确凿无误时，才算为真实的。以上我们听信传舌的四个标准都是荒谬的。只有按马太福音18章15-17节的规矩来得到消息的来源，才是真实的，凡不按这个规矩传递、探听消息，都有可能得到虚假的消息，除非是经过教会调查，句句定准，公开处理了，我们才能接受这个事实。

    过去我是做记者的，知道新闻的真实性在于一个记者从现场、当事人、目击证人中去采访，从而得到第一手资料，其实这正是按着《圣经》的原则去操作的。试想，如果记者的资料是从传说中取得的，那么他的消息还有什么可靠性呢？这不是明摆着的事吗？

    对于别人的耳食之谈，无论听到多么象事实，只要未经证实，就不要相信，也不要妄加评论；即使有时听到人们异口同声地说，仍然要不臧不否、存而不论，到此为止。如果你感到有责任，就去调查，同当事人核实，如果证实是谣言，你就有责任去辟谣。这样才能除灭魔鬼的作为。

    相反，如果我们参与这些传言，无形中就成为了魔鬼的话筒。这里面的恶，就可能利用你的语气、用词、夸大、听觉、理解或者你所不知的苦毒、怨恨等等的弱点，作成它要作的工作。闲话、论断尚且逃不脱神的追究，更何况从这些发展开来的谣言呢！

    ”不可随伙布散谣言，不可与恶人连手妄作见证。（出23/1）“如果你去传舌，就是为前一个人的闲话见证为真的，而实际上闲话往往是失实的，这样，你就作了假见证。

    十戒中有一戒是：”不可作假见证陷害人。“就是不要说未经证实（即有可能是假的）的东西，因为这样可能陷害了别人。犯十戒是很严的罪，而这一戒是最多人犯的。

    谣言是从心中论断以闲话的方式传播的，在闲话里，添加上论断、误解、谗言……传开了就是谣言。因此，我们最好先要从论断、闲话中开始断绝。

    既然知道我们这么败坏、无知、偏心、偏听、不公义、有缺陷，我们还敢乱传舌吗？箴言说：”你要除掉邪僻的口，弃绝乖谬的嘴。（4/24）“”禁止舌头是有智慧。（10/19）“古训有讲：”守口如瓶，防意如城“。这同圣经”勒住舌头“如出一辙。

    （2）起来制止谣言

    禁止自己去讲，也要留意怎样来听。我们不但不参与传舌，当我们听到闲话时，还有责任劝阻对方不要这样说。

    有话说：”谣言止于智者“。据说有一次有人问苏格拉底道：”苏格拉底先生，你可曾听说--“

    ”且慢，朋友，“这位哲人立即打断了他的话，”你是否确知你要告诉我的话全部都是真的？“

    ”那倒不，我只是听人说的。“

    ”原来如此，那你就不必讲给我听了，除非那是件好事。请问你讲的那件事是不是好事呢？“

    ”恰恰相反！“

    ”噢，那么也许我没有知道的必要，这样也好防止贻害他人。“

    ”嗯，那倒也不是--“

    ”那么，好啦！“苏格拉底最后说道：”让我们把这件事忘却吧！人生中有那么多有价值的事情；我们没功夫去理会这既不真又不好而且没有必要知道的事情了。“

    的确，我们在交通时，有许多有益的事可谈：教会有什么地方可以作得更好，商量着就可以变成很好的建议；谁有可喜的变化、谁有一些优点，可以成为自己学习的榜样；邻舍教会有什么消息，我们可以学习或者去帮助……有太多造就性的话不谈，谈这些是是非非干什么？

    ”大张嘴的，不可与他结交。（箴20/19）“有一些嘴唇不洁的人，我们要象看到麻疯一样，惟恐躲之不及，要远离他。

    即使我们看完了这篇文章之后，我们仍然可能受着传舌的情欲和”三人成虎“效应的律蒙蔽，仍然可能听信遥言，象魏王一样。这是多么可悲可惜的事啊！

    默想和祷告：

    1.人的本性有许多败坏和软弱，原来都是被蒙骗、被利用了，这多么可怕。

    2.我也是个软弱、败坏人，所以我要百般的警醒。

    亲爱的主啊，帮助我胜过这些软弱和败坏。我宣告，我不传私下的闲话和传闻，我要按真理说话，我决意将我的舌头放在圣灵的管治之下，说与人有益、造就人的话。阿们！

    悔改：

    如有可能，对教会现在流传的传闻去作调查，假如是谣言，你有责任去辟谣，将来可得主的称赞。


    结 党

    在我还没有信主前，我曾经在一个单位工作，该单位没有正主任，只有八位副主任，被称为“八大金刚”，每个人都有一班手下围着，各有各的势力，谁也不服谁，就在暗中“拗手瓜”，把好好的一个单位斗得四分五裂，人心涣散，业绩连连下降。后来我又到了另外一个单位，我所在的部门正副领导不和。正处长什么都好，只是说话容易得罪人。而副处长最擅长“团结”被处长得罪过的人，因为他们都曾经被得罪过，因此他们很容易有共同的语言（怨言），他们有了共同的“敌人”，就很容易团结，副处长便以此结交众多的朋党，逐渐形成一股势力。时机到了，后来副处长开始党同伐异：先是造谣、离间，后来在会议上将处长微小的错误夸大到成为罪证，处长终于成为众矢之的，最后被踢出该部门。

    以前我对这些现象深恶痛绝，后来接触到教会，我想：好了，终于逃离丑恶的世界了，因此对教会充满了美好的憧憬。但在教会久了之后，却发现人与人的关系有许多微妙之处，有些人是面和心不和；有些人是明争暗斗。后来加入服事了，看问题也成熟了些，就更加痛心地看到无形的势力在相互争斗、倾轧，令我大失所望。

    什么是结党？就是在教会里有一伙人，对教会工作不满、对领袖不满，因而产生一个不顺服教会权柄的小集团，它是与教会对抗和反叛的势力。它存在于教会整体之中，但又游离于教会的权柄之外，是一个有形无形的小团体与大团体产生抵触对抗。它可能是有形的，可能是教会的诗班，可能是青年团契，也可能是母会下的一个队、片、点等；也可能是无形的，它只不过是一班常常来往，关系密切的一伙人。就是指这些游离于教会的权柄，似有形无形的小团体，它的存在是为了与教会分庭抗礼的，是一股不顺服的势力。现在，没有人管得了某些领袖，某些片、队，他们就象军阀一样割据山头。军阀，虽然他们还没有独立为国家，但国家却控制不了他们。某些片、队，虽然没有声称脱离母会，但母会的权柄对他们鞭长莫及。

    1.结党是在暗地里形成的

    （1）对教会或领袖不满

    “摩西打发人去召以利押的儿子大坍、亚比兰。他们说：「我们不上去！你将我们从流奶与蜜之地（埃及）领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去！」（民16/12-14）”

    “你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？（民16/3）”

    可拉、大坍、亚比兰、安，并且二百五十个首领，在圣经里被形容为“可拉一党”，就是一个结党的典型。他们说：我们不上去！可见他们已经不服从权柄。可拉他们有足够的理由反对摩西，因为摩西并没有取得什么成绩，没有兑现曾许诺过的东西：走来走去仍然在这个不毛之地，哪有什么“流奶与蜜”？这是有目共睹的，所以他说：“难道你要剜这些人的眼睛吗？”事实上从表面上看是这么一回事，所以他们觉得自己很有道理。由此可见，结党是从怨言里发展起来的，只要我们不对付怨言，怨言就象面酵一样全团发起来--成为了结党。可拉他们不满的正象我们结党的人所不满的一样：领袖并没有取得工作成绩，领袖生命上有问题（自高）。

    有一个同工，窥视领袖的位置已经很久了，他对教会领袖有满肚子怨气，常常同自己要好的一帮人议论领袖的不是，后来寻得了领袖有一个把柄，就加盐加醋到处散布他的坏话，不明事理的人又附和他，使教会处在严重的危机之中，后来领袖招架不住，退出了事奉，到某单位做保安去了。

    （2）背地议论串通

    犹大书上讲到关于结党的人和事时指出：“这些人是私下议论、常发怨言的，随从自己的情欲而行（16节）”。就对轻慢主治、毁谤在尊位的人（领袖）的结党现象昭然若揭。

    可拉他们二百多个领袖和全体会众，为什么那么一致，那么齐心呢？一百万人一下子“同感一灵”？不可能！就是因为他们不满现状，把自己的看法在背地里说互相传舌、彼此发怨言，然后一同商量对策而形成的。他们在发怨言的时候，找到了共同的语言，找到了共同的发泄对象，这样就使得他们同声同气，结成“同仇敌忾”的“统一阵线”。

    “四人帮”就是游离于中央领导、与中央形成对抗的小集团。正如一份揭发“四人帮”的材料所讲，“四人帮”常常在私下互相串通、互相勾结，背后开小会、搞阴谋形成和发展的。

    在背地里议论批评、说闲话、发怨言、传舌、造谣，这样不知不觉已经孵化出了一个可怕的恶物--结党来了。可见，魔鬼的作为全是“在背地里”、“私下里”，从见不得光的罪里孵化出来的。

    在教会“结党人士”中，起初有一些人可能很关心教会，也看到教会、领袖有一些问题，比如没有取得什么成绩啊，就“忧教忧民”起来。这些可能百分之百都是对的，本来无可厚非。但是，他们却在私下向人倾诉自己的“忧教忧民”的看法，又觉得“怀才不遇”，空有一套挽救教会软弱的妙计，他们热心于议论、商讨计策……嘀嘀咕咕，这样就形成了一帮同声相应的人，因为他们的看法同教会的领袖有很大的分歧，于是自然形成了两个不同的群体。

    2.打着“属灵”的口号，掩盖其争权夺利的权欲。

    结党，从来不会说：“我们为着破坏、搞垮××而团结起来！”或者说：“我想作王，大家来帮助我”，假若这样，根本就不会有人上他的当。而是相反，首先必须先设计一个响亮动听的口号或理由，这样才能产生号召力和凝聚力。“四人帮”说他们才是“真正的马克思主义者”；哥林多人结党也有一个属灵的理由：“我们是属保罗的”、“我们是属矶法的”、“我们是属基督的”。“可拉一党”的人是为民请命，希望人人都能有做祭司有服事神的机会，而不应是摩西家族来垄断，这是多么“爱主”、“属灵”的要求呀。

    “摩西又对可拉说：「利未的子孙哪，你们听我说！以色列的神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。耶和华又使你和你一切弟兄，利未的子孙，一同亲近他，这岂为小事？你们还要求祭司的职任吗？（民16/8-10）」”摩西清楚看透可拉他们的用心，他们不是什么为民请命，不是追求什么献祭，不是什么为神热心，而是“要求祭司的职任”，这就是他们结党的真正动机。

    动物有喜欢为“王”的本性，常常为作“王”而打斗。人的肉体本性中也一样，也有喜爱作领袖的欲望，有权利欲，你们问小学一年级的学生，看看谁不想当班长的？其实许多分争结党的隐藏动机，说白了，就是想争权夺利。“在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。（林前11/19）”《圣经》把结党背后的底蕴昭然若揭--其实是一个有野心的人想起来显明他自己，却打着漂亮的旗号来招聚人，他先在“党”内作“王”，时机一成熟，就想作更大的“王”了，这是引人结党的人的野心。

    凡结党的人，都似乎是那么关心教会，都似乎抱着为教会好的动机，但这只是撒旦在他们灵里的欺骗，其实是魔鬼想借着这些理由，扇动人争权夺利。因为只有这样，魔鬼才能使人结党，才能迷惑更多的人，否则就没有人去结党了。因此许多结党的人，都不知道结党背后的属灵势力是魔鬼在杀、害毁坏，甚至引人结党的那个人自己也不知道。魔鬼的破坏，从来都不会赤裸裸的；人争权夺利也不会赤裸裸的。

    3.向分争、分裂发展

    他们既成了一个有异见的小团体，也就不服教会、领袖的权柄，他们反倒希望教会、领袖听他们的。因此结党最后就会发展成为权力之争、会众之争，甚至向分裂转化。即使这一党争赢了，原来失势的那一群肯定心有不甘，他们又自然形成抵触争赢了的那一党的团体。那么，这个教会里，始终存在着对立的两派或几派，这样没完没了，常处于分争之中，这个教会就会变成荒场，最终衰败，以至于什么都干不成。

    有些“党人”仗着自己有一定的会众，就向教会施压，如果不采取他们的意思做，他们就要摊牌--分裂：或者独立，或者投奔其他教会。

    一个教会中有一帮人，觉得教会领袖太专权了，就推举一个“自己人”到教会的核心同工当中，但教会不同意，他们就争吵，最后这帮人就与教会决裂了；另一个教会有一帮人，他们对教会在金钱的使用上“不放心”，就想插手教会的管理，这是明显的越权行为，教会当然不同意。他们就不再奉献给教会，自己另立“小钱箱”，到后来就有更大的分争，于是他们就投奔到别的教会里去。

    4，结党的严重性

    透过电视，现代人比较看得清楚动物的本性，当我们看到“猴王争霸战”中的双方被撕咬鲜血淋漓时，我们就能体会到，人类用枪炮来表现的权利欲带来的破坏性有多么残酷了。魔鬼知道人喜爱权欲，就百般扇动人的这一欲望，激发人去奋力争斗，在这种情欲（结党是一种情欲，加5/19-20）驱动下，人所发出的毁坏杀害之能是难以想象的。中国五千年灾难深重的战乱，大部分就由此权欲引发的，怎样巨大的破坏力，从它的残暴性可见一斑。

    远的我们可以看到中国有名的“安史之乱”--安禄山逆党对鼎盛的大唐帝国有着毁灭的破坏力；还有历代的“阉党”（即太监宦官）政治，使得宫庭朝野成为惨无人道的世界，“阉党”乱政，杀了多少皇帝，废了多少皇帝，每一次的宫庭政变，都使皇苑血流成河，中华大地更是尸骨遍野；近的可以看看近代的军阀割据，各自独霸一方，架空中央政府，使中国沦为一个腐败、落后、任人欺负的半殖民地；“四人帮”在中央自成一“党”，处处与以周恩来为代表的国务院对着干，对近代中国有多么惨重的重创，有多么巨大的摧残。历史是见证真理的，这些历史告诉我们，结党会带来严重恶果。因此我们就容易领会神为什么严励地惩罚结党的人了。

    可拉有一帮势力，有四个核心成员：可拉、大坍、亚比兰、安，并且还有二百五十个首领，相当于现在一个大国国会的多半数，所以叫“可拉一党”，他们可谓势力庞大，如果没有神的介入，他们面对摩西几个人时一定会取得压倒性的胜利，也就是说，他们一定会产生巨大的破坏力。

    神怎样处理他们呢？他让摩西被圣灵大大充满，用犀利雄辩的言词打动会众？还是神亲自向会众说话，证明摩西的权柄？在天上响个大雷、显个大神迹警告会众？神确实可以用许多种方式扭转这个局面，但他却偏偏采用了地裂屋陷这种办法，将可拉他们活生生坠落阴间，又降天火将二百多个首领活生生烧死，以此方式来惩罚这些结党的人。如果你能设身处地地想象一下，假如你亲眼目睹这些事，那会是多么惊心动魄多么震惊啊！

    假如是可拉煽动说：“乡亲们，摩西是一个骗子和恶棍，他所说的上帝是骗人的，我们的上帝是埃及的诸神，现在我们打死摩西，回埃及去，让什么流奶与蜜之地见鬼去吧！”我们可能会觉得可拉们被神活埋活烧是罪有应得，这样，我们还比较容易接受。但是，可拉并不是做着什么罪恶昭彰的事，而只是追求献祭罢了，好歹也不算什么罪来吧？但神却如此惊天动地地灭绝他们，何解？这样，我们就难以接受了。

    是的，我们以为烧圣经，炸教堂，煽动人反对神才是大罪，才是严重的；而在教会里争执一些属灵问题，只是小事。我们看问题与神看问题，是有很大分别的：我们看问题是看表面的，神看问题是看本质的。我们看罪恶昭彰的事，就看得明白；但被掩饰过的罪，就看不明白了。其实它们本质是一样的，是同样严重的。

    神从来不会做错事，神是全能的策士，他所做的都有充足的智慧和理由，都包含有极大的教训和意义。假设有人被判十五年徒刑，我们大概知道他犯的罪有多么严重；有人被判处死刑，我们也会知道这人犯了多严重的罪。世上的公义尽管是不完全的，但大部分还是量罪而刑的，透过刑罚就可知其罪大小。神是全然公义的，从他所判处的刑罚，就知道结党的罪有多么严重了。神在盛怒中作出这样的决定，是要告诉我们：在他看来结党挑战领袖，就是挑战神他自己。如果不这样做，就不足以说明结党的严重性、破坏性、以及神对它的愤怒。我们曾经轻看结党的破坏性，因此我们看《圣经》看到这里时，会感觉到神有点太过火了、太过残忍了，就是以色列人也埋怨摩西太残忍了（民16/41）。这都是因为人的意念低过神的意念的缘故，设想如果可拉在这件事上得逞，那么历史就可能改写，神的救赎计划就可能被耽延几十年或者几个世纪，那么这当中有多少人沉沦？因此神宁愿让这几百人受严励的惩罚，也不愿让这么多人沉沦，这不但不是神的残忍，反倒是神的慈爱。

    5.今天神对结党的人的惩罚

    同样，如果我们在教会结党，我们也会起到很大的破坏性，也会破坏神在该教会的救赎计划--破坏教会的异像。那么神也会用同样严励的惩罚管教我们。

    我们人有一种神学观认为，现在是新约，现在的神是恩典的神，再不会象旧约一样严厉。这样的神学观，使我们认识的神，似乎是“神格分裂”的神，前后矛盾。其实这是神学观的错误，神的神格没有任何的改变，只是圣经描写的侧重点不同：旧约着重描写神威严的一面，新约着重描写神慈爱的一面，仅此而己。过去的神是威严的，现在依然一样；现在的神是恩慈的，过去的神也一样恩慈。因为如此，才使得新、旧约于督责，教导我们学义，都有同等的意义。哥林多人分争、结党、淫乱，“因为你们聚会不是受益，乃是招损。第一，我听说你们聚会的时候，彼此分门别类，我也稍微地信这话。在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。你们聚会的时候，算不得吃主的晚餐。……因此，在你们中间有好些软弱的与患病的，死的也不少。（林前11/17-20,30）”可见，不遵行主的话（分争结党），不悔改，就不算吃主的晚餐，吃也徒然，还是躲不过神的惩罚。有一种错误神学教导，以为我们犯了罪，只要我们不掰饼，惩罚就不会降临他身上，这个教导使人不怕犯罪，只怕掰饼。不！新约的神也一样象旧约的神一样惩罚结党的人，就象惩罚哥林多人一样。哥林多人的患病和死亡，并不是因为掰饼的问题，而是因为他们不悔改。不要以为不掰饼，就能侥幸逃过神的惩罚。“惟有结党，不顺从真理，反顺从不义的，就以忿怒、恼恨报应他们。（罗2/8）”哥林多人软弱、患病、死也不少，就是神对他们的报应。新、旧约都一样，报应历来不爽！

    现在的审判尚且这么严厉，更可况将来白色大宝座的审判？

    《圣经》又说：“分门结党的人，警戒过一两次，就要弃绝他。（多3/10）”这里的“弃绝”是什么意思？可能有多种层次的弃绝，甚至不排除象对待“可拉一党”那样的弃绝。“这就是那些引人结党，属乎血气，没有圣灵的人。（犹19）”因为有一种结党的人，已经到了没有圣灵的地步，就是说，圣灵己经将他弃绝了！他已经成为魔鬼破坏教会的现身，那么这种的弃绝真的是很可怕的了！这就是新约向他们裂开的灵里的豁口，他们就掉进了那可怕的黑暗中。

    过去，初看圣经时，我对可拉他们被自己手捧香炉所敬拜神的如此“残酷”地活埋，真有点同情，我认为上帝未免有些不近人情了，因为他不是人。

    说实在的，结党的人都是事奉主的人，在他身上有不少的优点：可能坐过监，讲道很好，爱心很好，奉献了自己的家……很多方面都很不错的，因此，如果我们对他这样处理，很多人都会反感，认为他只不过是教会明争暗斗的牺牲品。但这只是人的意念，而并不是真理，人的理由大呢？还是真理大？现在被枪毙的省长、市长，他们过去曾为国家做过很多贡献，（要不然他怎么能做省长、市长？）现在还主持着省市几个重大建设，取得了不错的成绩，而且他为人还有某些优点，等等，但是，只要他触犯了死罪，要枪毙是没得商量的，真理比法律更高，就是这样。

    6. 怎么样不结党又能帮助教会呢？

    的确，有一些教会的领袖很不象话，结党的人也仿佛是出于对教会的关心，恨铁不成钢。但结党与之对抗是否对他们有帮助？其实只是帮助了魔鬼！

    有人竟然够胆妄称神的名，说是圣灵感动他们去针对某领袖的，感动他们去同领袖对抗的。神为什么不感动大卫、撒母耳去对抗扫罗呢？

    扫罗很不好，但如果大卫或其他什么人，在以色列什么地方割据，与扫罗分庭抗礼，那么，扫罗与外邦人争战就更加困难、更加失败，因为他要用很多的精力“安内”，如果一个教会有结党，那么这个教会就会被当中的论断、谣言、分争消耗许多精力，使许多事工做不好或无法进行，大大防妨了教会的增长。即使扫罗很不合神的心意，但大卫还是到处逃避与扫罗的冲突，这一切都是出于神所感动的，大卫顺从了这些感动，他觉得这样做，才更合神的心意，就遵行了，因此神就称他为 “合我心意的人，凡事要遵行我的旨意。（徒13/22）”从这里可知，避免与领袖冲突，才是合神的心意的。

    就算你是神所预备的领袖，如大卫，但也不能用争斗去夺权，也要等候神的时间，在合乎教会的规矩次序来任免领袖（见后面《魔鬼对领袖的陷害》）。

    假使有些教会或领袖的确很败坏，我们一群敬虔的人该怎么办？我们应该成为教会堵破口的人，所谓堵破口，就是去扶持它，补足它的欠缺。更加不是去分庭抗礼、用闲话、批评、分争、结党去增如教会的破口。我们几个敬虔的人要好好祷告寻求主的智慧、旨意，看看有什么好的方法去帮助教会，有什么好的意见、建议提供给教会，如果这些建议的确很好，但又不被采纳，那么我们先从我们自己做起，求主给我们智慧，使我们所做的不致于破坏教会的合一，不致于引起教会的分争、结党。

    举例说明，有一些“大教会”，是限制人传福音、探访的，而我们几个敬虔人却不愿苟同，我们可以用各样智慧的方式在教会中提建议，不管他们愿意不愿意采纳，我们都不要发怨言、说闲话，我们可以先从我们做起，甚至暗中地做，做得有智慧，避免他们争论、批评。这样，我们长此以往，就能使这教会的属灵光景逐渐改变。又比如：有些教会没有做主日学的事工，如果教会没有采纳你的好意见，那你就从你自己做起，把你的孩子、弟兄姊妹的孩子、邻舍的孩子组织起来，你先来试试作这个事工；假如我们有一些人，都是从自己做起，那么这个教会不就有主日学事工了吗？我们这小群体，既没有与教会产生对抗，又在暗中补足教会不传福音、不做主日学的破口，既不挑战教会的权柄，又顺服教会合符真理的部分，那么就带来教会的祝福！如果我们这一群敬虔的人，不采用争斗、指责、分争的方式，而是多多用爱心、忍耐、温柔去影响教会的领袖、会众，那么整个教会就会被我们的光照亮，教会的面貌就会发生变化。

    如果你这样做，这些领袖都没有改变，那么就只能由神来处理了。如果一个领袖败坏到达不可救药的地步，那么神就会亲自介入，我们要相信这一点，在爱里凡事相信。我们看得太多这样的领袖被神对付的可怕结局，如扫罗一般。让神自己做吧，我们不要代替神。

    我们无论个人，或是教会的片、队、诗班、祷告小组、青年团契、家庭小组或无形中形成的几个属灵知己，都应该伏在教会、领袖的权柄底下，无论看到、听到教会、领袖有什么问题，都要把它化成意见、建议反映给牧师、领袖、教会团队，我们要多将自己的建议、歧见向领袖交通，而不是背着领袖将这些发表出来。

    我们的领袖，要在教会中建立好信众与教会团队的通道，有一个自由、平等、畅顺的反映意见、建议的机制。

    默想与祷告：

    ① 查找一下，我有没有结党的心态？

    ② 教会有没有结党的状态？

    ③ 我在当中成为怎样的角色？

    ④ 我有向教会充分提供意见吗？

    亲爱的圣灵啊，未被祢光照之前，我真不知道我关心教会的好意，原来被利用了。我愿意悔改，我愿意把自己的好意放在真理面前使用，让真理来检验我的心意，是否出于真理的圣灵，我愿意把自己的建议放在权柄之下使用，愿祢使用我，成为教会堵破口的人，成为教会的祝福，阿们！

    悔改：

    解除与结党的人关系。


    野 心

    “在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。（林前11/19）”

    教会的结党分争，往往是因为有一个野心勃勃的人，在暗中挑起来的。这个想“显明出来”的人，就是一个有野心的人。

    什么叫野心呢？就是对权位或名利有强烈而非分的欲望。就是一个人想占有一个不该他占有的位置，想做他不能承担的事情。

    人的情欲中有一个很大的需要∶想被人赞赏、被人注意、被人重视，有些人这种欲望特别强烈，就可能使这种欲望变成奋斗的动力。因而某些人就成为了演员、艺术家、演说家、歌唱家、企业家，或者在技能方面出人头地等；但有很大一部分人则往权力上靠，这种欲望就变成了野心。

    每一个人的野心都有不同，有些人只想作个科长、处长、村长、乡长等，但有一些却想做伟人、名人。在不同的地位上，就有不同的野心：凉茶摊小贩他只想开一个象样的店铺；而一个集团经理，他就想做总经理、总裁。没做名星之前，他只想作名星，做了名星，又想做最耀眼的那一颗；我们做信徒时，很羡慕服事，到了服事时，又想在教会做个什么，在教会做了个什么，又想做……野心一般是循序渐进、逐步扩大的，很少作村长的人就想做国家主席的。

    因此野心有大小、层次之分，在教会里也一样；在点、片、团队等不同位置上就有大小不同的野心存在。

    不是说我们不该有进取心，而是要知道怎么样才是进取，什么又是野心。

    怎样区分正常的进取心和野心呢？进取是按照真正的能力、正常规则、正确方法去获得权力、名利；如果没有真正能力，或者有真正能力、却用不正当的手法去取得，那么就是野心。

    1.有野心的人有几个特点：

    （1）在教会某范围里有一定职位。

    “摩西又对可拉说：「利未的子孙哪，你们听我说！以色列的神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。耶和华又使你和你一切弟兄，利未的子孙，一同亲近他，这岂为小事？你们还要求祭司的职任吗？」（民16/8-10）”俗话说得好：“做了宰相就想称帝，做了皇帝又想成仙”。可拉他们已经在耶和华帐幕前办事，是相当荣耀的利未一族了，但他们并不甘心于现有的位置，还要想更高更荣耀的地位。

    “在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。（林前11/19）”其实那个所谓“有经验”的人，并不是普通信众，而是指在教会中有一定资历、已有一定经验的人，他不甘所处的职位而想“显明出来”。就是说，在教会有野心的人，不是别人，而是在教会已经有一定地位、有一定声望的人，就是同工、领袖的助手们！

    （2）有野心的人都有一些声望

    这些声望可能是他很有“恩膏”（其实是魄力）；可能他有很多优点；或者他说得很“属灵”……总之，使人对他很有好感。

    押沙龙是一个很有野心的人：“恨不得我作国中的士师”就把这种野心暴露了出来。他很想作王，但无奈他之上有一个大哥，是他实现野心的一大障碍。他寻得一个绝佳的机会，一个很好的籍口，挺而走险，就把大哥除灭了，他就成了理所当然的王位继承人--太子；但无奈大卫太长寿，他再等不及了，于是便起来追杀父亲，自己称王。可以讲，为了实现其野心，他已经到了冷酷无情、六亲不认的地步。

    不错，押沙龙年轻有为，很有方法（手段），很有“爱心”，很得人心，你看他在城门口所作的∶

    “押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：”你是哪一城的人？“回答说：”仆人是以色列某支派的人。“押沙龙对他说：”你的事有情有理，无奈王没有委人听你伸诉。“押沙龙又说：”恨不得我作国中的士师，凡有争讼求审判的，到我这里来，我必秉公判断。“若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。（撒下15/2-6）”

    这个亲刃自己哥哥的人，后来又想弑君杀父了，真的会那么爱百姓吗？大卫那么疼爱他，他居然能够下手，可见押沙龙里面的灵，是何等的邪恶，何等的苦毒了。这些所谓“爱心”，不是他的品行、情操作出来的，也就是说，并不是从他的生命发出来的，这一切只不过是那灵的阴险狡诈所显出来的才能，是那个灵导演的一出戏。无论哪个有野心的人，表面上看起来都很有爱心、很有魄力的，有不少优点，这只是有野心的人的一种假冒为善，是魔鬼利用有野心的人去破坏教会的“障眼法”。我们人却不知道，很多人就象以色列人一样受骗了，支持他、跟随他去了。

    只要人有野心，他身上种种的好处，都会带有欺骗性，就算他本来有的好处，也已经被魔鬼利用了。

    要记住一件事：有野心的人，他争权夺利的才能（手腕）和“好处”都是魔鬼所“赐”的。

    （3）他喜欢在背后搞小动作

    “你的事有情有理，无奈王没有委人听你伸诉。”押沙龙就是这样背后说大卫的坏话，离间了百姓与大卫的关系，就笼络了以色列人的心。有野心的人就喜欢使用这种手段，都是通过背后搞的。

    有野心的人，总爱显露自己，要显露自己，总要一些不如自己的人陪衬，为了达到显露自己，有时就要贬低别人。因此官场就很复杂，尔虞我诈、勾心斗角，用暗中拆台、打小报告、耍手腕、陷害别人，用贿赂、奉承、作假来高抬自己去得到一官半职；在教会也一样，用说闲话、怨言、造谣、离间去贬低别人，用拉帮结派、分争争竞、明争暗斗去高抬自己，然后浑水摸鱼、趁乱夺权。

    2. 野心的邪恶和毁坏

    中国历史上有名的野心家安禄山，他以厚贿买通唐玄宗左右，官途亨通，渐渐由一个小官升为朝庭重臣，他为人奸狡，却装出一副憨厚的样子，每次朝见皇帝，总是说：“无异材可用，愿以身为陛下死”，有一次唐玄宗指着他的肚子开玩笑说∶“这么大的肚子，里面装的什么东西？”安禄山不假思索地回答说∶“没有别的，只有一颗赤诚的心。”他认杨贵妃为义母，极尽拍马屁之能事，逗得唐玄宗极为欢心，对他没有一点戒心。而暗地里他却有取唐朝以代之的野心。私下建防城武库，积蓄兵力，拥兵达全国兵马的三分一，时机成熟后就发动叛乱，成为历史上有名的“安史之乱”。

    “我们在何处遇见他（大卫），就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。（撒下17/12.13）”户筛这话够狠，代表了押沙龙的心思，所以深得押沙龙的认同。这你就看得出野心的狠毒，就算大卫是他亲爹老子（并且是个非常爱他的亲爹老子），他也在所不惜，更何况教会中还没有这层关系呢，所以手段就可能更狠了。

    既然一个人要抢夺一个他不该占有的位置，那么他就会对坐在该位置的人加以伤害打击，这样才能把位置夺过来。莎士比亚着名悲剧《哈姆雷特》，哈姆雷特的叔父为了夺取皇位，不惜用毒药灌进睡着的哈姆雷特父皇的耳朵里，使其惨死，夺了其皇位和皇后。教会的夺权，虽然不是肉身的伤害，但是对灵里的伤害，也有置于死地而后快的残忍，把人往死罪里栽。

    历史上有多少野心家，是踩着垒垒白骨登上权位的，为了达到一己的私欲，不惜牺牲成千上万人的性命。有道是∶“一将成名万骨枯”。

    因押沙龙夺权发生的战乱死了多少人？单只一次在以法莲树林交战时，仅押沙龙方面一日就阵亡了两万人，如果也计算大卫的一方就更多了。

    安禄山叛军沿途烧杀掳掠，进入长安后更纵兵大掠三天。长安城里一片火海，黄河中下游一带“人烟断绝，千里萧条”。历时八年之久的“安史之乱”战死的、屠城的死去不知几十万人，就只为一人的野心，累累白骨都成了野心家的牺牲品。那一场持续八年的大混战，使得鼎盛的大唐只剩下苟延残喘，奄奄一息的分了 ，由此可见野心会有多大的毁坏性。

    在我们邻县有个教堂，有一个人，因为该教堂是他父亲文革后复堂有功而代管了一阵，他爸死后他觉得应该由他管理，就与上头派来的宣教士斗，他用农村的宗族观念带入教会，打着“我们本地人管本地人”的口号，用诬陷、威逼、告状、卡水电等卑劣的手法，终于把宣教士赶走了。该宣教士是很爱主的，曾经也有不少爱主的弟兄姊妹支持她，但她走了之后，这些弟兄姊妹也站不住脚，被“清洗”出来。但那个夺权的人刚坐下不久，又有一个人认为他没有看圣经，又不会讲道，又与他斗，后来又一批人出来，现在只剩下四分之一的人在教堂，都是些不管是非曲直，只想来礼拜堂礼拜礼拜的老人家。这个教会，被魔鬼破坏得几乎名存实亡。这里再没有传福音了，再没有什么仆人了，再没有事工了，只剩下凄凄凉凉的礼拜仪式。魔鬼就只是利用某人的权欲，却使这个教堂至少有几年不能传福音、不能牧养，按我们本县教堂正常的发展，一年应该有二、三百人增长，如果是几年，至少有一千人。呜呼，只为满足一个人的野心，却不惜破坏一个教会，不惜“杀害”一千个人的灵魂。

    明明这个位置不是他的，为了得到这个位置，他却不惜任何代价，就算教会因此混乱、衰败也在所不惜。

    不要以为这些现象只会出现在三自教会，它也会出现在家庭教会，家庭教会传福音的速度要比三自教会要快，因此，野心给家庭教会带来破坏更大，“杀害”的人更多。

    因为有魔鬼的操控，因此，有野心的人，只求达到目的，是不惜任何手段，不惜任何代价，这样就必有一场保卫和抢夺的激烈争战--就是结党、分争。

    野心的欲望往往是这样：不达目的死不甘心。即使他争不赢，也要来个鱼死网穿：我得不到那个位，也要那个得到位置的人不得安生，坐在那个位置上，也没意思。或者得到了那个位置，就来个赶尽杀绝，要把眼中钉、肉中刺除掉。可见野心的心思是恶棍的心思，魔鬼的心思。

    3. 野心是自义的膨胀

    野心，是从自大发展出来的；有野心的人，是因为过高地估计自己。

    你可能以为你会做得比领袖好，但你从来没有坐过那个位置，你怎么知道你就比他强呢？这只是你的猜测估计，你为什么就这么相信你自己呢？这心思是从那而来？这猜测、这自信是魔鬼给你的，好让你自大，好让你情欲膨胀，好让你生出野心出来，这样你就能替他作事。要是你同意，觉得你真的比领袖强，魔鬼就跟你合作，给你一些计谋、手段，教你如何把位置搞到手。这样，教会就出现混乱了。

    自大的变种就是嫉妒。野心就是一种自大，因而它会变化出嫉妒来。嫉妒就生出想要对比自己要好的人加以伤害，而不惜教会的被破坏。

    4. 破坏神的计划

    从属灵的角度来说，野心--就是神要让甲去完成某项工作，给他权柄；而乙却想抢去那个权柄，却又承担不了那项工作。

    神最清楚哪一个人能够承担这个责任，最清楚哪一个有能力完成这个使命，如果神认为甲最合适，拣选了甲作领袖，那么，乙就不是神认为最恰当的人选，可能乙认为他比甲更有口才、文化或其他长处，但神却更加清楚要完成这个计划，不单有口才、文化或其他长处，就能完成的，而是看综合的因素。一个好领袖不一定打仗比他的元帅更好，他的外交手段不一定就比他的外交大臣要好；一个很好的元帅，不一定能成为一个好总统，一个很棒的外交部长也不一定能成为一个好总统。孙中山的特长是行医，他很多方面不如他的部下，打仗他不如黄兴，文笔不如宋教仁，但孙中山却是总统最适合的人选，因为在他身上综合了更多作领袖的因素。如果有乙硬要去抢夺这个位置，那么对神的整个计划就有很大的破坏作用。

    有野心的人会怎样证明他是领袖的合适人选呢？只有证明现领袖所作的不行，那么怎样才能证明他不行呢？最好的办法是消极抵制或者暗中破坏现领袖的工作，而现领袖的工作正是神给他的异象，因此要夺权的人所破坏的却是神的计划。这个计划被破坏了、教会混乱了，魔鬼就达到目的了。

    押沙龙的灵，是个很危险的灵，从他很有计划有步骤杀兄这件事就知道，他背后有一阴险诡诈的灵指使着他。按着律法，在他杀兄之后，大卫应该把他处死。律法里包含着神的智慧，因为神知道，谋杀人之后，那个杀人犯已经接受了凶险的灵进入他里面了，这个人就极其危险，（这时，那个灵是不能靠劝免、责备让它离开的），因此此人必须被处死，只有这样，才能制止那个灵进一步借人来毁坏神的计划。但大卫却因为用人情（亲情）代替真理，使以色列及自己后来蒙受巨大的凶险。这样，我们就能明白，为什么圣经要我们弃绝引人结党的人了。

    虽然领袖有问题，但如果采取林彪野心的手段，势必使全国陷入内战的灾难，那么，很多人就要死于战乱，工业、农业经济就要受到很大的破坏，这比犯错误的领袖带来更严重的损失。

    我们每一位同工，都要在周恩来的身上学习一个榜样：他很会扶持一个不完美的领袖，他常常用爱心遮盖领袖的弱点，补救领袖的错误。他是一个有能力的人，有影响力的人，但却无野心，他很留意不让自己的影响力盖过领袖，处处维护领袖的威信。虽然领袖有错误，林彪是以野心去对待，周恩来却以扶持去包容，历史最终是站在周恩来这边的，他的为人和品行赢得了全国，乃至全世界（包括许多基督徒政治家、外交家、国家元首）的尊重，天安门广场纪念碑前，纪念他的诗、花如海，联合国唯一一次为一个国家总理下半旗致哀，这就证明，他是一个真正伟大的人，他不是用野心，而是用品行赢得了盛誉的。

    圣经教导我们：“人若想要得监督的职分，就是羡慕善工。（提前3/1）”神希望我们羡慕善工，是要我们有积极进取的心态。但要担当职分不是只有羡慕就行了，如果我们不衡量自己的条件，不遵循一定的规矩次序，那么它就会变成了野心。得职分就必须要有条件规矩，这就是提摩太前书3章所教导的。

    基督教国家为什么很少出现内乱、内战、政变呢？他们产生的领袖，大多是称职的呢？就是因为他们有严格的条件和良好的规矩制度，每一个人都必须经过这些条件规矩的察验，才能成为领袖，这样就杜绝了投机家、野心家的门路。

    然而，在一些靠政变、靠战争、靠贿选夺权的国家，必然动乱、混战、腐败，他们的国家一定糟糕、衰落的，他们产生的领袖一定是只会玩权术，不会搞建设的野心家、 暴 君。好的领袖不是争出来的，是人们从他的好行为、工作上的果效，看出神在在他身上的印证而逐渐被众人发现推举出来的；争出来的人，并不是好领袖，争赢了，只能说明他很有手腕、很有机心，这种玩权术的人，往往是可怕的，是阴谋家，心术不正，会带来国家、教会的灾难。

    这些都如云彩一样环绕着我们，见证着圣经的真理。

    因此，我们教会为要避免争权夺利，避免野心家夺权，就要在教会的建造，要有一套产生领袖的完善机制，有严格的条件规矩，这样，就激励羡慕善工的人去事奉主，给羡慕善工的人有服事主的机会，同时又可以防备有野心的人。（参考《建造教会的城墙》）

    对于我们个人，我们必须把野心转化成对善工的羡慕，不要为教会中的职分位置不满、闹情绪、耿耿于怀、甚至生气、嫉妒等，我们羡慕的只是善工--服事神，而不是教会的位置。否则你就会被野心所缠累，野心就在你心中发酵，使你成为破坏教会的工具。

    我们都很愿意被神所用，但如果这种对善工的羡慕不被条件规矩所约束，那么它就会变成野心，就不是被神所用，而是被魔鬼所用了。

    我们应该采取凡事相信的态度∶你要满足于你现在的位置，你要相信，神是不会埋没人的。只要你真的合符神所用，你就是在米甸旷野、在埃及监狱、在逼迫基督徒的路上，神也能找到你；你就是被埋到地下的最底层、在海洋的最深处，神也一样把你抬举。权不是争来的，而是自然而然落到你身上的。不是你的，争来也白争，圣经中不是许多争权夺利的人都死于非命吗？神选中你，你就是不想干也得干，象摩西一样。那么还争什么呢？

    默想与祷告：

    对于在教会的位置，你有没有不满？你觉得怀才不遇吗？你曾用手段获得成绩或者获得过威信吗？

    亲爱的主耶稣，我真的愿意被祢所用，我愿意把生命放在你手上，让你去陶造，相信祢会按我的光景使用我的。我愿祢不断掏造我，使我越来越圣洁，越来越合祢所用。我要把心中的野心钉在十字架上，让它死去。阿们！

    悔改：

    立刻消除想当什么职位的念头，奉耶稣的名将它赶走。

    反叛与报应

    巴沙杀拿答王，巴沙的儿子以拉王被杀（王上15/27，16/4，9，10）；

    心利杀以拉王，心利自焚（王上16/11，18）；

    亚他利雅剿灭王室，亚他利雅被杀（王下11/1，16）；

    沙龙杀撒迦利亚王，沙龙被杀（王下15/10，14）；

    米拿现杀沙龙王，米拿现的儿子比加辖被杀（王下15/25）

    何西亚又将比加杀了，篡去其位直到亡国。（王下15/30）

    臣仆杀亚们王，臣仆被杀。（王下21/23,24）

    约阿施王杀大祭司耶何耶大的儿子、先知撒迦利亚，约阿施王被臣仆所杀（代下24/25）；

    臣仆又被后王所杀。（代下25/3）

    ……

    过去我对旧约史实中某些锁碎的描写感到困惑，它到底要阐明什么问题？这些远隔千年的陈年老账，与我们有何干系？这些事说明了什么问题？

    旧约以色列家预表了我们今日的教会，王代表教会的领袖，而上述这些现象就是预表今日教会内部的倾扎争权现象。正如以色列并不是一团和气一样，今日教会也并不见得一团和气。无庸讳言，今日教会的反叛现象比比皆是。当然，今天教会的反叛不是什么杀人流血的事件了，而是那些背后批评议论、发怨言、造谣、毁谤、攻击领袖，用分争、结党的手段去对抗、夺权，甚至分裂。许多教会，总有一些结党--另一个游离教会的“势力”，一种反叛教会领袖的势力存在。本质上它仍然是一种杀害毁坏。

    1. 反叛的属灵背景：

    “撒但”的原文原意是：反叛者、敌对的、叛逆的。反叛、叛逆的事，其实是魔鬼在人心里扇动起来的心思，再加以鼓动策划的结果。哪里有反叛、有叛逆的事，哪里就一定有魔鬼在搅事。

    有一些人，认为某某领袖不好，“为了挽救教会”，于是与他针锋相对，公开敌挡他、反对他，甚而要从他手中夺过教会来，这样教会就出现了分争、结党，后来就分裂了。

    的确，教会领袖不是完全人，如果我们从他任何的弱点去找他的错处，都可能成为反对他的理由。事实上，每一个领袖都有可被挑剔的地方，不论谁做领袖都一样。米利暗和亚伦，以摩西娶了古实女子为由来反对他。这是我们往往容易跌落的陷阱，我们还自以为义、理直气壮。其实我们是受到魔鬼的蒙骗，不知自己在作什么。老实说，即便有一个无瑕无疵的耶稣作我们的领袖，我们也能找出他的不是的，当年不是有许多人喊“钉他十字架”？因为我们是一群“鸡蛋里头挑骨头”的人。

    魔鬼想透过我们的无知，以无关原则的是非去非难领袖，目的是：

    （1）令教会出现矛盾分争，反叛的心态，使人不顺服领袖的异象计划；

    （2）令领袖面对这些争拗心烦意乱，疲于应付，干扰他的灵领受神的旨意；

    （3）用声东击西的诡计，使教会转移了对神异象的专注，忽视了执行神的计划；--破坏神的计划，这才是魔鬼的真正用心。

    魔鬼很清楚要做什么，而我们却不知自己在作什么。

    甚至有时，我们觉得教会、领袖这不好，那不好时，就要更加留意自己，是不是因为自己不好呢？要警醒察验：这会不会是魔鬼在挑拨我与教会、领袖的关系，想利用我来搞分争结党呢？这种情况是很有可能的，因此我们在拔人家身上的刺时，要先捡查自己眼中的梁木，免得上魔鬼的当。

    2. 悖逆的罪：

    神却看得一清二楚，在神看来，攻击他的仆人，就等于攻击他自己一样。耶和华在怒气中说：“你们毁谤我的仆人摩西，为何不惧怕？（民12/8）”

    人有一个认识上的误区，以为背叛神就是离开神、反对神、反对圣经、拜偶象等，而背叛人，仅仅是对人的背叛，与背叛神完全不能等同。《圣经》中有一个属灵的原则：“我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。（太25/40）”这段经文告诉我们背叛人就是背叛神，那么背叛教会领袖更是背叛神。以此类推背叛父母就是背叛神；背叛婚姻就是背叛神；背叛朋友就是背叛神；背叛合约就是背叛神，就连以色列人背叛与敌国巴比伦人的誓约，神也是看为背叛的罪（结17/11-15）；可见，任何正常的关系一旦遭到破坏，破坏的一方，就是背叛。

    “悖逆的罪，与行邪术的罪相等；顽梗的罪，与拜虚神和偶象相同（撒上15/23）。”表面上扫罗只是悖逆了撒母耳的话（并不是《圣经》上的话），但在属灵的结果上却是相当于拜了偶象，拜偶象不是背叛神是什么？由此可知，背叛领袖，甚至不听领袖的话，就是背叛神！--当然不是指领袖所有的话，而是指没有与圣经冲突的话，具体是指向教会发出的异像（包括工作上的安排）。我们可能不敢行邪述，不敢拜偶像，但我们却敢反叛领袖，因为我们没有看成是同一性质的罪，就胆大妄为了。

    神在地上为教会确立领袖，以此代表他的权柄来完成他所交托的工作，但每一个异象一定会遇到攻击、破坏，为了让领袖能够完成这个异象，神将权柄交给教会领袖，所以权柄在教会中就是为了惩罚拦阻破坏异象的势力的 。例如法老每次拦阻以色列出埃及的计划时，摩西一举起手中的杖（预表权柄），埃及人就受到惩罚。神拣选一个领袖，就是给他责任的同时，也给他权柄，他有责任带领教会，就一定有权柄管理教会（太16/18,19）。那么谁要是与领袖抗衡，谁就是在反对神--凡反叛领袖的，就是反叛神。

    人都说很愿意顺服神，却不乐意顺服人。因为他们不知道顺服神是落实在实实际际的人与人的关系上的：例如顺服丈夫、顺服父母、顺服长辈、顺服老师（师傅）、顺服属灵领袖、顺服在位掌权者……凡抗拒权柄的就不是顺服神。

    “在上有权柄的，人人当顺服他，因为没有权柄不是出于神的。凡掌权的都是神所命的。所以抗拒掌权的就是抗拒神的命：抗拒的必自取刑罚。（罗13/1,2）” 假如教会领袖有问题我们就去夺他的权，那么世上的乡长、区长、处长、局长，比我们的教会领袖有更多可指责之处，甚至相当败坏，如果一视同仁，也应该把更败坏的乡长、局长们拉下马来才对，为什么我们没有去对抗世上的乡长、区长、处长、局长？为什么我们没有把乡、区、处、局长的权夺过来？不就是因为我们惧怕世上的权柄，不敢与它对抗吗？因为我们要是对抗立刻就可能见到军队、警察的惩罚，所以我们能够顺服世上的权柄。那样坏的世人，那样腐败的属世权柄，神尚且要我们去顺服，更何况教会领袖、教会的权柄？教会的权柄比属世的权柄更大，为什么我们却不害怕？也不顺服？这是因为人的肉眼看不到神的天使天军。

    耶稣告诫我们不要轻看小子中最少的一个，因为他背后致少有一个或两个天使；小子中最少的一个尚且不能轻看，更何况领袖呢？他背后有多少天使天军，谁知道？世上的权柄是由军队警察去体现，神的权柄也是由天军天使去执行。

    “恶人只寻背叛，所以必有严厉的使者奉差攻击他。（箴17/11）”你看，属灵的权柄是真实的，比属世的权柄更厉害！

    前任旧王不管有多么不对，但这些弑君篡位的人，以己代神，所犯的就是悖逆的罪；在教会中抗拒领袖，明争暗斗的事，与此罪相同。“悖逆的罪，与行邪术的罪相等。（撒上15/23）”申命记中规定：凡悖逆父亲的儿子，众人要用石头打死他（申21/18-21）。

    大卫对谎称杀了扫罗的少年人说：“你伸手杀害耶和华的受膏者，怎么不畏惧呢？你流人血的罪，归到自己的头上。”然后将他杀了（撒下1/14-16）。如上所列，凡弑君者后来都被人所杀，这是铁的历史事实。谁也逃不了“人种的是什么，收的也是什么（加6/7）”的律。这也应验了“你们愿意人怎样待你们，你们也要怎样待人。”的话。

    文章开头列出的以色列史实，仅是一些个别现象吗？每一个弑君的人，恰好都死于被杀吗？

    有时我看《圣经》虽然是看了，却不求甚解。有一次求问主时，神在我心里把这些经文串起来，我发现里面有一个反叛与报应的律。

    报应历来不爽--反对摩西的可拉党，陷地死亡了；背叛摩西带领的以色列人，就被火蛇咬死，剩余的都死在旷野；自称杀了扫罗的人被杀了；杀伊施波设的人也丧命了；逼迫大卫的扫罗惨死了；企图篡位弑父的押沙龙枉死了；咒骂大卫、用石头砍大卫的示每也躲不过被裁；扇动背叛的匪徒示巴尸首了分家；与所罗门争权的亚多尼雅蒙羞地死去；元帅约押，参加了亚多尼雅的夺权，也难逃一死；叛徒犹大自杀了；敌挡保罗的铜匠亚力山大，被交给撒但败坏他的肉体……

    犹大书曾经警告那些扰乱教会、轻慢主治的、毁谤在尊位的人：“在可拉的背叛中灭亡。（犹11）”

    圣经里每个背叛的人都受到了严惩。历史向我们见证了这样的真理--凡叛逆的罪都有严厉的报应。

    争什么权？夺什么利？自立为王的亚多尼雅终于落得了可耻的下场，不是神膏立的，必收败坏。

    背叛的人，总会拿出响当当的“属灵”理由，来为自己的行为辩护：例如领袖怎么怎么不好，我是被逼无奈等等，他所说的可能都是真的。正如俗话所说的：“天下无尺直的树木，世上无不是的父母”，哪有完美的父母。生你、养你、爱你的父母，这么亲的人你尚且有不满的时候，更何况对没有血缘之亲的“属灵父母”，他岂不是更容易招来别人的不满吗？想想你为人子的时候，有没有跟父母冲突过？有没有跟父母闹过？但你是怎么想的呢？是想脱离关系？开除他们做父母的资格？还是把他们杀死？那时我们还不都这样想：不管怎么着，他们是我们的父母，我是他们的儿女，我还是要听他们的话，要孝顺他们。但对“属灵”的父母，为什么就不能这样呢？为什么非要采取背叛呢？

    有人认为，多数人反对某个领袖，就证明是神的旨意，应该推翻他的带领，或者因此而分裂也是正当的理由，这是极其危险和错误的。反叛摩西的是可拉、大坍、亚比兰、安，并以色列会中的二百五十个首领，以及全会众（民16/1,2,41）；亚希多弗杀大卫的计谋，以色列的长老都以为美（撒下17/4）；同意判决耶稣死刑的是公会的大多数，呼喊要钉耶稣十字架的是压倒性的多数。

    有一个智者说过：“有时候多数派仅仅意味着所有的蠢人都站在同一边。”到迦南的十二个探子，只有两个人的看法是对的，大多数人都反对这两个人。因此人数众多反对领袖，也不是我们抗拒领袖的理由。放心，这个领袖如果真的达到千夫所指，神自然会出手的，我们应该有这样的信心。

    说真的，有一些领袖初被神使用时是相当不错的，但做着做着，就可能软弱了，走下坡路了；就如摩西，上午举手还是相当有力的，但举着举着，下午就疲乏了，这正是预表领袖的这种情况。亚伦、户珥就分别托着摩西的手，就是说，我们做同工的，一定要扶持领袖，他那里软弱，就在那里扶持。说实在的，每一个领袖都是有缺陷的领袖，我们都想没有缺陷，但是办得到吗？神也找不到一个完全人。我们面对有缺陷的领袖，更不应去拆台、让他难堪，有缺陷的领袖正是最需要扶持的领袖，一个领袖不可能独自成为好领袖，要靠许多人扶持，才能成为好领袖，越多人扶持，才越完美。好领袖不是“要求”出来的，而是扶持出来的。只有这样同工，互相取长补短，才能更好发挥领袖的能力，就如我们要演一台戏，演员都是有残疾的：：盲的、哑的、瘸的……怎么办？但如果我们懂得互相配塔、取长补短的话，这台戏就会很完美：瘸的奏乐、哑的跳舞、盲的唱歌……

    那么如果领袖犯了罪，还要不要指出来？当然要，领袖也不是“神圣”得不可指责的，象先知拿单指出大卫犯了奸淫的罪一样。“倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）”“控告长老的呈子，非有两三个见证就不要收。犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。（提前5/19,20）”我们应当本着这样的原则去帮助他，其目的不是叫人去反对领袖，而是要帮助他悔改。帮助和反叛的分界线是：帮助是当面指出的，方式是正确的；反叛是背地里批评、发怨言、控告的，用的是魔鬼阴暗、见不得光的方式；帮助是柔和谦卑的态度、本着爱心说话的，反叛是属血气的、粗暴的、态度上带着怨恨和苦毒。

    我们应当伏在领袖的权柄之下，只能顺服、扶持、帮助；他错了，我们有责任去指出、劝免、说服，象亚比该温柔智慧劝说大卫不要自己伸冤一样。我们劝说领袖，应该效法圣经所说，“恒常忍耐可以劝动君王，柔和的舌头能折断骨头。（箴25:15）”亚比该温柔智慧的劝说，不仅劝动了大卫，甚至令大卫看上了她；如果你也这样劝说领袖，说不定他也会“看上”你的，他会发现你身上的这种恩赐很宝贵，会重用你的。如果他不接受，那就让神来主持公义好了，看看是我错了，抑或真的是领袖错了，神还没有显明谁对谁错之前，谁也不可定罪。

    如果的确是领袖存在问题，我们该怎么办？假如只是工作方法、生活小节或领受上的偏差，我们去帮助他，他能接受多少便是多少，不要让这些成为教会中矛盾；如果是事奉上有分歧，即使可能你是对的，也要暂时顺服。出于神的，终有一日神会引导回到正确的轨道上来，这或者耽误了一些日子，但这损失比起教会分争、分裂要少得多。本来，这些问题本身不会造成很大的破坏，但如果因为这些问题而产生对抗，它的破坏作用就大了。我们指出了领袖的问题，领袖也接受了，暂时还可能看不见效果，我们应忍耐一些时间给他悔改，每一个人悔改都需要时间，神不也是忍耐我们很久吗？所以“恒常忍耐可以劝动君王”。

    说实在的，大部分以色列被杀的君王都是很败坏的。以人的理由来说，我们替神把他杀了，为民除害，应该是没有什么错的；但大卫却最懂得神的心意，说：“有谁伸手害耶和华的受膏者而无罪呢？（撒上26/9）”耶稣说：“文士和法利赛人坐在摩西的位上，凡他们所吩咐你们的，你们都要谨守遵行。（太23/2，3）”说明即使象扫罗、法利赛人这样的领袖，我们也不能去反叛的；这样看来，我们再没有什么理由和籍口与神所设立的领袖对抗--凡抗拒掌权的，就是抗拒神。

    今天，什么是“伸手害耶和华的受膏者”呢？就是在背地里说领袖的闲话、发怨言，拆他的台等等，如果有人在你面前数落领袖的不是、讲他坏话、发论断怨言、散布遥言毁谤，你一定要立刻制止他，不管他讲的是有多少事实。“不可毁谤神，也不可毁谤你百姓的官长。（出22/28）”

    贪官不论有多坏，我们都没有权去杀他，否则我们就犯了杀人的罪、犯上的罪，但如果是皇帝杀的，就正常的事。大卫说：“不可害死他（扫罗），他或被耶和华击打，或死期到了，或是出战阵亡。我在耶和华面前，万不敢伸手害耶和华的受膏者。（撒上26/9-11）”领袖，只有神有权柄对付他。他真的有什么错，自有神去管教他，我们没有权柄兴师问罪。我们不能僭越神的地位，代替神去对付他，我们为什么不相信神会对付自己的“朝庭命官”呢？

    如果有一些罪是非常严重的，如凶暴、伤人、淫秽、贪污、吸毒、离婚（主要责任者）、常常醉酒滋事……（参提前3章），这样的人，就要警告，如果不听，就当他外邦人，开除领袖的资格。这样避免分裂，又可以帮助这个弟兄。

    什么样的领袖是我们要反对的呢？就是那种彼得后书二章所讲的：“引进异端”、 “（作风上）行为邪淫”、 “贪财取利（指雇工）”而又不知悔改的人。我们要远离他，抵挡他，不要承认他是教会的领袖。

    用否定之否定的律来说，背叛背叛神的人，就是跟随神了。

    现在我向作领袖的说几句知心话：我们事奉神，“当存畏惧事奉耶和华，又当存战兢而快乐。（诗 2:11）”快乐，是因为神拣选我们；战兢，是因为我们知道我们责任的重大，要交的帐非同小可。世上的大臣在君王面前服伺，都是既高兴，又畏惧的，所以有“伴君如伴虎”之说，这才是我们作领袖的正确心态。不好的领袖，神自会对他们有更严厉的对付，我发现不好的领袖都不得好死：士师参孙被敌人俘虏戏弄，然后被砸得脑浆迸裂；扫罗王重伤倒地，要死不得、要生不能，其惨痛不可言状，竟要卫兵去杀自己；亚哈王被仇敌所杀，狗舔他的血，羞辱死了；亚撒王脚上有病甚重，在痛苦折磨数年后死去（代下16/12）；乌西亚王长大麻疯，受到心灵肉体双重的痛苦，直到死去（代下26/21）；希律王被小小的虫慢慢咬噬，死得很辛苦（徒12/23）……

    “你们这假冒为善的文士和法利赛人有祸了！……所以要受更重的刑罚。（太 23:14）”我们作领袖的要谨慎，神己经抬举了我们，给了我们足够的尊荣和权柄，如果我们作恶的话，就要受到更重的刑罚，就如神兴起大卫替代扫罗一样，把你的尊荣变为可耻。我们要谨慎自己所教训的，要查验有没有偏离神，有没有走入异端邪说，如果有赶紧悔改，否则神就会膏“耶户”（王下9）起来，将你刷下来，将会有难以想象的可悲下场临到你。将来耶稣还可能说：“我从来不认识你们，你们这些作恶的人，离开我去吧！”

    默想与祷告：

    ① 领袖是为我们灵魂儆醒的人，所以我们应倍加敬奉；

    ② 领袖既又是人，就一定有他的缺陷、软弱，我们也更应多加体谅、怜悯。

    主啊，求祢启发我，好使我知道，如何更好扶持领袖。我要象顺服世上君王一样地顺服领袖，免得我落入魔鬼的圈套，成为破坏异象的人，阿们。

    悔改：

    如果教会中有背叛的势力，你应该立刻回到正确的立场上，并劝说他们

    放弃反叛的心态。


    分 裂

    时值台湾正闹独立，大陆以武力相逼，使其放弃台独立场，正是剑拔弓张、万箭待发的形势。

    你怎样看？这虽然是政治上的事，但与真理的原则相同，耶稣岂不也用国家的分争、分裂作过真理的比喻吗？

    有“仁爱”的说法：就让它独立好了，以免有流血的事发生。如果以这一原则，那么，海南岛又要独立呢？福建又要独立呢？也让它独立好了，以免有流血的事发生？这个原则可以适用于任何国家、省、市？这样“独立”下去，中国会变成怎样的状态？这个世界将会变成怎样的世界？势必会出现一城一国、一镇一国、一家一国的状态。

    这使我联想到教会许许多多的分裂现象，令我不得不深思《圣经》里有关“分裂”的真理。

    今日许多教会，一旦经历到一定阶段的时候，就出现分裂。许多教会都曾经分裂过，特别是家庭教会。稍有意见相左，就闹分裂，成为思空见惯的现象。

    在这个世界上，恐怕再没有哪一个组织象基督教这样，有那么多宗派矛盾，那么容易分裂了。我没有听过世界那一个城市两个市长意见不合，就分而治之的，但在我们所谓有真理的教会中，甚至比无真理的某些政党更闹得不可开交、更容易分裂，这真是世上一大怪事。

    1.分裂的属灵背景

    “魔鬼”的希伯莱原文原意是：离间者，是搞分裂的。它曾经把天使的三分之一分裂出去，它是最早的分裂者，是分裂之父。这就是说，分裂实际是魔鬼离间扇动的结果，魔鬼是分裂的主谋。魔鬼找到了一个代理人，由他去搞分裂，从而实施破坏神的拯救计划。但从神这方面来讲，他绝对不能让魔鬼得逞，为了保护他的救赎计划，就必须制止分裂；要制止分裂，就要除掉魔鬼的代理人。如果不除掉可拉一党、押沙龙、示巴，分裂的势头就不能平息。

    神为什么这么严厉对待分裂的人呢？因为这背后是魔鬼对神家的严重破坏，神是非常痛恨的。

    分裂，揭开其“真理”的伪装，实则上是从人心的恶--魔鬼的心思发出来的。它是结党现象的继续发展，是从结党的罪生出来的更严重的罪！

    2.分裂，都有“属灵”的理由。

    如果你问一个分裂出来的教会，他们总会数出许许多多的理由来说明他们非分不可，这些理由听起来是那么有理、那么充分，那么振振有辞。归纳起来，主要有几点：

    ①领袖有问题

    有些人很“属灵”，违反真理的事都敢祈祷求神成就的。例如：他认为某某领袖不好，要从他手中夺过教会来。他说祷告过了，心里很平安。于是就把教会分裂开来。

    这些理由可能是领袖性格不好、生命有问题、工作方法不对、犯了错误、教导上有偏差等等。

    可拉与一帮领袖对摩西说：“你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？（民16/3）”

    可拉他们显然感到摩西独揽大权是不符合真理的；摩西又骄傲自高，生命上有严重问题；摩西剥夺广大会众亲近神的权利，显然他认为从埃及被拣选出来的以色列人仍是污秽的，这是对耶和华的会众污蔑和贬低，是严重的领受错误……--这些指责听起来是符合事实、合情合理的。我们从许许多多分裂教会的人口中，也能听到这么“属灵”、铿锵有力的分裂理由。表面上，这些理由很有道理，相当正确，因而我们会感到分裂是理所当然、情理之中的事；可拉一党他们也是本着为以色列民族的利益来指责摩西的，这有什么不对？不可否认，可拉一党也是很虔诚（“属灵”）的，你看他们人手一个香炉来敬拜主呢。这有什么不对？竟使他们活活地陷地而亡？如果这个刑罚是神交给摩西去处理的--《圣经》如果是这样写道：可拉说完之后，摩西就说：“可拉，你们这样可是犯背叛作乱的罪呀！刀斧手，把可拉四人活埋了，把二百五十个首领烧死！”。我们还有多少人会说摩西是对的？我们更可能认为，可拉说得对呀，摩西就是有问题，人家只是批评他几句，他就恼羞成怒要杀人了，而且那么残忍，杀那么多人。如果不是神亲自出面，如果真的是摩西处罚可拉死刑，我们几乎不敢相信可拉是罪有应得的。现在你是看《圣经》，当然好说歹说你都会说可拉不对，但没有圣经的摩西时代，你就不会这样认为了，你可能同以色列的全会众去攻击摩西的不是了，还认为可拉是摩西给害死了（民16/41）。

    可见有一些表面现象或者某些“属灵”的理由有很大的迷惑性，所以竟然大部分首领、全会众会支持可拉。

    因为可拉的理由实在无懈可击，深得全会众的支持。今天，教会分裂为什么有这么多人支持，也因为这样的理由很能欺骗人：我们对有错误的领袖采取行动有什么不对？我们号召其他信徒离开他们，只是为了使其他人不要跟从错误的领袖，能有更好的牧养；也好使那些有错误的领袖看到自己不得人心，而正视自己的错误，这有什么不对？是的，有时我们也象处在摩西时代的会众，根本无法驳斥这样的理由。

    如果以这些为分裂的理由，那末所有教会都应该分裂，而且势必会这样分裂下去。因为领袖肯定都不完全，肯定都会有问题。

    如果领受上有分歧就成为分裂的理由，那么《圣经》有成千上万句话，成千上万的概念，将来还会产生很多的分歧，那样一个教会就有成千上万次分裂的可能。

    ②有一个更好的新领袖

    “押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：”你是哪一城的人？“回答说：”仆人是以色列某支派的人。“押沙龙对他说：”你的事有情有理，无奈王没有委人听你伸诉。“押沙龙又说：”恨不得我作国中的士师，凡有争讼求审判的，到我这里来，我必秉公判断。“若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。（撒下15/2-6）”押沙龙有理由认为，大卫实在没有深入民间，没有处理好百姓的疾苦，没有尽到一个王的责任。他一大早就来到城门口，深入基层、体察民情；他没有摆太子的架子，平易近人；主动为百姓排忧解难，为人民服务；又拉手、又亲嘴，多有爱心，一副亲民形象，多好的王子呀，更似一个好领袖，百姓都这样认为。这就为后来他要在希伯仑作王埋下了伏笔。

    押沙龙年轻有为，又有这许多优点，深受人民的爱戴，“以色列人的心，都归向押沙龙了。（撒下15/13）”很有群众基础，这岂不是更好的领袖吗？不是以色列的希望吗？这跟我们现在闹分裂的理由如出一辙。

    今天搞分裂的教会，也因为有一个似乎很不错的人，觉得是他们值得跟随的新领袖，是教会的希望，他们分开了，就有一个更好的领袖了。其实只是被有野心的人利用罢了，有野心的人是会有很大的迷惑性的。

    如果这个“好领袖”是以分裂为代价去作领袖，那末，从深一层去看，这个“好领袖”就不是什么好领袖了。只是以破坏教会、牺性神国的利益，去满足他分争、反叛、作王的欲望罢了。

    ③不是背叛神，不是分裂，只不过是“分别为圣”，只是为了建一个更好的教会。

    有人振振有词地说，自从我们“分别为圣”（分裂）后，建立了一个更好的教会，我们的生命更好了，我们传的福音更多了；况且我们离开（背叛）的只是那些领袖，又不是离开（背叛）神，又不是领会众回到世界、回到魔鬼那里去；我们只不过要建立一个比原来更“属灵”的教会，或者我们只是投奔另一个更“属灵”的教会罢了，这有什么不对？就算是分开了，其实双方的人数也没有少，没有什么破坏不破坏的；双方也一样传福音，都同样敬拜神嘛……

    我们几乎找不到他们有什么错。

    什么是“分别为圣”呢？这个词被乱用，常被人用来作破坏教会的“属灵”籍口了。如果那个教会很不为“圣”，你就分离出来，那么这个属世的国家，岂不比原来的教会更加不“圣”么？你为什么不分离出来，独立为一国呢？你现在顺服在这样贪污腐败的世人手上，你岂不很不圣洁吗？为什么“分别为圣”不完全彻底一些呢？

    是呀，可拉不也是想追求人人可以献祭，不是更“属灵”吗？要知道，他们可不是去拜偶像呀？即使他们闹分裂了，不也是同样带领以色列人去迦南吗？两队人一齐去有何不可？人也没少呀？老天爷（神）为什么却这样恼火呢？

    押沙龙也并不是带人去投降外邦，离弃神，他所作的与大卫相同，他在希伯仑建立的也是以敬拜耶和华为神的政权，你看，大祭司还在他们那边哩，他既没有背叛神，就算有两个政权又何妨？不也一样打敌人吗？神为什么置他于死地呢？

    这些理由，与我们今日分裂教会的理由如出一辙。这些理由是一个大迷惑！

    3. 揭露“属灵”的迷惑。

    有一次两国打仗，驻守前线的张军长发布命令：“命令炮兵师准备开火！”但副官却报告说：“报告军长，已经没有炮兵师了，炮兵师的人都投奔李军长那里，他们嫌我们部队装备落后，喜欢李军长的火箭炮。”张军长又说：“那么坦克师打前冲锋！”副官又报告说：“报告军长，已经没有坦克师了，刘师长对你有意见，拉了部队出去，自成一个独立师了。”张军长只带着一个可怜的步兵师冲锋，你说这个仗怎样打，会不会赢？仗打败了过后，军队司令把投奔李军长的炮兵师长和拉出部队独立的刘师长，火箭炮部队李军长等人送上军事法庭审判。但炮兵师长说：“我为了更好的打敌人（更好传福音），我到了更先进的火箭炮友军去（投奔更属灵的教会），何罪之有？我不是装备得更好了吗（生命更好了）？”坦克师长说：“我拉部队出去，并没有投降敌人（没有拜偶像），这有什么罪？我打的敌人比从前还多（我们传福音更多了）！”李军长说：“我不是比以前加强了兵力了吗（教会更大了）？为什么算我有罪？”你想军事法庭会怎样么审判？

    军事法庭并不会以他们的理由为审判的标准，而是以军法为依据：凡擅自脱离部队，抗拒所属上级指挥的，都是犯了背叛罪，其他理由均不予理睬。不管你是不是投降敌人、投奔友军或独立自为，打多了多少敌人，总之这是严重违反了军法。可能，他们会有一些局部的小成绩，但他们却不知道这样做令总体战场是失败的。

    十七世纪英军有一个旅，在一次战役中离开了自己防守的阵地，攻入了敌阵中，打了一个漂亮仗，这个旅长对敌够狠，勇猛过人，但还是给判处军法--死刑。为什么？仅仅就是违反了军法！军法尚且如此，真理又当如何？！

    假设解放军有一个师从军分裂了出来，理由是军长打了他，还抢了他的老婆，这军长比我们的领袖更败坏罢？比我们教会分裂的理由更充分了罢？那么，有这么充分理由的师长应该没有罪了吧？

    可能有一些搞分裂的人会存这样侥幸的心理：我投奔的又不是别人，不也是神的教会嘛，那里更“属灵”，何罪之有？另一种想法是：反正我又不是背叛神，只不过分裂那个人糟糕的教会，那个教会太不象话了；我也是为神，为教会好的，有什么罪呢？另一方又想：他们投奔过来我们教会，我们的工作就更显成绩了，将来我们会得更大的赏赐的。

    这样想，他们就一点也没有考虑到将来的审判是按照严格的属天标准来审判的，这是多么无知的想法呀！正如军事法庭是以军法审判的一样，神是按真理来审判我们的：分裂，违反了《圣经》所显明的真理--所有反叛、分裂，都是悖逆的罪，凡抗拒掌权的，就是抗拒神。神不会按我们人的理由来审判，你纵有一千个理由，都只不过是人的理由，而不是真理。将来如果你的行为没有真理为其辩护，那你就惨了。你以为你有这样的理由，就能逃脱神严厉的审判吗？

    “有一条路，人以为正，至终成为死亡之路。（箴14/12）”人往往都以为自已是正确的，因为他是用自已的理由来作标准的，而没有用天国法庭的标准。揭开这些所谓响当当的理由的实质，只不过是以个人或小团体的利益为标准，而不是以整体、以国度的利益为标准的；我们以为自己多么有理由，只不过是“分裂之父”在我们心中挑拨教唆欺骗罢了。不管你有多么“属灵”的理由，但神却要按真理施行审判。从圣经的每次分裂事件中，我们知道，每个罪魁祸首，都受到了神的严惩不贷：可拉一党活活地坠落阴间；押沙龙战败被杀，葬在野地里，失去王族的尊荣；亚多尼亚被治死；示巴被割头抛尸，死在一个妇人的口里；就是曾经参与分裂的亚比亚他也被剥夺了祭司世袭的特权，约押被杀……

    请你想想，假如你现在是军队里的一名师长，以你现在分裂教会的同样理由，你敢从军队分裂出去吗？如果你是一个区长、乡长，你敢以同样的理由，独立为另外一个国家吗？为什么你竟敢分裂神的家？这不是魔鬼用自义（自己为正的理由）弄瞎了我们的眼睛，使我们看不到将来审判的严厉吗？对于世界的事，你不敢分裂，你不就是因为害怕被审判、坐牢，甚至枪毙吗？但为什么却不怕轻慢不得的神？落在神的手里不是更可怕吗？将来的审判、惩罚不是更不可想象吗？为什么不怕？

    神不理会你有多么动听的“属灵”理由，凡搞分裂的，都必受到神严厉的审判。分裂的人可能有一种侥幸的想法：分裂尽管是不对的，现在我不是仍然服事他吗？我想，神还是会原谅我的，况且，我是在无知中做的。是呀，可拉不是正在服事（敬拜）主吗？他也是在无知中做的，他甚至还没有圣经哩；押沙龙不是也建立有祭司制度，敬拜耶和华的国家吗？但神怎么样审判他们呢？所有侥幸的想法都只是一种欺骗罢了。（有侥幸心理的人可能会继续侥幸：如果象你说的那样，我分裂了，为什么到现在还没有看见神的惩罚？……别高兴得太早，《总结》里还有详论。）我们要在神的审判没有临到你的时候，赶快悔改，与原来的教会合一。只有悔改（不仅是认罪）才能免除神的审判。

    4.分裂的严重危害。

    分裂，就破坏了神的拯救计划吗？分开两个教会，大家不也一样传福音吗？

    如果一个军队，都象我们教会一样，有意见、有摩擦就分裂，会是什么样呢？假若一个军队，不住地分裂，最后只以连、排为单位，甚至成为散兵游勇，的确人数没有少，每人都一杆枪，不是也一样可以打敌人？不错是可以打敌人，但这场仗是注定不能赢的。

    以色列分裂，不也是两个国家吗？他们不也一样可以敬拜神吗？但他们先后都沦陷灭亡。

    教会的形式，就是为了防止分散、单打独斗，而以合一的形式，军队的形式，来保证得胜的。我们得胜的要素，是合一。合一所产生的属灵果效是“一人追赶千人，二人追赶万人。”这是魔鬼非常清楚的。

    如果世界上的国家，都小如一个市，甚至一个区、一个乡的话，那么历史的进程就不是现在这个样子了。举一个极端的例子：如果以一个家庭独立为国家的话，那么就无法进行社会性的生产，我们连自己的生话用品都不能满足；如果以一个乡为国家的话，我们就只能做一些小五金，无法制造一架拖拉机；即使以一个市为一个国家，这个国家一定不能制造飞机，更不能搞太空计划。单独来看，我们现在一个乡可以算得上是落后、贫穷的，中国就是由无数这样落后贫穷的乡所组成，但它的综合国力却变得很强大、很惊人，可以制造原子弹、人造飞船了。看看今日世界的小国，他们只好搞搞邮票、旅游。现代科学技术的发展，越来越需要庞大的资金、众多的资源、广泛的合作了。基于这一规律，欧洲各国统一起来成为欧盟，以增强他们的实力。人还是这些人，地还是这些地，但合一起来，欧洲的实力就大大增强了，世人都知道这合一的力量。今日的强国是哪些国家呢？一定不是安道尔、列支敦士登、太平阳群岛国家；而是有相当数量的人数，土地又很辽阔的大国。

    从前的经济是以个体户、小作坊为单位的，他们只能做小百货；后来因经济发展的需要，这些小作坊联合起来，成为了商行，他们就可以做普通电器；后来市场竞争激烈了，这些小老板又合并为股份公司，他们的产品就升级换代了，可以造高级家用电器；要开发更大的技术项目，公司与公司又合并，成为集团，他们就可以制造摩托车了；许多农用汽车厂的前身就是小五金厂、小橡胶厂、小机械厂等合并而成的；为了要生产高尖端科技产品，集团又与外国的跨国公司合作，成为合资集团，这时他们就可以生产高级的小汽车了。中国人还是这么多人，但经过4次经济结构调整“合一”，从小百货（平均5元/件）提升到高级小汽车（平均15万元/件），其生产能力翻了许多倍（3000倍）。世界的合一，都能产生这样巨大的力量，更何况属灵的合一呢？

    而现在，竞争更加剧烈了，为要更有实力，集团与集团、夸国公司与夸国公司，又掀起了合并热潮。如：美国的两大电讯巨头握手合并了；德国的大众汽车公司和英国的莱斯劳斯汽车公司合并了；……强强结合己成为今日世界的趋势，世人都知道，合一的巨大力量。

    然而，我们的教会却与此背道而驰，几乎越分越小。世人没有真理，他们倒会“合一”，持有“合一”真理的教会，反倒倒行逆施。世人他们本来是竞争的对手、冤家，但他们为了共同的利益尚且能坐下来消除分歧，多家合为一家，但我们原来就是一家的，利益是根本一致的，倒不能合起来，甚至本来就同在一个教会的，反而拆开为二，成为敌人、冤家。世人成为教会的榜样，讲真理的教会，倒成为最抗拒真理的地方，这不是极之反常吗？

    神要拯救世人、复兴全地，是一个巨大的异像，它不可能由一些分散的、细小的教会去完成，神要合一强大的教会成就他庞大的计划；正如国家不会把制造飞机的任务交给一个火柴厂去完成。五十年代中国就想建三峡电站了，为什么要到如今才能建造呢？因为那时无论从资金、技术、形势都没有达到建造的条件，国家只好等待到今天。复兴是神等待我们，而不是我们等待神，神等待我们合一，复兴等待我们合一，神要将巨大的异像交给我们。假设神向中国吹一口气，就有一亿人信了主，为了更好配合牧养这些人，要建一个福音电视台，但这任务由哪一个教会承担好呢？这几亿人民币由哪一个教会出呢？我们每个教会还不如一个乡大，怎能承担这样的复兴呢？神只有忍耐等待我们有一天明白这个道理，合成一个强大的整体，才能迎接他庞大的复兴计划！合一，是为了成就更大的异象的。如果成千上万的小厂联合起来，他们就会变成一个庞大的企业，那么他们就能制造飞机了；我们不仅只是灵里的合一，也包括异象的合一，事工的合一，这样，如果我们合一，我们有限的钱，有限的人才就能充分利用起来；我国有八千万信徒，如果我们合一，八千万人就是一个英国、法国了。如果我们合一，什么事工不可以做呢？如果我们合一，我们可以办福音电视台、印刷厂、出版社、软件公司、电影公司；如果我们合一，社会就更加留意到我们的声音、更加感受到这股力量……

    事实和真理告诉我们：合一能产生巨大的属灵力量 。

    这是魔鬼所害怕见到的力量！所以它要竭力以分裂来破坏合一。

    分裂的背后有一个大阴谋的：因为它使教会削弱、分散，甚至分争、打斗，使整个争战陷入被动、被攻击、难以取得胜利。

    我们要折断一根栋梁是不可能的，但如果我们先将它破成一根根木条的话，就可以一根根地折断了。魔鬼正是想这样，好让我们越分越小，然后它各个击破。过去，约书亚带领以色列人，打到哪里胜到哪；但进入迦南后，以色列人安居乐业，生养众多后反而受欺负凌辱，这是为什么？因为约书亚带领他们的时候是合一的整体，而士师时代，却是分散的、各顾各的。看今日的教会，尤其是家庭教会，一盘散沙似的，就好似士师时代，各自为战、“各人任意而行。（士21/25）”是一种不容乐观的属灵光景。

    耶稣为什么会说，分争分裂会成为荒场，就是说，这样分争必然产生分裂，分裂下去就成为一盆散沙，就成为荒场。正是这样的道理。

    如果教会认为分裂是“分别为圣”，是对的；那么，这个分裂出来的教会，以后一样有问题，以后同样有人会出来“分别为圣”的，既然谁都认为是对的；教会就处于无休止地分裂下去的状况，这就成为中国教会不可救药的顽症。就成为荒场，就败落下去。

    弟兄姊妹们，我们站在自己的教会内只是井底观天，外面的世界大得很。纵然我们是一个“很大”的教会，但比起世界来，还是微不足道的。魔鬼的势力仍然很大、很强盛，我们这些分散的、小规模的教会是无法压倒它们、无法取胜的。有时我们灰心失意，看不到希望，感到极其悲壮，是因为我们似乎在打着无法取胜的仗。我以耶稣基督的慈悲劝你们，千万不要分裂，分裂了的都要从新合一，只有不断的合一，才是教会的出路，才有得胜的希望，否则教会的前途渺茫。

    5. 分裂的实质是以人的情欲反抗神的话。

    揭开分裂种种迷惑人的“属灵”理由面纱，说穿了，实质上是人情欲的恶在反抗神的话。

    许多人离婚就是基于同一种情欲的选择--合不来就散。这是世人的处世法则，这法则与神的法则是为敌的。我们以为神不赞同的仅仅是离婚，其实这是只知道字句，而没有了解神痛恨离婚不是单指男女关系的破裂，而是痛恨人与人关系上的那种“合不来就散”的处世原则，就是这一处世原则破坏了婚姻，也破坏了人与人之间的关系，这是神恨恶人离婚的精意。

    离婚的人，同样有很多理由：

    <1>妻子（丈夫）有问题。

    <2>有一个更好的女人（男人）。

    <3>我是为了建立一个更好的家庭。

    这与分裂的理由一模一样。其实是双方的意见不合、性情不合，而又不想遵行“不计算人的恶，凡是包容、凡是忍耐……”的教训来解决矛盾，只想顺从“合不来就散”的情欲原则去处事，但又想用冠冕堂皇的理由来掩饰其罪恶罢了。

    “合不来就散”这种为人处事的原则与《圣经》上所写“不计算人的恶，凡是包容、凡是忍耐……”的道是相敌对的，是破坏彼此相爱的。这个可恶的法则为世人所喜悦，却也深深地影响了教会的人际关系；我们为坚持自己的理由，而舍去教会的合一，以教会的分裂，来换取大家好过一些。其实只达到了一个目的：情欲舒服了。

    当我们遇到与人的矛盾，就选择离开，那么我们要“不计算人的恶，凡是包容、凡是忍耐……”的圣经有什么用？我们选择离开，就是选择逃避遵守这些经文，选择逃避行爱的道。因为分裂容易，行神的道难。分裂了，就可以我行我素，用不着协作精神，用不着忍耐包容，而且可以一尝自己说了算的作王滋味。

    神痛恨一个小家庭的分裂，更何况是一个教会--神的大家庭的分裂呢。

    经历婚变的人（受害的一方）会留下巨大的创伤，一生都难以复原；离婚在神的眼里是很严重的罪，因为它对人的肉体和心灵造成巨大的创伤。搞分裂的人不知道，他们分裂以后，有多少人痛心，多少人灰心，甚至失去信心，整个教会的身体（众肢体）都受到了巨大的创伤，许多年后提到这件事时，很多人还泪流不止，灵里的巨大伤痛更是多少年都治愈不了，这种行为得罪神远远超出离婚，其严重性以我们有限的属灵智力是难以估量的！

    6. 在耶稣基督里，合一高于所有的问题

    <1>彼此顺服解决问题：

    一个国家可能有甲乙两大政党，彼此观点冲突，如果甲党的观点占主导地位时，乙党只好放下自己的观点，暂时顺服以求共同建设国家；但经过几年的实践后，才知道少数人支持的乙党观点原来是正确的，乙党的观点变得越来越多人支持了，那么乙党的观点又成为了占主导地位，这样，甲党就要放下自己的观点，暂时顺服乙党，断不能因两大观点、两派势力的不同而分裂。这就是彼此顺服的实际应用，这都是有目共睹的典范。

    少数先服从多数，并不是说多数人的意见就是对的，只不过顺服总有先后，这只是彼此顺服的次序罢了，未实践前谁也不知道对错。如果教会工作上发生观点上的冲突，我们可以这样解决：先让大家为这事祷告，看看祷告过后各人内心有什么带领，然后在同工会上发表自己的见解观点，综合这些意见，我们采纳多数人的观点，那么观点占少部分的人就要暂时顺服，通过实践看哪一个更正确，如果经历一段时间，证明少部分人的观点是正确的，那么前者又要暂时顺服后者了。

    任何一个省份，都会与中央有矛盾，一个市也可能不满省里某方面的政策，如果以这些为理由而分裂，那么许多省市就己经独立了。但一个国家的权柄说明，不管什么理由，都不能搞分裂。中央的指示，省无论如何都要暂时顺服，如果实践证明中央的指示有差错，省应当向中央反映，这时中央就要暂时顺服，作相应的调整；上下级彼此顺服的次序也是这样，下先顺服上，一个国家所有的问题都是这样解决的；所有的矛盾，都要在统一的前题下解决，没有一样矛盾大过统一，这是社会默认的原则。

    彼此顺服，多数用于工作方法、计划执行、选立撤换等工作上的。

    <2>协商、谈判解决问题：

    一个社会中，如果是同一个单位两个平等关系的部门（如国与国、省与省、市与市等）发生矛盾，他们之间没有彼此顺服的关系，要解决问题，就得用协商、谈判的方式解决，世上千千万万的问题都是这样解决的。

    在教会里，有时某些方面的矛盾不是顺服的问题，比如领受上的分歧，是不能用顺服来解决的。这样，就要通过查经来统一认识，但有时问题比较复杂，例如有一个海外教会，在接受不接受“圣灵充满”、“跳舞敬拜”上有分歧，查经后还是不能统一，但会众之间是有感情、有爱的，不想就此而分裂，于是谈判，最后决定采取两种方式聚会，上午是“跳舞敬拜”的聚会，下午是保持原样的聚会，让会众自由选择。谁对谁错，圣灵自会作证的，后来，“跳舞敬拜”的聚会，与传统方式聚会显出的反差越来越大，参加“跳舞敬拜”聚会的人，灵性的更新越来越明显，最后人们都来参加“跳舞敬拜”的聚会了。如果当初他们采取的是分裂，那么教会永远都有分歧，有冲突，但如果采取的是肢体的合一，最后还是能够在真理上合而为一的。

    当教会面对纷争时，也应该用协商、谈判的方式来解决。连外邦都懂得有什么分歧、争端，要通过彼此顺服、开会协商、谈判、和谈来解决问题，教会更应如此，更应该在合一的前题下解决矛盾、纷争。谁对谁错不是人争出来的，而是让圣灵自己去见证自己的真理，这都要让双方去实践一下，看谁有更好的果效，这样我们才能分辨出对错，这都需要给圣灵一些时间。除了异端，没有什么比合一更重要的了，但为什么我们这些有“真理”的人，动不动就分裂呢？教会真比世人更炎凉么？教会真是与真理反动的么？

    作为一个公民、村长、科长，遇到矛盾冲突时，绝不会用分裂、独立去解决问题，这些世事道理我们都很明白，但为什么我们一遇到属灵的事就这般糊涂呢？这不是属灵的迷惑是什么？在教会，遇到分歧、矛盾、争端为什么不能坐下协商？非得要选择决裂呢？在耶稣基督里，没有什么样的矛盾、摩擦或教义上的差异比彼此相爱（即合一）更重要了，因此没有一样理由可以成为分裂的理由，什么都应在合一的前题下解决，如果牺牲合一去解决问题，将会犯严重的罪。

    如果台湾或者任何一个省份选择分裂的话，中央政府为了保卫统一将要使用武力，这是必然的，全世界都是这样维护现有秩序的。如果不这样，明天你一家就可以自立为国了。但教会的分裂好象很难制止，因为我们不能象国家那样动用武力来阻止分裂。那么教会的“统一”，将由谁来保护呢？难道神不保护他教会的“统一”吗？

    省、市不敢分裂，是因为畏惧中央的权柄，而我们轻易分裂的人，却竟敢轻看神的权柄。--因为肉眼看不到神权柄的威严，所以我们不害怕，分裂的心思就是由此而生的。

    押沙龙、亚多尼雅、示巴等都逃不过最后的惩罚，这是神的手做的，说明对于闹分裂的人神必惩治。我提醒准备分裂的人要三思而行，想想你要承担的后果吧。

    教会是神的家，不是个人的，谁有权去拆散别人的家呢？假设有一个主人在京城做大官，他把庄园交给仆人管理，但有些仆人不满意管家的做法，就与管家和他一帮的仆人分开，擅自把主人的房屋一分为二、田地一分为二、家人一分为二、一分为三、为四，甚至更多。试想，主人回来后会怎么样呢？主人会说：真是胆大包天，居然我的家也敢去拆？

    无论多大的矛盾、分歧，都千万不能用分裂来解决，这是与神为敌的。“谁要毁坏神的殿，神就要毁坏他。”落在神的手中，是可怕的。

    教会应该要对这种人赶出去，因为这是神的命令。“赶出亵慢人，争端就消除，纷争和羞辱也必止息。（箴22/10）”

    “弟兄们，那些离间你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。（罗16/17）”

    “分门结党的人，警戒过一两次，就要弃绝他。（多3/10）”如果神将你弃绝，那是多么可怕呀！

    7.拆毁异端与分裂的区别

    《圣经》中有一个例外的例子，就是记录了耶罗波安的分裂是出于神。为什么？是因为所罗门晚年随从别神，神向他发怒说：“我必从你儿子手中将国夺回。……还留一支派给你的儿子。”（王上11/4,12,13）犹大与以色列的分裂，是因为所罗门信仰上出了问题。罗波安的苛政只是导火钱，分裂实际是神的审判，是早己决定了的。

    这里《圣经》向我们透露了一个信息：领袖信仰的根基严重错误，即在救恩的真理上走歪了的时候，我们可以起来反对，带领会众离开。因着异端（歪曲救恩真理）、邪教的缘故，我们可以从他们当中脱离，就如马丁·路德一样。因为异端已不属于神的家了，这样的脱离不是闹分裂，而是脱离污秽的东西，才是真正的“分别为圣”了，是神对异端的拆毁。

    扫罗与所罗门对比，扫罗的为人就差得多了，但神还是没有将他的国分裂开来，大卫也不敢与他反对他，因为扫罗的问题不是信仰本质上的问题，而是人的品质问题。

    今日教会的分裂，大多不是因为信仰根基有问题，而多是人的问题，或者是信仰上的支节问题。除了在救恩的问题上，再没有一样理由，比彼此相爱、合而为一更重要了；在救恩上认识一致的话，我们就拥有同一个神，我们都在耶稣基督里，都是一家人；这时候有人搞分裂，是严重的罪行，是经不起神的审判的。

    分裂的人都是些常读《圣经》的人，为什么没有查考一下《圣经》关于这方面的教导呢？假使教会因某些人的错误逼迫你离开，你应该只身离开，象大卫一样。大卫在百姓中很有威望，他登高一呼，就会有许多人跟随；大卫又是一个千夫长，他可以带领自己所属的军队割据山头；另外，犹大支派是支持大卫的，只要他逃到犹大地区，他就是有可观的势力，与扫罗抗衡。但大卫却没有这样做，因为这样以色列就会分裂。

    不要为教会的矛盾而离开原教会，不要没有使命而离开原教会。

    如果神对你有特别的呼召，要你离开某教会，他一定是为了给你一个使命，届时他必将你的同工带给你，而不是要你去挖人出来。

    如果你的离开是对的，神一定与你同在，会把得救的人数加给你，使你壮大，象大卫一样。大卫带领的是一班受压迫、欠债、心里苦闷的人，许多是从外邦来的，而不是从扫罗那里拉出来的，大卫如此行，不但没有负上分裂的罪名，而且深得神的喜悦，被称为合神心意的人。

    默想与祷告：

    ① 如果遇到分裂或将要分裂的情形我应该站在那边？

    ② 我同情分裂这边，不赞同对方那边该怎么办？

    ③ 我会因赞同某些理由而站到分裂这一边么？

    ④ 到底某些理由重要，还是合一重要？

    主耶稣呀，直到如今，我还未能体贴到祢为我们合一祷告的心意， 我感到羞愧，败坏，我亏欠了祢。如果我还存心这样下去，将来我怎敢抬头望祢？尽管祢现在还以仁慈、怜悯，忍耐待我。但我相信，将来我必不能逃过这个真理的审判。因为我晓得，却没有去做。主耶稣，救我脱离现在这种状况，我愿立志做一个使人和睦的人，竭力促进合一的人，阿们。

    悔改：

    要预备与分裂了的教会和好，趁着还有机会，赶紧悔改，不要拖到审判的时候再去处理。


    众叛亲离现象

    从前有一个教会的领袖在我面前感叹道：她曾经被许多最亲近的同工毁谤、背叛、出卖，受过许多的打击，伤透了心。虽然我没有质疑，但我内心却不以为然：“一个巴掌打不响”，双方都肯定有责任，在主内怎么会有这么丑恶的事呢。

    后来有一件类似事件就发生在我们自己教会里，离我们团队最近的一个聚会点，他们是我们最亲密的同工，来往最密切的弟兄姐妹。他们得到最多的属灵供应，比如书籍、音带、光碟；参加过最多海外牧师、讲员带领的奋兴会、培训学习；对他们最多的关怀：探访、交通、物质上的照顾……我们教会比较注重建立关系，行出爱来。所以我们常常你来我家吃饭、我去你家喝汤，有什么喜庆节日，就邀请同工带着家眷一起欢聚。这种亲密关系，是很多偏远的聚会点，无法享受到的。但偏偏是这个最亲近的聚会点，最亲密的同工，反叛了，分裂了。

    怎么会这样？为什么是与我们最亲近的教会，而不是偏远的教会，我们在感情上想不通。这打击对于我们有多么的心痛，而且还不仅仅是在感情上的伤痛，还因为这个聚会点是最多的同工以及是主要的奉献来源，是我们团队事工中起的至关重要作用的。我们正做着很花钱的国度事工，这么一来，很多事工就岌岌可危了。

    这时候，整个团队只剩下几百块钱了，我刚好要上北方教会讲课，我买了车票，就只剩下七块了。在列车上，我痛心地反省我们的工作，寻找自己的梁木。我苦苦地求问圣灵，我们到底错在那里？希望他指出来。但圣灵好似没有回答我的问题，却在内心默默带领我查经，使我进入到从来没有想到的真理里，使我震惊地发现鲜为人知的属灵领域。这篇信息，就是这样诞生的。

    亚伯拉罕得到了一个可靠的消息：上帝要赐给他一个神秘的宝藏--一处有百般美福、能繁衍万千后裔、成为大国的地方。这样一块美地，他不想一人独享，就向有信心的侄儿罗得说了，很乐意同他分享上帝的祝福，于是带着他向着美好的目标进发。当罗得到达“如同耶和华的园子”一样肥美的草原时，这位至亲就与伯父相争起来，后来要了上好肥沃的平原，让伯父走入迦南山地。罗得无情无义地离弃了亚伯拉罕，向所多玛走去。

    摩西是《圣经》见证说：“摩西为人极其谦和，胜过世上的众人”的人，但叛逆他的是谁呢？岂不是最亲近、最熟识他为人的亲姐姐米利暗、亲哥哥亚伦吗？不就是亲戚可拉和二百五十个首领吗？全体的以色列人随时都准备背叛，一次又一次埋怨毁谤摩西，他们差一点用石头打死摩西，另选领袖回埃及去。

    先知耶利米也曾很有同感地哀叹：“我听见了许多人的谗谤，四围都是惊吓；就是我知己的朋友也都窥探我，愿我跌倒，说：「告他吧，我们也要告他。或者他被引透，我们就能胜他，在他身上报仇。（耶20/10）」”

    大卫的爱心，是众所周知的，曾惠及多少人。大卫给看守器具的人分虏物，感人致深；他的人品有诗为证，“连那无故与我为敌的，我也救了他（诗7/4）”，别人有病、有难，他就为他们禁食；他与仇人儿子约拿单的爱、对有杀身之恨的扫罗的宥恕，就可见他的为人和胸襟。大卫是一个公认“杀死万万”的大能勇士猛将，他被立为战士长、千夫长，因耶和华与他同在，作事精明，“众百姓和扫罗的臣仆，无不喜悦。（撒上18/5）”“以色列和犹大众人，都爱大卫（撒上18/16）”、“大卫比扫罗的臣仆作事精明，因此他的名被人尊重。（撒上18/30）”但是后来追杀大卫，岂不也是这些百姓和臣仆？西弗人基比亚向扫罗通风报讯，合谋捉拿大卫；……大卫作王治理国家时，使国强民裕，恩及许多人，许多长老百姓都拥戴他。但拥护押沙龙谋反，是些什么人呢？岂不又是这些长老百姓吗？亲儿子想杀自己；近身大臣又背叛自己，百姓“叛逆的势派甚大（撒下15/12）”。大卫蒙头赤脚上橄榄山，一面上一面哭。（撒下15/30）大卫哀伤叹泣地唱道：“因他们无故地为我暗设网罗，无故地挖坑，要害我性命。他们向我以恶报善，使我的灵魂孤苦。至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己心，我这样行，好象他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。我在患难中，他们却欢喜，大家聚集……攻击我，向我咬牙。（诗35/7,12-16）”；“原来不是仇敌辱骂我；若是仇敌，还可以忍耐；也不是恨我的人向我狂大；若是恨我的人，就必躲避他；不料是你，你原与我平等，是我的同伴，是我知己的朋友。我们素常彼此谈论，以为甘甜；我们与群众在神的殿中同行。（诗55/12-14）”多么悲愤欲绝，这些后来都成为了耶稣的写照。

    耶稣的品格、爱心更加是毫无瑕疵了，但他的兄弟亲戚中没有一个信他、跟随他，而且还以为他癫狂了（可3/21），又嘲笑他（约7/3-5）；从小看着他长大，看到他美好见证的家乡人厌恶他，要撵他出城，甚至要推他下山崖（太13/57.路4/29）；看到了许多神迹见证，又吃了“五饼二鱼”，却质疑他的讲道，门徒中多有退去，不再与他同行（约6/66）；昨日还领受过他医治、各样恩惠、听过他很有恩膏的讲道，“和撒那、和撒那”拥戴他为王的信众，今日“众人却一齐喊着说：「除掉这个人！」（路23/18）”；他最孤单的时候，最心爱、最信赖的门徒远离他、不认他；三年言传身教，耶稣的好处无不看在眼里，门徒都应当很感动、很爱耶稣了吧？但与他朝夕相处、亲近得同蘸手在一个盘子里的人要出卖他，“同我吃饭的人，用脚踢我。（约13/18）”

    保罗是教会历史公认的最伟大的基督徒、宣教师，从《圣经》的使徒行传和保罗书信中自传性的描述，我们可以见到他美好的品性、谦逊的为人、勤奋的事奉的伟大人生。按理这样的好人，会有许多人跟随他吧。奇怪的是相反，有许多人抵挡他。自己亲自建立的哥林多教会排斥他、论断他、质问他使徒的权柄；在教外教内都受人咒骂逼迫，到处有反保罗的势力；许米乃、铜匠亚力山大多多害他、极力敌挡他；他坐监时，同工底马离弃他往帖撒罗尼迦去了；保罗准备殉道时，最需要人去帮助，他“打完了美好的仗”，是他属灵最高峰的时候，想必会感动许多人去帮助他吧？但恰恰相反，“我初次申诉，没有人前来帮助，竟都离弃我。（提后4/16）”注意，他并不是说他们离开，而是“离弃”。这句话，仿佛是从幽深潮湿的地牢中传出来的尖锐呐喊，仍在震荡人心，带着凄厉、悲愤，响彻在整个教会历史中。

    ……

    如此多篇幅描写这些事，可见并不是《圣经》无病伸吟、轻描淡写的文字。为什么最好的人，反遭亲人离弃、朋友陷害、众人反叛呢？反叛摩西的人多少？一百万以上，全会众；反叛大卫的是多少人？全国之众，反叛耶稣的是多少人？……为什么最好的人最孤独？令人费解。《圣经》大量的事实证明“众叛亲离现象”的存在，而且自始至终都贯穿在《圣经》历史里，这就不得不令我们深思了。

    莫林·凯勒斯写的《赞美山的胜利》中讲到过他们教会的大分裂，他原来的助手起来反对他，把他和跟随者赶出教堂。清未时期；山西着名的用福音戒鸦片的席胜魔，也差点被他的得力同工用刀砍死……我的见识仅只这些，但如果把教会所有这些事都在审判台前抖出来，那就不知有多少类似的事。

    在列车上，我内心查经和联想到此，发现这一“现象”真实存在时，真令我转不过弯来，痛心疾首。当我在灵里感受到这些《圣经》人物的境况时，心痛得直想叫喊。

    原来我并不了解大卫诗篇为什么有那么多的哭泣哀求的，现在我才明白，这是预表担当重任的领袖的境况。如果我们能够身临其境，体会到大卫所发出的叫喊，你就能真正体会到那是一种什么滋味。要不是神预先有预言临到我，我对这突然大的打击，就会躺下不起了。虽然我在主面前不敢肯定我们没有错，但我们敢肯定，我们没有做过一件对不起他们的事。

    是什么使平时手拉手敬拜，一同吃饭说笑的同工好友，成为路人？甚至反目成仇？有什么怨恨非得分裂不可？这么决绝，如同我们本来是什么仇人似的，象末曾相识过，象末曾听过什么耶稣、末曾听过什么真理一般？往日的情谊、往日的爱心、往日的喜笑，烟消云散了。怎么会这样？为什么？啊？事件发生后，令良善的人目瞪口呆、痛哭不止。我们在信主之时，作梦也不会料到有今日吧？我们在高唱：“在耶稣里我们是一家人”时，万万没有想到日后会成为“仇人”吧？外邦的“党支部”、一座庙，也不会发生这样的事，但现实就是这样发生了，偏偏还是在一个讲“爱”的、叫“神的家”的地方，真是天大的讽刺。

    最恨耶稣的，不是外邦的以东人、西顿人，偏偏是自己的骨肉同胞以色列人。今日我们最亲的人是主内的弟兄姐妹，而我最清楚不过地知道，最恨我的，不是我的外邦朋友、亲戚，而是在我们的主内弟兄姐妹里！甚至是我们曾经同吃同住在一个团队里长年同工过的人！

    圣灵这时才开始启发我：你看看，《圣经》中描述的反叛势力，针对的是谁？这些人物身上都带着神的异像，他们是弥赛亚计划的实施者；莫林·凯勒斯是这个世代神兴起的恢复敬拜赞美真理的一个呐喊者；席胜魔是刚站稳脚跟的中国教会第一代本土牧者，戒鸦片的福音大能震撼着这片古老的魔鬼巢穴，因此仇敌是会想方设法去打倒这些人和这些事工。什么人能对这些神计划的执行者给予最大的打击呢？就是利用他最亲近的同工--“亲离”；怎样最有效破坏神的计划呢？就是扇动众人去反对--“众叛”。

    现在我从更深的层次去理解：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。（提后3/12）”这句话。 这是保罗深有体会而发出的感叹。凡肩负起神计划的人，总有魔鬼掀起的势力来攻击你，这是不可避免的。我们不要寄望于一种幻想：我有好的为人，事奉又合神的旨意（敬虔度日），就一定有许多人赞同你、支持你。

    我们从《圣经》和服事经验得知，凡肩负起神使命的人，他的人生多半是坎坷的。以上还没有列出的圣经人物有：如约瑟、以利亚、施洗约翰、以及许许多多被杀的先知。

    到现在我才猛然醒悟，魔鬼为什么在这个时候极力扇动“众叛亲离” 呢？因为它太害怕我持守的异象--揭露教会里魔鬼的作为！它这么“重视”我的事工，千方百计地要去毁坏， 就更说明这工作很重要，更激起我的斗志和决心，我就由痛心转为开心，觉得魔鬼这样抬举我，能同魔鬼斗一斗，这样很好玩。于是我咬牙向魔鬼宣告：“我就算白天为人擦鞋，晚上我还是回来要写的，不管你怎么暗算，想我放弃这个异象，休想！看着吧！”

    感谢神，不知怎么搞的，现在我们教会的供应比从前不知丰盛了多少倍，从事发到现在仅一年，我们盖了一个漂亮的培训中心，配置了一流的敬拜音响和空调地毯；这个信息已做成光碟，出版了书籍，有了一个网页，还将出其它的书籍和音带等等。这真是个神迹，感谢神，他不允许我去擦皮鞋。

    如果你确信你是“没有违背从天上来的异像”，你所做的是合符神的旨意，那么你不要为这些“众叛亲离”现象所吓倒，使自己因而软弱；相反，我们倒要欢喜快乐，跳跃吧、歌唱吧！另外，我们还要拿出百般的忍耐、更胜过从前的爱心去面对这些人和事。这样，魔鬼想籍此破坏的阴谋就要破产了，爱能胜过许多的罪，魔鬼根本奈何不了我们。这是《圣经》上伟人们同样的得胜法宝。

    我们亲密的同工们要特别注意，要留意魔鬼往往利用我们的亲密关系去攻击你亲近的同工和领袖。也不要以有多少人反对某人、某教会来论断某人、某教会，这都是不足为凭的。攻击摩西的有多少人？追杀大卫的有多少人？喊叫要钉耶稣十字架的有多少人？魔鬼因为善用传舌的传播速度，将论断、怨言、谣言很快散播开去，很容易便蒙骗许多人。我们不要被这些现象所迷惑，去随大流，总要以真理和智慧去分辩，免得被魔鬼利用我们来“众叛亲离”！

    默想与祷告：

    ① 查找一下，我周围有没有隐藏着“众叛亲离”现象？

    ② 在这些“现象”中，我扮演的是一个什么角色？

    主呀，我不想成为敌挡祢异像的人，不想成为仇敌的工具。求圣灵帮助我明白这些真理，使我晓得魔鬼的阴谋，不上它的当，阿们。


    自 卑

    这里所讲的“自卑”，并不是圣经翻译的“自卑的，必升为高”的自卑，而是心理学所讲的“自卑”。

    自义是看自己比别人强，轻看别人，论断别人，沾沾自喜而自满的心态。但自卑却相反，常看自己不如别人，轻看自己，论断自己，由于对自己不满而产生悲观情绪，这是从自义走向另一个极端的表现，其实这种心思与自义发源于一个地方：喜欢与别人比较，希望比别人好。

    请看下面的公式：

    自义∶与别人对比→论断别人（贬低别人）→自夸（夸大自己的优点）→轻看别人→常常指责别人

    自卑∶与别人对比→论断自己（贬低自己）→自贬（夸大自己的弱点）→轻看自己→灰心沮丧→甚至向别人发泄不满（认为别人看不起自己而报复）

    既然它们的心思同出一处，那么自卑也是从魔鬼那里而来，它们都是骄傲的产物：只不过一个有骄傲的本钱，另一个想骄傲却没有本钱。心思本质是一样，而结果却不一样，想骄傲却骄傲不起来。因而产生消极的态度，不想上进，不思进取。

    喜欢与别人比高低的人，一定会出现自义和自卑的心理，因为他与别人比较，有时会觉得自己比别人强，但有时总会遇到比自己要强得多的人，这样，他就会自卑了。因此，自义和自卑是一对双胞胎。或者说，是一种东西，两种表现。有时会自义，有时会自卑。它们同时存在于法利赛人的身上，就是一个很好的例证。

    自卑乍一看很象谦卑，但事实上不是一回事。不错，谦卑的人的确看别人比自己强，但却不轻看自己，只按信心的大小看自己合乎中道，为的是能够向别人学习，更深地改变自己，这是积极进取的心态。而自卑则使人不思改变、也无法改变。

    自卑表面上很象谦卑，但本质上却是骄傲。请看下面的公式：

    谦卑--我不行，神行，只要神帮助我，我凡事都能。

    自卑--我不行，谁也帮不了我。

    自卑是看问题比神更大：我都不行了，神怎么能行呢？这隐藏着多么大的骄傲！

    1. 自卑，对自己的危害

    （1）自卑的心态，对自己的属灵生命有很大的扼杀。

    春天到了。两颗种子躺在肥沃的土里，开始了下面的对话。第一颗种子说：“我要努力生长！我要向下扎根，还要茁壮成长，让茎叶随风摇摆，歌颂上帝给我的奇妙生命……我要感受春晖照耀脸庞的温暖，还有晨露滴落花瓣的喜悦。”于是它努力向上生长。第二颗种子说：“我没那么勇敢。我若向下扎根，也许会碰到硬石。我若用力往上钻，可能会伤到我脆弱的茎。我若长出幼芽，难保不会被蜗牛吃掉。我若开花结果，只怕小孩子看了会将我连根拔起。我还是等情况安全些再做打算吧。”于是它继续瑟缩在土里。过了一段时间，一只母鸡在庭院里东啄西啄，这颗种子就这样进了母鸡的肚子。而另一粒种子，已经撑开了伞一样的绿叶。

    有一些人在生命成长的过程中，碰到一些小磕小碰就觉得自己无法承受，不想去教会了，然后他的属灵生命出现倒退，甚至死亡；另一些人在事奉的过程中，遇到一些纠纷、压力，就觉得自己没有能力，或者找个借口：“神没有呼召我出来服事。”于是退出服事，还振振有词地说：“我在家里祷告，不也是服事吗？”这样，他也失去了更好地熬炼生命和提高事奉能力的机会。魔鬼籍此扼杀一个人的信心，使他的属灵生命趋于失败。思想家培根曾经说过：“灰心生失望，失望生动摇，动摇生失败。”生命是在与人发生矛盾、冲突中不断行出爱而成长的；生命是在服事遇到困难、压力时经受熬炼而成熟的，要想生命成长、成熟，必须敢于面对环境，敢于面对自己；假若为了保护脆弱的生命，而退缩、不服事，你永远是脆弱的。那么在魔鬼遍地游行，寻找可吞吃的人时，就会把你选中。生命刚强的人，魔鬼是难以对付的，所以它爱找软弱的人。越自卑越软弱，越危险！

    自卑同信心相反：信心能帮助我们趋向于完善和成功；自卑却使我们灰心沮丧、自怨自艾，把自己看成蚱蜢。信心看大山如土堆；自卑却把土堆看成大山。表面上，他是对自己没有信心，实质上是对神没有信心。自卑阻碍了神帮助他，阻碍一个人发展的潜力和创造力，阻碍一个人取得成功。

    （2）自卑对生理带来危害

    自卑的人自然会很苦恼，感到无可救药的绝望，甚至会发展成抑郁症，以至于被邪灵辖制，转为变态心理，最后走向自我毁灭。

    有一个真实的例子：某单位竞争激烈，大家随时有下岗的可能，年轻的技术人员越来越多，竞争压力越来越大，一个年届中年的工程师感到力不从心，产生了自卑心理，他想如果自己下岗，不知该做什么好？做小贩他不会，做清洁工又放不下面子，终日思虑以至于神经衰弱，失眠胸闷，形成抑郁症，最后竟跳楼自杀了。

    自卑是对自己进行论断，给自己定罪，对自己下“死亡”判决书∶我不行、我没有能力、我没有前途、我没有出路……于是只能向着死亡走去。

    这就是魔鬼欲置我们属灵生命和肉体生命于死地的方法。

    2. 自卑的人会对他人、教会构成很大的危害

    自卑不仅造成对自己本人的伤害，还对教会或周围的人有很大的危害。

    （1）自卑的人的特点是很小家子气，是最“容易受伤的女（男）人”，他（她）们的心好象玻璃，轻轻一碰就碎了，人们很难与他们相处。我曾经被一位姊妹怀恨多时，百思不得其解，很长时间后才知道这位姐妹说我瞧不起她，原因是有一次她在路上看见我，向我打招呼，我却没有反应。我根本就想不起有这么一回事，可能我根本就没看见她，但我可以地肯定说我没有瞧不起她。这几乎是人交往中常见的事。

    有一个牧师，每次聚会后都在门口与信徒握手告别，但由于门口人多，有时可能会漏掉一些人没来的及握手，为此一个姊妹耿耿于怀，对那个牧师多有恶言。

    有一位姊妹平时在教会教歌，后来被另一位更适合的人选代替了，这姊妹觉得被人小看，为此恨了牧师三年。

    自卑者的潜意识看不起自己，显意识却认为别人看不起他，于是本能地怀着一种抵触情绪与人交往。这种情绪常常扭曲了他们对人的看法，别人举手投足都有可能伤其自尊。有些自尊心受伤者会伺机报复别人，而且多是暗中行事，使人防不胜防。

    中国人形容自卑的人为小人。所谓“小人”的“小”含五层意思，一是小人物，地位卑微；二是小看自己，自卑；三是气量小，难容人；四是心理脆弱（小），神经过敏，容易受伤；五是人格抗争力量小，不敢明争，只能暗斗。

    其实自卑的人就是“小人”，这种人心态阴暗，心灵脆弱，过于敏感，容易受伤，气量小又容易怀怨，常想报复人。这种人防不胜防，一不留神，哪天你眼睛掉进灰尘，眨巴眨巴了眼睛，他就会觉得自尊心受伤了。应该说，“小人”不是一个人而是背后的灵在挑唆他，这是形成“小人”心理状态的内因，哪怕遇到小小的事他就会感到：“你看，他正在嘲笑我。”其实这个“感到”都是从魔鬼而来的意念--论断。

    “小人”喜欢背后算计人。有一个商人与某单位几个经理洽谈，准备签订一份合同，在差不多要成的时候却吹了。后来一调查，原来是他递烟的时候，疏忽了对方的司机，这位司机耍了个诡计，就让几十万元的生意泡汤了；司机还让第三者告诫商人“别狗眼看人低”，从这句话中知道，这司机在商家面前显然感到自卑，认为不给他递烟就是小看他，于是就报复了。后来这个商人感叹道：“小人真是得罪不起的”。

    （2）自卑里隐藏着许多其它的罪。

    俗话说：“以小人之心，度君子之腹”，所以说自卑的人是爱论断的；自然习惯性地在背后说闲话、搬弄是非的也正是这类“小人”；米非波设的仆人洗巴，在大卫面前卑鄙地陷害自己的主人，正是这种心理，将来在教会中卖主卖友者，也正是这类“小人”；自卑的人怨天尤人，对别人充满不满忿恨，最容易发怨言；自卑感强的人容易产生嫉妒，“小人”的嫉妒心特别强烈，他们会毫不留情地算计那些被他们认为是其发展道路上的“天敌”，恨不能将比他们强的人都统统打下去才解气，无论对多好的朋友、同事甚至亲爱者，一律不放过。

    教会中暗藏着这种自卑的“小人”，加深了人与人之间的矛盾，使其更加复杂化。自卑的人的心思是比较隐蔽的，他们性格比较内向，往往这种人的思想、潜意识都有许多魔鬼给的意念；因其内向，无人知道他在想什么，也无人知道他自卑，所以有时候这种人十分危险，是教会埋伏的祸患。

    （3）自卑的人很傲气

    自卑的人自尊心特别强，越怕人小看他，他的自尊心就越强；他不敢面对自己的软弱，又想掩盖自己的虚弱，明知自己并不强，但为面子的缘故，要显出特别的“强”来；自义的人都喜欢优越感，自卑的人也想追求它，因而有时某些自卑是以自大的方式表现出来的--因为生怕别人瞧不起自己，就特意显露给人看自己多么了不起。以这样扭曲的自尊，来赢取某种优越感。他心里会说：“如果我不这样的话，就会让人小瞧我了。” 所谓“外强中干”，指的就是这种人。

    小人的心态是这样的：如果对方明显地比自己强，根本无法竞争时，这种人就会低声下气地去迎合，去奉承，毫无廉耻之心。这种人善于察言观色、趋炎附势，任何时候都想抛头露面，表现自己。为什么说自卑是一种骄傲呢？你看那些小人一旦得志，就飞扬跋扈、趾高气扬起来，就把他骄傲的心态原形毕露了。

    自卑的人的心理是复杂的混合体，它不象自大那样单一；自卑的人在某些方面很自卑，但在另一些方面又会很自尊，很傲气，对社会、对他人常充满了怨气和嫉妒。

    （4）自卑的人会对他人报复

    自卑的背后有一个阴险的灵，它会把自卑的人推到更不可救药的地步，所以自卑的人往往很容易产生怨恨和嫉妒，他甚至会把对自己的不满发泄到别人的身上。有一则真实的新闻：一个大学生相貌丑家里又穷，学习成绩也很一般，就感到自卑，他很少跟人来往，性格也较孤僻，后来他觉得周围的人看不起他，嘲笑他，就怀恨在心。有一天晚上，他把准备好的浓硫酸向同宿舍几个睡着的同学倒去，把对自己的愤恨一古恼地发泄在别人身上，酿成了一出校园惨剧。事后，校方心理学专家与他细谈，才知道此人埋藏了许多自卑和苦毒的心理。

    自卑和自义都有一个特点，把自己的错怪罪在别人身上；在教会里，这种怪罪更多地表现在背后说谗言、毁谤、造谣，捣鬼、结党等，其实教会里不少破坏活动都是自卑的“小人”所为。

    “小人”一般深藏不露，隐藏得越深，造成的危害就越大；小人爱论断、搬弄是非、制造谣言、背后搞小动作，是不动声息的蛇，被它咬了，还不知道发生了什么事，他的所作所为都是以魔鬼的伎俩为蓝本，而不是光明正大的，无论在心思意念或手段上都是见不得光、卑鄙的，不过“小人”并不知道自己是“小人”，更加不认为自己有多卑鄙，因为自卑就是自义的变种，同样看不到自己的丑陋罢了。

    3. 自卑是魔鬼用阴毒的观念捆绑人

    魔鬼捆绑人，并不是用看不可见的绳索，好象《西游记》的妖怪，用一些什么神秘的法器去捆绑人，而是用错误的、荒谬的、消极的观念去捆绑人；圣灵释放人，也是用正确的、真理的、积极的观念释放人，所以圣经说：“你们必晓得真理，真理必叫你们得以自由。（约8/32）”

    自卑的人都有一种“自卑情结”： “我是一个不幸的人……”、“我是一个没有出息的人……”、“我这个人很笨……”，这些观念在他灵里成为深刻的记忆，如果你相信这些观念，这些观念就会成为你的捆绑、辖制你的监狱。

    自卑感是魔鬼给你的想象，使你觉得自己很可怜，你就同魔鬼一同建造了自己监狱，你又做自己的看守。魔鬼给了你许多虚假的观念，你相信、接受了，就会把自己关在这些观念里。

    罗斯福 夫人说过：“你不同意，别人无法令你感到自卑。”就是你同意了魔鬼给的歪曲你自己的意念。

    对每一件事物，都可能有两种截然不同的观念，例如：有人照镜子，看到肌肤浅黑色，就会有两种想法，一种是∶“我这黝黑的肌肤，乌黑柔顺的秀发，真是好美呀！很特别，很有个性。”这样就产生了自信。另一种想法∶“为什么我的肤色会这么黑呢？”结果就感觉悲观。其实这些价值标准，都是你自己主观所决定的，自卑是一种自我的评价，是由悲观消极的心态造成的。如果你对自己常持否定态度，那么你永远就是一个悲剧人物。一个不欣赏自己的人，是难以快乐的，只有悲悲戚戚伴随着他……

    自卑者在生命的市场上什么也买不到，他什么都说不行，终于两手空空，但却支付了时间和生命。许多人在生活中遇到的悲剧之一，是渴望自己完美无缺。

    4. 对付自卑

    （1） 观念上的悔改--从消极的回转为积极的

    某些观念其实不过是某人群、某时代的标准，甚至只是世界的、魔鬼的标准而已。

    例如：漂亮，只不过是一种观念，有人以这种标准为漂亮，有人以那种标准为漂亮。如果时光颠倒，唐朝的美人来到现在的王府井大街上，说不定谁都瞧不上呢，因为她太肥了，据说现在又流行起什么“骨感美人”哪；我们这里以白为美，但太平洋那边的美国，倒觉得古铜色才为美，一有空就要到海滩“镀”一层古铜色呢；我们这里觉得薄嘴唇为美，说不定非洲那边是以厚嘴唇为美哪。这些标准都是人为的，《圣经》从来没有承认过这些标准，而是告诉我们属灵美的标准是心灵的圣洁。

    我们是观念的主人，观念应该为我们所用，我要比观念大，为什么我们还会被人为的观念所辖制呢？我们为什么不能接受朱古力肤色的皮肤为美这种观念呢？

    《物质本质》的作者尔克雷克斯大诗人曾经说过∶“当女性对自己黑色的肌肤感到烦恼时，你可以赞美自己的肌肤象粟子一样美丽健康。”照镜子时，你心里不停地想“我拥有粟子一样美丽健康的肌肤”，就不会觉得自己的皮肤黑了，反而会对自己的容貌产生自信，并且还会觉得挺可爱的。

    如果你矮，那你似拿破仑，如果你丑，你象陈佩斯，如果你瘦，你很“苗条”，如果你胖，你“珠圆玉润”。尔克雷克斯还说“瘦骨如柴”的另一种说法就是“羚羊”；对于喜欢多嘴的人，可以说自己是“雄辩的火把”；而对于别人认为是“疯癫”者，你可以说自己是“大自然的惊异”。

    同样的事，由于肯定的看法与否定的看法不同，结果就大不一样。无论多么不利的状况，只要你的表现有正面价值，那么同样的事情，你就可以用肯定的一面去看待自己，就能消除自卑感，恢复自信。

    用世界的话来说，自卑感纯属主观感觉；用属灵的话来讲，它纯属是灵界的影响，是由许多欺骗的观念组成的。

    你同魔鬼建造的监狱，还得靠圣灵和你自己来毁掉。

    在青春期时，我曾经对自己的身高有极度的自卑，它困扰了我很长一段时间。当时我觉得这样的身高毫无前途，想作歌手不行、演员更不行，在社交中不为人重视；在单位也会被轻看，更可悲的是不会有漂亮的姑娘看得起，没有爱情也不会有幸福了。这一辈子就被身高害了，也许只能窝窝囊囊地过一辈子了。

    幸亏我从一本讲述一个残疾的人努力进取，最后赢得美好人生的书启发，从悲观中解脱出来，最后我比别人更加努力地完善自己，也终于取得一定的成就，包括理想的事业、令人羡慕的职业、美丽温柔的妻子等等。

    有一位思想家说过∶清除不好的观念，比割身上的毒瘤还更重要。

    所以，我们要奉耶稣基督的名清除内心所有消极捆绑的观念，将其改变为积极的观念；另外，从今以后，奉耶稣基督的名不让任何自卑的意念进入心灵，无论如何都不能接受，要抵挡这些魔鬼的意念。

    （2）发掘自身的潜力

    以为有些重要事情除了你没有别人能做，或者以为自己什么都做不来，都是对神大为不敬的想法，前者以为上帝造了你以后就没有再造出别人；后者是认为上帝造你的时候铸成了大错，自卑的看法实际上是对神的创造不满意，持否定态度。

    其实每个人的生命都是神奇妙的作品，即便有人因咒诅、犯罪或意外事件残疾了，成为有缺陷的人，也仍然不失为上帝的杰作。神创造的单单一个肢体、器官，就有其出神入化的奇妙。有瘫痪的人咬着一支笔，也能画出美妙的油画；白痴可以在交响乐团做指挥；盲人成了钢琴家，残疾人成为有名的企业家；美国着名作家海伦，是残疾人，并且是残疾中的残疾，却获得了美好人生和辉煌成就。所有人的成功，其实只用了神创造的潜在能力的一小部份，比如足球名星只用了双脚；歌唱家只用了一个嘴；小提琴手只用了双手。那么你怎么知道你不行？这不是论断是什么？神创造我们每一个人，总有某一些方面的潜质是可以发挥的，只是我们没有去挖掘罢了。神在他的创造里埋藏了一种补偿能力，“盲人尤聪”就说明失明的人耳朵特别灵，以听补盲；有失去双臂的人，脚却能够绣花，就是这个道理，我们不要被自卑埋没了这个奇妙的补偿能力，因为这是神奇妙创造的一部分。

    最好发掘你的潜力--才干、恩赐，就是在服事里。一个人越多服事，能力越强，恩赐越来越明显；一些没有手臂的人，他的脚能穿针引线，潜力就是这样发掘出来的。你什么都试着做，就越能发现你的特长在哪里；能力越不用越会埋藏，你读书时读了许多知识，因为长期不用，现在恐怕已经还给老师了。生命也是如此，越投入服事，生命才越得到造就。因为圣经说：“因为善作执事的，自己就得到美好的地步（提前3/13）”。

    我们都是神特别创造的作品，是独一无二的，是别人无法代替，无法模仿的，如果你能更好地完善自己、发挥特长，谁可以将你比下去呢？老子说得好：“夫唯不争，故天下莫能与之争”，就是说，只有那不与人相争的，世界上没有人能和他相争。我不需要比别人强，我只想做好我自己，那么，就没有什么人能比我强了。如果我是赵本山，就无需同葛优比，我模仿葛优永远强不过葛优，但如果我做好我自己（赵本山），那么有谁可以代替我呢？又比如，假如我是一个木匠，对木工活钻研得透彻，手艺高强，就算一个杰出的画家也不能来抢夺我的生意，还有什么好担忧的呢？

    自卑者往往只是盯在无法改变的方面，如身高、像貌、肤色、出身、性别、体格等，却没有注意可以改变的方面，如技能：文化、技术、技巧等，更重要的还有属灵生命方面：品德、情操、修养等，一切在耶稣基督里都是可以改变的，并且更有意义。

    正是这样，眼下我只要尽心尽意做好现在的职份，更深去揭露魔鬼的工作，坚定持守主给我的异像，把主给我的独特信息忠心地传达出来，那么我就成了一个独特的人，是无人可以取代的，我用不着与人去争长短，也没有人可以与我争了。如果我要与某人比高低，就是想超过某人的长处，而某人的长处正是他的独到之处，我怎么能超越他呢？如果你想仿效卓别林，你永远也不可能超过卓别林，唯有你不想与卓别林“争”，而是开创自己的风格，那就没有人可与你争了。雷锋，在人们心目中的地位，就是将军也不可与其相争的。如果我们做好“自己”，忠心于自己的职份、异象，你就成为神帐幕中的一个橛子、一条绳子，是没有谁可以代替的，还有什么可自卑的呢？

    每一个人都是神特别的创造，是为了显明神的奇妙伟大。神既然是伟大的神，我们是按着他的样式来创造的，我们理当也是伟大的，这才合符创造的原理；因为在神的创造里，每一个身上都有巨大的潜力，所以每个人都可能成为伟大的人，最重要的是我们的心志--我们的失败，不是在身体上，而是在心志里。所谓“人残志不残”就是这个理。不是别人使你渺小的，而是你自己作贱自己，不是别人看不起你，而是你自己看不起自己，这些不关别人的事，与其向别人发泄怨恨，倒不如“化悲愤为力量”，去努力进取吧。

    除了年龄、性别、出身等，你所羡慕别人的如健康、身材、相貌、收入、文化、口才、才干、修养、气质、风度、人缘、甚至神钟爱的程度、服事的果效、属天的祝福等等，都是可以改变的，全在乎你的努力，你付出的代价。

    从今以后，把所有使你自卑消极的意念，奉耶稣的名赶走；不要再论断你自己、不要判自己“死刑”；把所有不幸的记忆阴影奉耶稣的名赶走，忘记背后，努力面前，使自卑消极的思想回转过来；如果是瞎子，那赞美神给了我们敏锐的听觉和触觉吧；如果是哑的，赞美神给了我们心灵手巧吧。如果文化低，赞美神给了我们能够学习的智力吧；如果不漂亮，赞美神让我们免去很多试探和危险吧。……

    我们要积极地起来，奉耶稣的名毁掉魔鬼和自己建造的监狱！

    （3）客观地评估自己

    “我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道。（罗12:3）”

    “我凭着赐给我的恩、对你们中间各人说，不要自高地评估、过于所评估的；所评估的要合乎中道地评估，照上帝所分给各人信心的分量而评估。（吕振中译本，罗12:3）”

    从另一个角度看，自卑的人也是由于过高地估计了自己，不能客观评价自己才产生自卑的。比如在一个科室里，别人都是大学生，你只是高中生，你就觉得自卑。因为你也想把自己当作大学生去跟人家比，那当然比别人差了。但如果你记住，你是个中学生，与他们不是同一类别，你们之间没有可比性。正确的比较应该是找出了你和别人的差距，令你有努力进修大学，提高自己的愿望，并且成为激发自己进取的动力，这才是恰如其分地看待自己，不但没有什么自卑，反而起到积极的作用。

    我们既要了解自己的短处，又要了解自己的长处，要平衡地看，客观地看。我们凭信心评估神分给自己的是“一千两、二千两还是五千两”时，不要过低，也不要过高，当看自己合乎中道。我们每个人都会对自己有一个“期望值”，有些人的“期望值”过高，在现实面前往往不如人愿，就产生出自卑。因为“期望值”越高，失望的可能性、失望的程度就越大，因此我们对自己要有一个恰如其分的“期望值”。我们对自己要建立自信，这种自信不同于自义，而是建立在对自己“合乎中道” 的信心上；建立在神的恩典上：靠着神，我凡事都能！

    （4）看自己的短处要恰如其分，要积极

    每个人都有自己的弱点和短处，也都有自己的优点和长处。我们不能因为自己某一方面的缺陷而怀疑、否定全人；不但要看到自己不如人之处，还要看到自己如人之处或过人之处；以自己的长处补自己的短处，才是正确有益地评价自己的方法。有句成语说：“以勤补拙”，就是指人有才能方面的欠缺，但他能够以勤快的长处补这方面的短处；你不漂亮不要紧，可以以温柔、智慧和气质来弥补相貌的缺陷，这样你仍然不失为一个可爱、有魅力的姊妹，这些你是可以努力争取的，这完全把握在你的心志里。

    要正确看待你的长处、短处，就能更好地运用你自己的条件。我矮，我一定不跟别人比篮球，但我却敢跟任何人比乒乓球。假如你硬要同高个子在篮球场上比高下，那你大多数都是败下来的。我们何不“扬长避短”呢？

    现在请发掘你的长处，检查你的短处，看看哪些长处是还可以发挥的就加倍地去发挥，以弥补其他的不足；另外看看哪些短处是可改变的，你要尽量努力去改善自己。其实有许多短处是可以加以克服的，没有爬不过去的山，只有自卑的心理，才使得我们在这些山前怯步。

    圣经说：“我们晓得万事都互相效力，叫爱神的人得益处（罗8/28）”。尽管我们有一些短处，但假如我们用正确的心态去看待，就反倒使我们得益处。我矮是不可改变了，但却更激发我奋斗的决心，我比其他人更努力奋发，后来我真的在一些事业上取得了一些成就。现在我从另一个角度来感谢神，假如我有 一米 八的话，综合我的其它条件，我真的有可能成为一个歌星影星什么的，那么真是有祸了，我可能直到现在还在罪恶的生活里滚爬哩。

    一个有信心的人会把困难、挫折、自身的缺陷，看作是造就生命所必要的条件，是能够更好完善自己的工具，从积极的观点去看，是好的、有意义的。保罗对有一根刺加在他身上造成的软弱，认为可以起到使他不至于过于自高的作用，是神建造他生命的一种恩典。“他对我说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我甚么时候软弱，甚么时候就刚强了！（林后12/7-10）”软弱、挫折、困难，对于一个有信心的人有积极的意义，因为神正是通过它们使我们的生命显得完全。

    自卑、自义的人与别人比较，都是为了想显自己比别人强；我们基督徒与别人比较，如果没有产生想向别人学习、效法的愿望，就一定要制止，因为这种比较是有害的，只不过是魔鬼想让你产生自义、自卑或嫉妒心态的诡计。

    教会中性格小气的人要格外留意了，不要让你的小气再继续下去，不要以为这只是你个人的性格，你应该看到小气是魔鬼利用你的一种方式，你要厌恶它，要靠着圣灵把它除灭。

    默想与祷告：

    我在什么事上灰心而不想再努力了？有什么地方曾把自己的失败怪罪在别人身上？慢慢想一想，好好对付。

    主耶稣呀，我的心有罪，我同意了魔鬼给我不满祢创造的意念，使我自甘失败，甚至有怨恨，求祢帮助我回转过来。我愿意与祢同工，努力完善自己，要使祢在我身上的旨意得以成全。阿们！

    悔改：

    找出十个你身上可以赞美神的地方，以后多多去发挥；找出十个你身上有欠缺的地方，看今后如何去完善。


    嫉 妒

    嫉妒，是《圣经》最常提到的一个词。也就是说，它是我们教会最常见的一种现象。什么叫嫉妒呢？它的心理状态是怎样的呢？

    嫉妒--对才能、名誉、地位或境遇比自己好的人心怀怨恨。简单地说，就是不想让别人比自己强，当别人比自己强的时候，就暗中不高兴的一种感情，甚至表现为用言语或手段去打击别人的一种行为。

    1.嫉妒的产生：

    每个人，都有一种希望比别人强的惰欲，总想向周围人显示自己比对方强，要让众人知道并得到承认。所以不少人喜欢爱同他人作比较：比讲道的水平、比事奉的恩赐、比地位的高低、比影响力的大小……事事都要同别人比较，总想在这些比较中找到优越过别人的地方，当觉得强过别人的时候，他便洋洋得意、沾沾自喜；一但别人超过自己时，心里老不痛快。这种人感到别人的成功是贬低了自己，心里就产生出怨气，因为这一成功正是他自己想要取得的，却给别人抢了。于是就会出口或出手贬低他人或他人的成就，以此来弥补他们自己认为损失了的那些东西，这种人极力希望把自己的成功建筑在别人的失败上。

    嫉妒性格较强的人，一般虚荣心强，喜欢听赞扬、奉承的话，总想成为众人的中心，喜欢享受高高在上的感觉。别人比他低的时候，相安无事，他才觉得安稳。但若对方稍露头角就加以压制，一旦对方超过自己，就要不择手段地搞垮对方。

    嫉妒的人看自己的权力、地位、名声高于他人的利益，甚至高于整体利益，常对自己的权力、地位、名声产生了不放心和不踏实的感觉，有时为了保住自己的权力、地位、名声不惜损害他人的利益，乃至整体的利益。

    嫉妒与自义一样，都是不能正确地认识自己；但嫉妒与自义相反，是对自己信心不足而产生自卑，又从自卑中产生对他人的怨恨。它是发于自卑，却又想骄傲、要比别人强，但在争竞中又无法在事实面前比别人强，心里就产生怨恨，就想要毁坏的过程。所以嫉妒是自卑、骄傲、争竞、毁坏复杂的混合体。

    2. 嫉妒与自义比较的发展结构：

    自义--我觉得比别人强

    嫉妒--我觉得应该比别人强

    可见，它们都是骄傲的一种。

    自义∶与别人对比→论断别人（贬低别人）→自夸（高抬自己地位）→轻看别人（指责别人）

    嫉妒∶与别人对比→论断别人（猜疑别人）→自卑（自觉地位降低）→报复别人（搞垮别人）

    两者前半部分是相似的，都同样产生论断，但结果却不同。这两种心理可以同时存在于一个人身上，如果平时一个人习惯于轻视别人，享惯优越感的人，一旦发现有人比他强，他就受不了，就会想要搞垮别人。越自义的人越容易嫉妒，嫉妒与自义有时是亲兄弟，同谋犯，法利赛人正是这样。

    3.嫉妒的心理形态：

    ①嫉妒的心理特征：别人比自己好，就忿忿不平。

    该隐看到神收纳了亚伯的献祭就怒火中烧，他并不责怪自己献上的是“行不得不好”的“祭”，反而在心里怪罪亚伯夺走了他该得的好处。他骨子里一定认为自己本来更配得神的喜悦，只因亚伯巧取了。

    扫罗听到妇女们唱：“扫罗杀死千千，大卫杀死万万。”时，就甚发怒，“从这日起，扫罗就怒视大卫。（撒上18/9）” 扫罗心知肚明因自己不遵行神的旨意，神的同在已经从他身上转移到大卫身上了，但他并不反省自己以至悔改，反倒怨恨大卫的威信远远超过了自己。

    耶稣的生命和所行的神迹令法利赛人感到丢架，他们整个法利赛群体放到耶稣面前一比，就没有了神圣的光环。当他们听到耶稣使拉撒路复活后，全体都感到绝望的危机：“祭司长和法利赛人聚集公会，说：「这人行好些神迹，我们怎么办呢？若这样由着他，人人都要信他。」于是从那日起他们就商议要杀耶稣。（约11/47-53）”

    有嫉妒心理的人不会主动承认自己失败的，至少是很少承认自己的错误。他失败时不去分析自己的失误，不寻找自己方面的原因，不冷静地自我反省，他对自己的无能、懒惰等缺点视而不见，反而一味地责怪别人造成了他的失败；由于抱有这种心理，一旦作事不顺利时，他便怨天尤人、怒气冲天，然后怪罪到别人身上，并为自己的际遇愤愤不平。

    有自卑感的人对于自己所处的地位无安全感，特别容易嫉妒，为了消除对自己地位的威胁，嫉妒就成为了他自我防卫的手段，扫罗就是这样。过去封建大家族妻妾成群，那些妻妾们为了保护自己的地位明争暗斗，就把这种嫉妒表现得淋漓尽致，是非常典型的事例。

    ②嫉妒必孪生出猜疑和论断

    扫罗向约拿单发怒：“耶西的儿子若在世间活着，你和你的国位必站立不住。（撒上20/31）”

    扫罗对他（祭司亚希米勒）说：“你为什么与耶西的儿子结党害我（猜疑和论断）？将食物和刀给他，又为他求问神，使他起来谋害我，就如今日的光景。（撒上22/13）”

    从扫罗的话语中，我们可以知道他断定大卫是一个弑君篡位的人，他会这样去猜想大卫：这个人有本事、有威望，比我还强十倍，他怎么会甘心俯首听命于一个不如他的人呢？将来造反的就是这种人（猜疑和论断），我一不作、二不休，来个先下手为强除去这个心腹大患吧。

    嫉妒的人满腹猜嫌，总以为各种烦恼和困境，是别人有意加害于他而设的圈套。这类人往往搜集一系列使他疑惑的现象，以证实自己的猜测和论断是真实的；比如：两个长老，一个爱到基层教会走动，所以他在弟兄姊妹中很受欢迎；另一个不爱走动，逐渐与教会脱节了，于是不爱走动的那一个人就猜忌：“他常常喜欢走教会，肯定是想扩大自己的影响力，与我争……而且他每一次同工会上发言，好象总要刺我一下……”

    嫉妒达到谵妄的程度时，一切所谓值得怀疑的依据，事实上均属无稽之谈，他所有的胡思乱想都来自虚幻的臆想，医学上称之为“第三想象的综合病症”--妄想症。这种近于变态的心理往往发生在秉性多疑者的身上，他把猜疑作“合理化”推理，然后当作事实--这就是嫉妒形成的“机理”。

    4嫉妒背后的灵界影响：

    “怀着苦毒的嫉妒……不是从上头来的，乃是属地的，属情欲的，属魔鬼的。（雅3/14-15）”可以肯定地说，嫉妒本身就是魔鬼的灵。莎士比亚在其着名悲剧《奥赛罗》中写道：“嫉妒是绿眼妖魔，谁作了它的俘虏，谁就要受到它的愚弄。”扫罗是《圣经》中为我们提供嫉妒例子的典型，他强烈的嫉妒是与他被鬼附有密不可分的关系。所谓妄想症是指极度的猜疑，世人可能只从精神病学科去找原因，我却认为妄想症不是什么生理现象，而是从灵界来的意念。俗话说得好：“疑心生暗鬼”，妄想症实际上就是疑心生出的“暗鬼”，有时俗话是对现实生活精僻的总结，这句话透露出疑神疑鬼的现象与灵界是有关系的。

    《从地狱归来》一书透露了地狱里的情形：撒但和魔鬼是以折磨人，以人的痛苦为快乐；以人的绝望和悲伤为强壮的。如果你因某人某教会有祸而快乐满足的话，这就是撒但的快乐。当我们以别人的失败来证明自己正确，以别人的挫折显示自己的强壮时，这些都是出与魔鬼的心思。听说别人不好，讲论别人的坏话，我们会觉得舒服；得知别人有难处、有问题，我们有“幸灾乐祸”的快感，这些心理都是从撒但而来的。

    嫉妒从来不会赤裸裸地出现，总有些粉饰得很好的理由，使他人和自己相信我比其它人要好，更重要--它表面上不动声息，里面却隐藏着杀机，自己处于劣势时更怀着苦毒和不平，并积蓄更大的破坏力；它的危险性在于，很多时候，这嫉妒隐蔽得连当事人也似乎不能觉察，还自以为自己比别人更热心、更“属灵”呢。

    《圣经》说：“嫉妒是骨中的朽烂。（箴14/30）”是一种深藏而可怕的罪，它烂在人心里极深的地方，比麻疯还要可怕，尽管麻疯很恐怖，但它至少烂得很公开，不仅自己知道，会去求医；别人也会知道，而容易防犯。但嫉妒却是腐烂在骨髓里的麻疯，使人或自己难以察觉，它常以“属灵”的借口遮掩其犯罪的事实，法利赛人的嫉妒就是以维护神的名的面孔出现的，他“杀”了人，还显得那么正确，这真的很恐怖。

    教会里嫉妒引起的残酷可能并不表现在见血上，而是换了一种更加隐蔽方式--谁给暗算了，几乎无椐可查。它好象毒蛇一样令人恐怖--它隐藏在什么地方不知道，而且毒性极大。而更坏的是，这条毒蛇是专找比自己要好的人去伤害，受伤害的往往是好弟兄、好姊妹、好同工。因而《圣经》说：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。（提后3/12）”因为这些敬虔度日的基督徒往往是被嫉妒的对象，他们多受逼迫就不足为奇了。

    怎样发现自己有没有嫉妒呢？当人家取得了一些成绩，有好名声时，你感到不自在，莫名其妙地烦燥；当知道某人有麻烦，听到他的坏消息而感到舒服，暗中高兴时，我们都不难发现，嫉妒这东西己经在我们的“骨髓里”烂了。

    即或自以为很“属灵”的人，如果你留意，也会发现这些感觉都是偷偷摸摸、若隐若现在你心里的，这就是嫉妒，这就是人内心的恶毒。

    5.嫉妒的发展和结果：

    以上《圣经》中的例子表明，嫉妒会演变成莫名的嫉恨--含有忿忿不已的感情和强烈的报复欲望。经上说：“因为人的嫉恨，成了烈怒，报仇的时候，决不留情。（箴6/34）”魔鬼常常借着嫉妒毁坏、杀害人，圣经中的亚伯、耶稣就是这样被杀的。现实生活中有更多这样的例子。

    在美国某市，分别有两个江洋大盗，他们手段高强，屡屡得手；由于他们属于高智商犯罪，警方很难抓到他们，被他们搞得很头痛。后来警方想出了一条妙计：常在媒体上报道其中一个大盗常犯的案子，又加以评论这大盗如何了得，盖过任何高手云云，却对另一个大盗只字不提，久之使得这个大盗很气恼，对另一个大盗心生嫉妒，于是就把另一个大盗杀了。警方就循着这一线索，很快就把这个大盗也抓获。

    在教会，妒忌的报复可能以多种面目出现：比如对他人的工作进行诋毁和破坏，或是对他人的观点、领受、人格进行中伤；有时妒忌也不一定溢于言表，可能仅仅上是一种心理感受，比如：有人把对方排挤走了，就感到很痛快，但当听到对方现在比过去还好时，心理上就受不了。

    我们中国有一个很典型的嫉妒例子∶

    庞涓和孙膑是同窗好友，都是鬼谷子的得意门生。两人学成后，庞涓就先下山，他与孙膑约好，他若得了门路，就一定请孙膑下山。但庞涓当了魏国的大将，却没有履行诺言，因为他知道孙膑的才干在他之上，如果孙膑下了山，一定阻碍他的功名。后来墨子一派的禽滑厘在魏王面前提到孙膑的才干，魏王就想使用孙膑。起初庞涓还想阻挠，但后来不得不写信请孙膑下山。孙膑高高兴兴下了山，先拜访庞涓，感谢庞涓的引荐，然后朝见魏王，魏国很赏识孙膑的才干，就立他为副军师，但庞涓却用计把孙膑架空。孙膑原是齐国人，庞涓后来找人假冒齐国信使，修书一封，要孙膑回齐国祭祖，孙膑不知是计，就向魏王告假。庞涓就暗地诬告他叛国，令魏王很恼火，交由庞涓处理。庞涓把孙膑的腿砍断了，还假作好人地说，是他在魏王面前尽力求情，才使得孙膑保住了性命。孙膑变成了瘸子，只能爬着走，靠庞涓过日子，他还非常感激庞涓。后来庞涓要他默写出祖传的《孙子兵法》，他为了感激庞涓，就一口答应了。服伺孙膑的老头很同情孙膑的遭遇，有一次他打听到孙膑一旦写完《孙子兵法》庞涓就要杀他，就告诉了孙膑。这时孙膑才大梦初醒，才知道自己一切的遭遇都是庞涓导演的。为了保存性命，他装疯起来，把已写的稿扔到火里烧。庞涓不信，把他关进猪圈里，暗暗试探了几回，孙膑一把一把吃猪粪。庞涓不死心天天派人监视，还抱一线希望等他好了，再逼他写。有一天黑夜，禽滑厘把他装到车上，偷偷带他离开魏国，回到齐国。孙膑后来在齐国做了军师，几次都打败了魏国的军队，还把庞涓杀了。

    这些事例充分见证《圣经》的正确性：“忿怒为残忍，怒气为狂澜；惟有嫉妒，谁能敌得住呢？（箴27/4）”嫉妒具有很强的毁坏性，别看它不动声息，却比一般的怒气更为可怕，是魔鬼杀人的暗器；事实上，德国把嫉妒的危险程度列为与麻风同一警戒级别。嫉妒决不是什么“心理现象”，而是从地狱而来的邪灵，是一种烈性的定时炸弹，对它决不可以掉以轻心。是不是这么残忍的事只有外邦人才能干得出来呢？如果抱这样的幻想，就没有真正懂属灵争战的意义--以为属灵争战只是发生在“空中”的。

    举一个事例：A、B两位年轻姊妹一同被呼召，走上了事奉的道路；开始时大家都嘻嘻哈哈的，很快乐，很团结，因为很难得有这样一个属灵的同伴，在事奉的路上就不会感到孤单。但是服事了一段日子，两个人的生命程度和恩赐的差别就越来越明显了。B有施舍的恩赐，每到一个聚会点，除讲道外，还默默留意缺衣少吃的信徒，回家去的时候，就想办法为他们解决一些衣物、用品和金钱，甚至到城里同学那里购大量积压便宜的衣物送来。长期以来，她都是这样一面讲道，一面接济怜悯穷人；她不但讲道好，而且有爱心，对信徒的帮助很大，很多弟兄姊妹都感受到了爱，也对她有很高的评价。

    A没有得到这样的好评，就从心里不服气（嫉妒），心里说：“你只不过会收买人心，笼络人同我争位置罢了，你以为我不能识穿你的手段？（论断）”于是A故意在背后散布许多毁谤B的话：“B的事奉动机不纯正，想用物质收买人心、引人贪财，败坏人心，是一个危险的人物。（闲话）”并到处离间人们与B的关系（苦毒）。这时的A很清楚自己在做什么--故意无中生有，诬蔑；也很清楚自己为了什么--争回在会众中失落的位置。后来教会的人就真的渐渐疏远了B。还趁她家有事时，剥夺了她事奉的位子。B对于别人这样毁谤自己的爱心和热情，很痛苦，又有口难辩，面对这残酷的事实，她伤心得大病一场，如果不是主的力量，就差一点自杀了。

    与嫉妒的争战是残酷的，其中隐藏了许多险恶的机心！

    “在何处有嫉妒、分争，就在何处有扰乱和各样的坏事。（雅3/16）”嫉妒既然是魔鬼的作为，那么它必然带着“偷窃、杀害、毁坏”的残酷性；自从人类历史以来，就有许多人已经成为它的牺牲品；世上有多少刑事案是因嫉妒而发生的，许多“情杀”就是嫉妒杀人的典型；奥赛罗就是因嫉妒而杀死了自己美丽贤淑的妻子，成为有名的千古悲剧。教会历史也可以证明，有许多神的仆人被嫉妒所杀，连耶稣也死在法利赛人的嫉妒之下；教会是一个有不少嫉妒分争的地方（是圣经讲的），从属灵意义讲，嫉恨本身如同杀人，那末我们就更能明白教会里为什么这么残酷了。

    6.中国人的软弱：

    中国民族是世界各民族中较为喜欢嫉妒的一个民族，换句话说，中国人其性情特点之一就是嫉妒。

    作家冯骥才写过一篇文章《富人区》，作者曾三次分别同美国朋友、日本朋友、中国朋友到一个别墅区去探朋友，都问过同一个问题：看到富人住在这么漂亮的房子里，会不会嫉妒？美国朋友有些诧异：“嫉妒他们？为什么？他们能住在这里，说明他遇上了一个好机会，如果将来我也遇到了好机会，我会比他们做得还好！”美国朋友如此坦然、平和、自信；日本朋友摇头说：“不会的。”并解释道，“如果一个日本人见到别人比自己强，通常会主动接近那个人，和他交朋友，向他学习，把他的长处学到手，再设法超过他。”日本朋友如此理智，善于学习、发展；中国朋友就不同了：“嫉妒？”他眉毛一扬，笑道：“何止嫉妒，恨不得把那小子宰了！”中国人却是如此的德性，自己无能，又痛恨别人的成就。

    中华民族过去的确有过辉煌的历史，但近代却被远远地抛在了后面，然而惯于自满的国人心理极不平衡，因而需要嫉妒来加以“保护”。近代史以至文化大革命中，我常看到国人讥诮西方文明、科技的无知论调，这恰恰暴露了我们民族惯于嫉妒的丑陋德性。过去在国家的舆论中，常说这个国家不好、那个国家水深火热，什么资本主义的末落，什么饥寒交逼……又说我们国家怎么好，是世界上最幸福的人民，现在一看，真是一派胡言，原来别人样样都比我们好，这都是出于民族妒忌的心理。国际上有许多真正愚昧落后的东西和国家，然而我们却不置一词，却专门喜欢批判那些先进的文化（如基督教文化、人道主义、民主思想等）和先进的国家，以此显示我们比别人强，比别人优越，这就说明我们民族的嫉妒已经病入高肓。

    这种民族的丑陋性，更应引起我们中国教会的重视，我相信这丑恶的东西，会对中国教会有更多、更严重的危害。

    未信主前，我在一个单位工作，Ｋ君是一个拥有七八十名手下的部门领导，Ｋ君自信心很强，什么事都想自己干。不信赖别人，也不同任何人商量。没有业余爱好，唯有工作是快乐。不喜欢把自己能干的事交给部下去干，凡事都要自己为首，以自己为中心，生怕大权旁落。如果部下提出好的建议，就会表露出明显的不快。一旦有工作能力的人提出了好建议，或自行提高了工作效益，就会百般挑剔。如果有谁显露出比他能干，他总有办法把那人踢出部门。总之在任何时候，任何场合下都想显示出他的权柄、生怕有人轻看他的权威。喜欢阿庚奉承的人，而真正认真干活的人却受到冷落，排挤。对部下的奖赏或提拔，不是注重工作成绩，而是以他自己的好恶来决定。结果，当经济开放，引入竞争，单位和部门都陷入困境时，有能力帮助他重振旗鼓的人已所存无几。这种人表面上很有魅力，充满了自信，但实际上是心虚得很、无安全感。这就是嫉妒。

    其实这样的K君在教会领袖中有一大把。嫉妒最容易在领导、领袖中产生，因为有权位的人，害怕地位发生动摇，为了消除别人对自己地位的威胁，就生出嫉妒来加以防卫，这对助手和同工的积极性都有很大的打击。

    世人都懂得妒忌是不道德的。妒忌给人们带来双重的晦气，贻害双方。亚里士多德说，妒忌是对自己同胞所犯的罪行。首先，在教会中嫉妒往往针对的是同工或邻近教会，你本应同他们分享收割的欢乐，可你却败坏了他们。其次，它又贻害嫉妒者本人，使他自己也失去了祝福，从某种意义上讲，它比淫念、贪婪更坏。

    同一地相处的教会常常会有比高低的心态，这种心态使我们不知不觉中产生了嫉妒。有时我们觉得他们妨碍了自己的事工，就打心眼里希望他们教会出问题，希望神击打他们，令到他们教会四散，然后不断有人投奔到我们教会来，好让我们来收拾河山，让我们来一统天下；有时觉得对方的领袖很可恨，甚至想求神使他有一场大祸、被神鞭打；当邻近的教会取得一些成绩时，我们也会不屑地说：“都是神的工作，有什么了不起。”或者说：“这只是暂时的，看着吧！”要是别人没有什么成绩，就暗暗喝彩；当听到与自己不和的人或教会遭难了、神管教了，在我们的心里竟会有一丝幸灾乐祸的喜悦、会有一种微妙的快感、舒服感。有时见到别人教会某个很有份量的领袖，我们打心里不舒服。这些都是很隐蔽的，有时连自己都不清楚是怎么回事。

    7.女性的软弱

    根据心理学和社会学的调查研究，发现嫉妒是女性较常发生的情感，因为从心理和生理上看，女性心胸较为狭隘小气，比较容易产生嫉妒。从下一章《苦毒》列举的事例中就可以清楚看到这一点。另外，在过去整个历史中，妇女都是处在政权、族权、夫权之下，是个弱者，只能以隐蔽的方式去发泄不满，以嫉妒的方式去抗争和保护自己。我们从中国文字的造字上看，“嫉妒”都是带着“女”部首的，我不认为是造字的仓颉对女性有偏见，而相信是仓颉根据大量的事实找出的规律。对于这一点，我相信女性更加心知肚明，作为中肯诚实的姊妹，也会乐于承认的。所以作为姊妹，我们要更加提防自己内心隐藏的嫉妒，因为魔鬼很喜欢在这方面打我们姊妹的主意。

    8.怎样才可以除掉嫉妒呢？

    （1）从根源上对付自义

    “他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、分争、毁谤、妄疑，并那坏了心术失丧真理之人的争竞。（提前6/4,5）”嫉妒是从自高自大、自义的骄傲里生出来的。

    要清除一切想比别人强的想法，因为所有这些想法都是嫉妒的根源！

    嫉妒其实就是魔鬼利用争竞的心态，要我们与人比较而产生出来的感情，因我们的情欲中有与人争高低的欲望，我们才留下被魔鬼利用的破口，如果我们先除去与人争高低的情欲，就没有什么可嫉妒的了。嫉妒实际是虚荣心在作怪，就是想比别人强，因而《圣经》劝戒我们“不要贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强（腓2/3）”，勇于承认自己的失败、错误，并勇于承认别人比自己强，尽量多谈别人的优点，少谈自己，或者象对付自义一样，多谈自己的缺点。如果可能的话，你还可以多谈他人对你的帮助，或诚挚地祝贺他人的成功。所有这些都是微妙的，当你把别人的成绩看做自己的成绩，与他们一同分享其中的快乐时，就消除了我们较劲的心态，就避免了魔鬼的利用。

    面对一个喜欢嫉妒的人，我们要更谦卑地待他，好象大卫面对扫罗：“（大卫）呼叫扫罗说：「我主，我王！」扫罗回头观看，大卫就屈身脸伏于地下拜……（大卫说）「不过追赶一条死狗，一个虼蚤就是了。」”《圣经》又说：“我若必须自夸，就夸那关乎我软弱的事便了。（林后 11:30）”假如要面对一个喜欢嫉妒的邻舍教会的领袖，更要这样，我只谈我的失败和软弱的地方，并向他诚恳请教--当你心存谦卑时，别人是难以嫉妒你的。另外，我的谦卑，使有嫉妒心的人无法知道事工的具体情况，因而避免了人在背后搞小动作，讲闲话、造谣、毁谤等。为了事工的顺利，我必须谦卑、低调、隐蔽，这才明白耶稣为什么对外邦格拉森人赶鬼后说：“你回家去，传说神为你做了何等大的事。”而对以色列人行了神迹奇事后，却多次嘱咐他们不要告诉人。因为耶稣知道怀着嫉妒心的法利赛人会起来破坏，神的时候还未到，所以耶稣采取低调的策略，这是一种属灵的智慧，在还没有开始这事工之前，圣灵就这样告诫我了。

    在教会里，如果你的成绩是众所周知的，也要多谈别人（包括嫉妒你的人）对你的帮助，诚意邀请他庆祝你的成功，让他感受到这成功也有他一份功劳；他分享了你的成功，就可能消除了危害你心思和意念。

    嫉妒的敌人是谦卑，没有比称赞挖苦过你的人更令你敬佩的了。

    不要事事与人攀比，俗话说“人比人，气死人”，过分的攀比只能使人气馁，假若比较使你消极、灰心、或忿恨，那么这比较是有害的；假若能从比较中找到差距、目标，因而产生谦卑、鞭策、奋发的话，才是有益的。

    （2）有目的性地操练，为了使自己心胸广阔

    据医学调查，嫉妒心理最容易发生在心胸狭隘的人身上。从属灵的角度看，心胸狭窄的人，是魔鬼最喜欢利用的人。这种人妒忌心重，喜欢猜疑，又容易怀恨。因此我们更应了解自己，找出自己的嫉妒心态，并诚恳地承认。以后一旦发现嫉妒的心思冒头，就毫不犹豫地奉耶稣的名将它赶走，不让它有时间逗留在你的心理。心胸狭隘的人更应该警醒防范。

    别人有恩赐才干，是神给那个人的恩典，我们怎能对神的恩典怀恨在心呢？别人都比自己强，这对神的国带来兴旺，为什么我们倒恨不得别人都比自己差呢？这对神的国有什么益处？这是什么心思？岂不是魔鬼的心思吗？因此，我们要在心思意念上悔改，将嫉妒的心思：“这个人使我感到不舒服，他（她）的影响力对我是一种压迫感”转变成钦佩的心思：“他（她）的确在某些方面比我强，我很羡慕。”“他（她）有这样的恩赐才干，真是教会的祝福，我衷心祝愿他（她）越来越好。”

    对待别人比自强，最正确的心态应该是高兴、羡慕和钦佩，假如你没有这种感觉，那么你就该警醒，可能在你的心里，已经隐匿着某些魔鬼的东西了。

    你要在祷告中对魔鬼大声宣告说，你爱他（你嫉妒的对象），很高兴看到他比自己强，并且喜欢他更强，然后用最大的胸怀祝福他。你一定要在口里诚恳说出来，只要想起那人，就这样祷告；而且要常常这样，直操练到自己真的已经诚心诚意为止。另外，还要用实际的行动来见证你的话，求主给你一个好机会，向他（她）表达你对他的爱（用口头或小礼物等），这是见证给魔看的，让它知道，它在你们两边所作的离间是失败的。因为神说过：“弟兄胜过它（魔鬼），是因羔羊的血和自己所见证的道。（启12/11）”

    对付嫉妒，唯有诚诚实实地羡慕和钦佩他人的强处，否则别无出路。你不能羡慕和钦佩，你无法学到别人的优点长处，无法在生命上和服事上有长进、有突破。你不长进、不突破就会生怨气，这种怨气就会发在别人的头上，嫉妒就是这样沤出来的。

    有时候，嫉妒的想法并不是赤裸裸的，你只是觉得那人有一点出风头，或者觉得那人有野心、想出头，你心里不舒服；又或者觉得那人这样做会带坏教会，你对付那人只是为了教会好，等等，所以，嫉妒的人可能并不觉得自己是嫉妒。

    但这一切有什么证据呢？如果没有证据，都可能只是猜疑而已。要切记，猜疑最容易为魔鬼所利用，所以要常常提醒自己：“我这个想法只是猜测，并不是事实，是不能相信的。”或者，找一个合适的机会，与那人作个交通，把你的想法说出来，看他是否真的有想出风头或出头的想法，假如你说对了，你就帮助了一个弟兄；假如不是，就说明只是你的猜疑了。

    “嫉妒是绿眼妖魔，谁作了它的俘虏，谁就要受到它的愚弄。”我们常常被魔鬼这老滑头耍弄：无中生有的事，经它一推理、一说服，就使你相信是真的，于是做出令人后悔莫及的事来。爱猜忌是危险的心思。

    “你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐，恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。（箴24/17,18）” 我们对仇敌都不应该有幸灾乐祸的心，更何况对自己的弟兄、肢体的教会呢？凡有这样心思意念时，都要奉耶稣基督的名将它赶走，不要留半点余地。

    （3）躲避这样的人

    过去，我在单位被上司嫉妒，我就如被废了武功一般，使我不能发挥我的才干，嫉妒想扼杀我，怎么办？作为世人只有两条选择∶一，与上司斗；二，走为上着。现在我们在教会里，怎么办？也是只两条选择∶一，尽量用你的爱心、谦卑消除领袖对你的嫉妒；我们战胜他人狭隘的嫉妒，没有比宽宏大量的品行更有力量了，更令人起敬的了；我们不要想用自己的成功去战胜他人的嫉妒，而是要以美好的生命使嫉妒的人羞愧，这就是以善胜恶的秘诀。大卫一而再，再而三对扫罗表明赤诚之心，使扫罗不得不也羞愧地承认自己的错，你每一次美好生命的表露，都是对嫉妒的人的良知的狠狠鞭挞，对嫉妒最好的惩罚莫过如此了。二，如果不行，那你要听候神的引导，有时神可能会引导你独自离开。“……自夸、狂傲、……自高自大……这等人你要躲开。（提后3/2-5）”如果真的有人在嫉妒中辖制你，使你动弹不得，完全不能发挥作用，就说明你有被魔鬼籍着人扼杀事奉能力的危险，但你不要同领袖斗，因为你的真正的仇敌是他背后的灵，为了发挥你的才能又不引起分争，你要找一个远离他的岗位事奉，或者你有异象，清楚神的带领，可以独自离开，象大卫一样，为的是在不受捆绑的情况下发挥才干，开辟另一个独立的事工。但选择这一点时要非常慎重，必须经过第一点，不要让他成为你逃避生命修剪而离开教会的籍口，如果不是出于神的引导而擅离教会，将来一定要受到神的审判--擅离部队。

    默想与祷告：

    ① 嫉妒在我身上有什么表现呢？

    ② 它隐藏在什么的心思意念里面呢？

    ③ 我是一个喜欢比较、较劲、多疑、狭隘的人吗？或者都有一点？

    圣灵啊，求你帮助我除去这个使我不能得祝福、不能得赏赐的肿瘤！我向魔鬼说：魔鬼，我不喜欢猜疑嫉妒，我拒绝你的意思，不许它进入到我的思想里，魔鬼、连同你的意念滚吧！圣灵啊，帮助我开阔属灵的视野，扩展我的心胸，使我不只单单看到自己、自己的教会，让我看到整个国度，阿们。

    悔改：

    对于你所嫉妒的人，在任何场合都要衷心地说赞赏他的话；当面或背地里要由衷地祝福他，以最大的胸襟，最好的祝辞为他祷告。


    苦 毒

    在中文辞典里找不到“苦毒”这个词。因没有现成的词相对，在翻译过程中就照字面意思特造了一个，由于是新造的词，人们对它的理解会有些含糊不清，把握不准。苦毒原来的词意有“苦味的”、“有毒的”、“尖刻的”、“苦辣的”的意思，在其它几本新译本中被翻译成：刻薄、恶毒、苛刻、怨恨。综合这些近意词，我们对“苦毒”的理解就更清楚了。

    苦毒就是人在心里深怀怨恨，因而待人、说话冷酷无情，过份苛刻，使用心术、手段，阴险狠毒。它发自内心，是心灵的产物；却以语言、手段表现出来。

    天真的人看到这里可能会大吃一惊：这么丑恶，苦毒这东西恐怕不是对教会讲的吧，教会的人怎么会“阴险狠毒”呢？是对外邦讲的吧？不对！

    “一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉。（弗4/31）”这里的“你们”就是指着教会说的。

    假若我们能够将“苦毒”解剖，拿出来展览一下的话，我们就知道它有多么可怕，是一件很恐怖的罪！

    中国历史上有一件“名垂千古”的事，成为苦毒的经典之作：汉朝汉太祖刘邦宠爱 戚 夫人，欲立 戚 夫人之子为太子，皇后吕雉对 戚 夫人极为嫉妒、恨之入骨，常常明争暗斗，结下了不解之冤。刘邦死后，工于心计、阴险毒辣的吕后为了夺权和报复，将久积的怨恨，发泄得惊天地、泣神鬼，在世界历史中也可算为绝无仅有，令人毛骨耸然--她以极其残忍的手段毒死 戚 夫人之子赵王如意，又将 戚 夫人四肢砍断，挖去眼睛，弄聋耳朵，灌药，毒哑她，把她放在猪圈的猪中养起来，命人称她为“人彘”。一个大美人变成怪物，躺在猪粪中，让猪踩踏。当吕后的儿子孝惠帝看到这个披头散发沾满猪粪，无手无脚一团肉的人在粪堆里呻吟哭泣时，也觉得惨不忍睹，大哭着说：“这简直不是人干的！”

    这件事与教会有何关系？《圣经》中的历史书告诉我们，真理是放之宇宙、历史而皆准的，任何事--历史：现在、过去、将来都能证明真理是确实的，不只以色列的历史反映真理，任何历史事件都能反映真理--属灵的律存在于任何时间、空间。

    以上的例子说明：苦毒是从生怨、积怨、嫉妒、怀恨中发展起来的，也让我们看到它有何等残酷、杀害、毁坏之能。教会可能不会出现看得见的残酷，但它在属灵方面所发生的残酷，比这个有过之而无不及。看看今日教会因分争、嫉妒、苦毒而出现的拉邦结派、分裂对抗，不就是好象在耶稣的身体上分裂他的肢体、残害他的肢体一样吗？如果我们能用属灵的眼睛看今日教会的现状，我们就会看到惨不忍睹的景象。

    1.苦毒是怎样产生的呢？

    ① 自义和自卑都能产生嫉妒，也能产生苦毒。“你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。（雅3/14）”这里清楚讲明，苦毒是以嫉妒的方式表现出来的 ，苦毒和嫉妒是有不可分割的关系。嫉妒是一种心态，苦毒也是一种心态；嫉妒是人对才能、名誉、地位或境遇比自己好的人心怀怨恨；苦毒把这种怨恨发展得更深，成为阴险狠毒的心思和报复行动。嫉妒发展成为嫉恨就是苦毒。圣经说：“嫉恨如阴间之残忍。（歌8/6）”这样我们就可以理解苦毒为什么这么残忍了。

    ② 平时人们利益上有冲突、相处时有误会，就形成矛盾、纠纷，又不肯饶恕，日久就积怨，又“不解怨”，于是发展成为怨恨，最后逐渐演变成心怀恶毒。人与人的矛盾激烈、尖锐到一个地步时，恨不得对头快点死去，甚至恨不得他们全家惨死，虽然暂时没有行动来表达这种怨愤，但这种狠毒的想法已经是苦毒了。

    有一次我与别的教会姊妹交谈时，无意中涉及了这个教会的领袖，她就说他怎样怎样不好，使我对这个领袖没有好感。后来一次培训会上我有机会遇到这个领袖，我细心观察，发觉他为人很好，再从许多其他同工那里了解，才完全消除了对他的偏见。后来我才知道，那个姊妹与他多年不和，于是我就想：是什么使那个姊妹形容这个弟兄，好象头上长角的魔鬼呢？就是苦毒！

    人们平时在私底下散布的论断、闲言碎语、怨言、谣言有多少是出于苦毒啊！那些毫无根据的谗言、毁谤使人变形，不再象人而象个怪物，象那个“人彘”。

    有一个同工的姊妹，别人给她提一次意见，她就怀恨在心一次，日积月累，后来就大吵一场，同其他同工翻脸，最后使教会分裂了。

    由苦毒发出的分争、反叛、分裂、争竞，使教会被肢解，就象 戚 夫人被砍断手脚在粪堆中呻吟哭泣一样！

    ③ 人很容易在听不进去别人劝勉和责备时积蓄苦毒。有人向我们提一些合理建议，我们反倒怪罪那个人，怨恨他伤了我们的面子，这种乖谬的心理导致苦毒产生，这乖谬的东西是什么？以赛亚书十九章十四节透露了魔鬼中有一种叫“乖谬的灵”，它专门使人做出荒谬反常的事。

    有一次我默想，施洗约翰的死，对我们有什么属灵意义的时候，我突然间在某种意义上明白了约翰的死。约翰是因为责备希律王娶自己的嫂嫂，而得罪了希律，因而就被下监了，在一次代表高举自我的“生日”宴会上，把约翰杀了。

    希律，代表在我们本性上“自我”作王的情欲，它是不喜欢听责备的话的。“不要责备亵慢人，恐怕他恨你。（箴9/8）”希律听到施洗约翰的责备时，就生气、怀恨，把施洗约翰下在监里。--当有人责备你的时候，你就怀恨、生气，是你的情欲在自己身上作王的缘故，那你就是希律。怀恨一个人，就是把那个人下在监里（太18/28-30），这个监就是你的心。这些恨在你身上可能暂时隐藏着，没有表露出来。一旦遇到某些机会，它就演变成“杀”人的行动。希罗底代表着什么？它代表就是苦毒（魔鬼），它最喜欢“希律”（情欲作王的人），它喜欢与恼气、怨恨联姻，假如你是一个喜欢长久生气的人，那么“希罗底”（苦毒）就会向你求爱，如果你长久生气以至怀恨，那么“希罗底”（苦毒）就同你结婚了。一旦你同责备过你的人有矛盾，一旦遇到你心情不好，脾气发作，“希罗底”（苦毒）就会火上加油，会向你的心说：“这人实在可恶，他常常针对你，你要给他点颜色看看。”你就在“希罗底”的诡计、网罗面前就范，你就会无名火起，就会对你“心监”中怀恨己久的“施洗约翰”说出伤害的话，用手段做出伤害他的事来，许多可悲的事就是这样发生的。

    有一个弟兄，到别的教会参加培训时，看到别的教会搞得那么好，别的教会领袖与他一样年纪，就想：他们能办到，我也能办到（骄傲）；于是回去也想大干一场，但事实上却一团糟。他很灰心不想干了；别人向他提意见，可是他生气，觉得人们小看他（自卑）；他妻子也说他，他就怀疑妻子与别人有关系，来一齐对付他（猜疑论断、嫉妒），就想与妻子离婚，再用一些手段把她弄得生不如死（苦毒），后来神拦阻了这件事；最后他想自杀，到了准备上吊时神挽救了他。

    2. 苦毒--好生气的果子

    我们与人有矛盾、误会时会生气；与人争竞时会产生怨气；我们情欲抵挡别人提意见时也会有怒气……不知不觉，苦毒的东西就在我们的心里滋长了。

    《圣经》说：“私欲既怀了胎，就生出罪来；罪既长成，就生出死来。（雅1/15）”苦毒的形成并非是一朝一夕的事，而是一个人的“气”（恶）在心里怀胎、生长、结出来的毒瘤，是恶长期生长的必然结果。

    因此在神的诫命中有一条“生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。（弗4/26-27）”另一个译本这样说：“不要因生气而犯罪。不可到日落西山时，还是忿忿不平，这样魔鬼就会更有机可乘，使你们犯大罪了。（当代圣经）”

    生气本身不是犯罪，耶稣看到圣殿成为贼窝时也很生气。但是如果让自己长时间生气下去，就会被魔鬼利用，恨就会不知不觉在心中形成，这时就是犯罪了；恨还会继续发酵，成为苦毒，这时我们的行为、语言就带出杀害、毁坏的能力来，这个过程非常隐蔽，使人犯了大罪也不自知，与神为敌也不自知！

    吕雉曾经也有天真烂漫的童年，在纯朴的乡村也曾是一个纯洁、善良的少女，她勤于耕种，乐于助人（见于《史记·高祖本纪·吕太后本纪》）。后来成为一个震惊历史的毒妇，是因为入宫以后，她在宫庭中参与许多争权夺利、明争暗斗的事，与人发生许多矛盾、冲突，使她生气、嫉妒、怀恨、怨愤，又不悔改，日积月累就变为一个苦毒的妇人，从而作出令人发指的事来。

    如果我们的生气、怨气、怒气不及时从心里清除的话，它就会象一个癌细胞一样，在心中繁殖起来，更象《圣经》中比喻的酵一样越发越大；有一日癌细胞生成瘤子，就生出死来。

    苦毒的罪是这样发展的：

    `┌争辩升级成分争┐┌分争升级成伤害┐┌伤害升级成杀害（他人）

    生气→争辩→怀恨→分争→苦毒→伤害……

    `└生气升级成怀恨┘└怀恨升级成苦毒┘└苦毒升级┉┉生出死来（自己）

    “好生气的人能惹起纷争；爱发烈怒的、必多有过犯。（箴29/22，吕振中译本）”一切分争都是从好生气开始，接着生出“怨恨”，也生出对人、对自己的杀害。我们的苦毒是在分争、嫉妒、争竞中培养起来的，然后发出更大的分争、嫉妒、争竞，从而成为一个恶性的怪圈。

    苦毒是魔鬼的酵在发臭，是人心灵垃圾积累日久沤出来的毒气；恼怒者一般是持强行事的强者，它以勇力、暴力行事，是明着来的；但苦毒却是弱者所为，它不敢明着来，只好暗地使坏，靠阴险狠毒成事

    3.中国人的软弱

    在大街上、火车里，我常常看到一张张阴沉的脸，两个牙腮咬得一突一突的，偶尔还扫来一道凶狠的目光，仿佛大街上、火车里的人，都与他有杀父之仇、夺妻之恨似的。以前我因职业的关系，有许多与西方基督教国家的人接触的机会，却很少看到他们有这样的表情，这是怎么回事呢？莫非中国人有更多的苦毒？是的，我没有信主之前就是这副模样，因为生活在一个口禁甚严，思想压抑的国家，精神压力很大，加上中国社会的人际关系也特别复杂，仅在单位里，中国人官场里特有的“场”就使人痛不欲生，再加上社会有许多不公，令人气愤莫名；更有日常生活的拮据，引发出诸多烦恼……这一切都压抑在心头，使人深怀一股愤世疾俗的恼怒。我相信这是许多中国人的心理状态。

    而中国人又是一个安于天命、得过且过的民族，他们不会把这些不满用于社会的变革上，而是以争斗的方式，在自己同胞的身上发泄出来，这就是中国人为什么更容易苦毒的原因。

    在基督教国家，国民的不满可以通过许多正常的渠道表达，所以常常转化为社会变革的动力，这样就减少了许多发生苦毒的温床。

    过去我作过知青，听说过一个知青同公社革委会主任的儿子比赛摔交的事，他把公社革委会主任的儿子摔倒了，那人就怀恨在心，后来仗着老子的势力，找一些籍口把该知青打成反革命，这是何等的荒唐、苦毒的事。后来，上大学研究外国文学，我以一个中国人的心态去看外国小说、电影时，觉得那些西方人简直不可理喻：刚才两人还打的那么凶，但一会儿，赢的人就拉起趴在地上的那个去喝酒了。怎么会这样呢？如果是中国人，向趴倒地上的那个人再砸一板凳才对。这样的事在西方并非个别事件，我才知道，中西方在民族性上有如此的不同。比如最近上演的《珍珠港》，A、B是两个好朋友，A在空战中被击落，因而误报他阵忙；B在照顾A的女朋友时，两个发生了爱情，A后来回到部队，知道隐情，就与B发冲突，后来还打了起来。但不久他们又要并肩战斗了，还是一样互相配合，互相掩护，又在战场上成为生死战友，这是多么优秀的族类呀。

    为此我们就要更加认清我们民族的特性，认清中国教会可能存在更多苦毒的现实。

    4.心胸狭隘的人，苦毒最为强烈

    心胸狭隘、嫉妒成性的人最容易有苦毒，也最为苦毒。社会学、心理学研究发现女性更容易心胸狭隘、产生嫉妒。这并无性别歧视的意思，而是科学、历史、生活中无数事实可以证明的。中国历史上曾经掌权的女人，例如吕后、武则天、慈嬉、江青等，都曾经把苦毒发展到极致，比男人所行的凶残百倍：武则天为了争做皇后，亲手杀死自己生的女婴，然后嫁祸于皇后；为了争帝位杀了两个继位的亲生儿子、流放一个，并杀了无数重臣；还效法吕后把王皇后、萧淑妃斩其四肢，再做“人彘”，放在酒瓷中浸泡数日而死；慈嬉、江青其阴险毒辣更是我们现代人所熟识的，不再赘言。在《圣经》里，除了希罗底、耶洗别、更有将自己儿孙骨肉满堂抄斩、剿灭犹大王室的亚他利雅（王下11/1），都是极尽苦毒之能事的代表。

    有句谚语说“狠毒莫过妇人心”，虽然有些片面、有失公正，但若我们持事实求是的态度，就不得不承认，女性在心胸器量方面的确有所欠缺。另一方面，女人体力上处于弱势，没有持强行事的本钱，那么她的嫉妒、怨恨就只好暗暗发泄出来，甚至用刻薄阴毒表现出来。无庸讳言有许多姊妹更容易嫉妒、更容易做苦毒的俘虏，因此我们就理解神为什么在权柄上，更偏向于男性，无论是教会、抑或社会，这当然并非是神有性别歧视。

    但话又说回来，也有不少男人心胸狭隘，容易嫉妒，相当苦毒；我发现这种男人多数都是“女人型”的男人，这种人也没有勇力，因此不跟你明着干，却工于心计、阴险毒辣。教会有不少这样的人，领袖中也有不少这样的人；尤其是在教会的特定条件下，我们不能扯头发扭打起来，也不能你捅我一刀、我捅你一刀。不能明着斗，就只好用苦毒暗争。

    5. 教会中苦毒的残酷

    苦毒表现得最为强烈的地方，是利益之争最激烈的商场和权力之争最为剧烈的官场，因而最苦毒的人莫过于有些商界的人物和政界的人物。在中国的历史上，有多少官宦争斗、宫庭政变表现得那么残酷、毒辣，就是这个原因。我们这代人有目共睹的文化大革命，是一场从中央到地方的权力斗争，千百万人被残酷地“革”了命，有许多人象刘少奇、彭德怀一样被活活折磨而死的。是什么使一个人向自己患难与共、生死相连结成的伙伴、得力的助手和“同志”，下毒手？就是苦毒！如过我们能象全知的神一样，目睹这场历史的真相，我们就能更清楚地知道分争之惨烈，苦毒之酷烈！

    无需忌讳，教会中也存在着权力之争，有时甚至相当炽热；何处有争斗何处就有苦毒，因此教会领袖层面的人，在某种程度上说更容易苦毒！！！

    街上两个不同教会、并有些矛盾的领袖不期而遇，相互冷漠一瞥，传达了多少怨恨和苦毒；同一教会领袖与领袖之间互相排挤争权、教会与教会之间争地盘，隐藏了多少苦毒；在教会中飞来飞去的“暗箭”--刻薄的论断、闲话、怨言、谣言……蘸满了苦毒的毒液。

    教会中最多的苦毒是用语言表达出来的。

    “他们磨舌如刀，发出苦毒的言语，好象比准了的箭。（诗64/3）”

    “他们以锋利的舌头把我砍倒，苦毒的话象箭一样直刺我的心窝。（当代圣经译本）”

    苦毒人的言语必然象刀一样锋利。大卫常常饱受这些刻薄毒辣的语言攻击：

    “一切恨我的，都交头接耳地议论我；他们设计要害我。他们说：「有怪病贴在他身上，他已躺卧，必不能再起来。」（诗41/6-7）”

    “有许多人议论我说：「他得不着神的帮助。（诗3/2）」”

    “啊哈，遂我们的心愿了……我们已经把他吞了；（诗35/25）”……

    教会中有许多苦毒的言语，使人受到极大的伤害，甚至足以将人的属灵生命杀死--有时有人得罪了我们，就忍不住想用苦毒（刻薄、恶毒）的话去“杀人”--教会里面许多的分争、论断、怨言、争竞都是从苦毒中发出的！

    更有甚者，有一些苦毒的人竟使用手段设谋害人。正如希底罗设计杀害施洗约翰，以色列人设计杀害许多先知，大卫也呼叫说：“他们设计要害我。”在天主教的历史中，更充满了这样的事例。

    今日教会也有设计陷害他人的事，例如一些反对方言、反对接受圣灵充满的的教会，把别人赶鬼、或内在清理的场面摄录下来，向其它教会控告说：“这就是所谓的圣灵充满”。

    用假见证，不实之词陷害其它教会的事，比比皆是。

    还有一些觉得自己代表正统的“大教会”，与政府共同设谋，去逮捕家庭教会的领袖，设计拆毁他们的教会。

    我们也要喊出来：“这不是人干的！”

    对，是魔鬼干的！我们要揭穿苦毒背后的属灵本质，其实它就是魔鬼自己！

    假如我们为了一点点利益，一点点权力，就去“革”别人的命，那么神将来会怎样“革”我们的命呢？因为我们怎样对人，神就会怎样对我们。为了将来的审判，我们，尤其是教会领袖要好好想想这个问题！

    我们不要以为教会只会用言语发出苦毒，不，不，不要太天真了，只要有苦毒，人间什么想象不出的事都能干得出来的。想当年两派红卫兵仅仅是为了些微不同的“革命”观点，就开始辩论，开大会、发传单、后来转为大游行、写大字报、用扩音喇叭对准对方谩骂，然后发展到拿真枪真炮向自己的同学开火，那场面是何等的惨烈，这是有历史为证的。这里面有一个律：分争必然产生苦毒，苦毒一定具有残酷性，谁也逃不过这个律，正如《圣经》说“人种什么，就收什么！”

    我们的教会如果这样分争下去，会不会出现同样的境况呢？天真的基督徒可能抱有一种幻想：无论教会怎样分争，都不会象世界的社会、政治斗争那么丑恶。果真如此吗？我们来看一看教会历史：

    1419年，胡司派与罗马教会发生战争，长达二十年之久，死伤无数；1434年胡司派内部分争，又开始内战，不计其战场上死伤，单说圣杯派残酷屠杀塔波尔派的伤兵就有一万三千人，没留下一个活口的俘虏，把茅舍中的妇女、小孩和老人都活活烧死。

    十六世纪的大部分时间，法国都为宗教战争所困扰，1572年有数千人在“圣巴托罗缪日”被残暴屠杀；

    十七世纪，英国的加尔文派信徒站在激烈内战的最前线，他们对天主教信徒的迫害比安立甘信徒更为严酷；1618年在德国，天主教和新教徒之间的战争再次爆发，延续了三十年之久；

    丹麦和瑞典的路德派以火与剑来铲除天主教，波兰和匈牙利的天主教信徒以同样的手段对付新教信徒，往往一夜之间，双方就死伤好几万人。

    耶稣会曾用阴谋陷害、暗杀投毒的犯罪手段清除异己，法国国王亨利四世就是被耶稣会刺杀的；

    ……

    这还只是教会历史的一小角，这恶行直到现在，从北爱尔兰天主教信徒与新教信徒的枪杀中可见一斑。我曾经看过一部关于北爱尔兰天主教信徒与新教信徒战争的电影，同德国法西斯纳粹党徒毫无二致，使我又震惊又悲哀。

    苦毒就是这样苦，就是这样毒。只要有苦毒，人就会做出惊天地、泣鬼神的事来。为此我们要喊出来：“这不是人干的！”

    对，这些都是魔鬼干的！

    我们不要以为中国家庭教会比他们要好，不！罗马教会之前还有几百年教会历史是平安，兴旺的，现在中国家庭教会只不过出现短短二十几年，就有如此严重的分争、争竞，如果象他们发展到五百年，一千几百年，我们就可能会比他们有过之而无不及了，看看中国历史，看看文化大革命就知道了。

    6. 铲除苦毒的迫切性

    教会里的苦毒，若发展下去必然会影响到世人，必然会遭到整个社会的反感和厌恶，到最后魔鬼就会引发反基督教情绪，出现敌基督运动，象中世纪天主教黑暗时期一样，所以我们要认识到悔改的迫切性。

    （1）在处世方式上的悔改

    按属世的处世哲学，我们对谁有意见、有谁得罪自己，是不敢提、不愿意提、不好意思提，只埋在心里，以至发展成斗气。这些东西就成为日后沤成苦毒的垃圾。因为我们这样的处世方式，是属魔鬼的，因为只有透过这样的属世的处世方式，魔鬼才可以作工，这就给魔鬼留了地步。但圣经怎样说呢？“倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；（新译本，太18/15）”属灵的处世方式，却与魔鬼之“道”恰恰相反，什么都面对面交通、提意见，提对了，就诚恳认错；提错了，消除了误会，彼此认错、彼此原谅，就什么都化解了，魔鬼就作不了什么。

    “所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。（太5/23，24）”属世的处世方式是别人得罪我，我就生气，采取疏远他，不理睬他的方式来相处，除非他向我赔礼道歉，我满意了，解气了，才与他和好。但《圣经》指出，第一，是理睬，是走近，是交通；第二，不是得罪你的人去找你和好，而是你主动找得罪你的人，去指出他的错并与他和好，这是截然不同的两种处世方式，只有这样才能真正处理怀怨，不让一总怨恨积存在心里。

    对付一切矛盾冲突，都要从小处开始处理，不要说：“没什么，我不会记在心上。”“没什么，我一点都不恨他……”这只是自欺欺人罢了，假如我们没有按照神的话（太18/15-17）去处理矛盾冲突，一定会给魔鬼留地步，其实那怨愤仍在心里。只是小得可能暂时感觉不到，或者只是隐藏起来罢了，等积累到一定的程度，就会爆发出来，那时你就会忿忿然、恶狠狠地数落对方诸多的“恶行”，你才知道，你点点滴滴都记在心上，并不是“没什么”了。不知不觉已经发展成为苦毒，这时就比较难对付了。

    要防止苦毒在心里成长，就要常清洁打扫自己的内心--真正的“灵修”，就是在心里设置一个“雷达”，时常搜索灵里面隐藏的怨恨、“积压”的怒气等这些渣滓，并及时清理；要把里面的怨气、不满化作交通、建议、意见，另外还要饶恕，从心里奉耶稣的名赶逐一切怨恨的意念（苦毒的灵），不让它存留在心里；只有这样防微杜渐，不让一点点的不快、不平、怨气有机会发展成为怨恨、苦毒，才能有效地战胜苦毒--魔鬼。

    （2）慎与不解怨的人相处

    “……不解怨……这等人你要躲开。（提后3/3-5）”“好生气的人，不可与他结交；暴怒的人，不可与他来往，恐怕你效法他的行为，自己就陷在网罗里。（箴22/24,25）”我们要远离苦毒的人，为的是恐怕被他伤害，之后又效法他用苦毒去报复别人；开始我们可能并没有什么苦毒，只是后来因为有一个好生气的人常常得罪你，说你不少坏话，于是你生气了，也用恶狠狠的话回击他，后来就开始有争执，有化解不开的怨恨，直到苦毒的果子结了出来。所以，为了保守我们的心，一定要远离好生气的人，以减少无必要的冲突。另外，教会要对好生气的人有警戒、惩罚，甚至严重时要将他赶出教会（太18/15-17）。

    我们生活在“恶者”躺卧的世界，我们的心思为人无不带着那“恶者”的影响，为此，我们要更加警惕心灵这片“宝地”，不让魔鬼沾染，因为这是一个重要的属灵战场，乃“兵家”必争之地，因此我们要好好为主和自己保守这片“圣地”！

    默想与祷告：

    ① 认真想一想，你的性格容易怀恨吗？

    ② 数一数曾与多少人有积怨？这些东西能逃过审判吗？衡量利弊，看自己愿不愿意下决心与人和好如初，作个选择，想好了再来祷告。

    亲爱的天父，我承认自己的软弱和败坏，承认很多时候我是心不圣洁的罪人，求祢赦免我的罪，求圣灵帮助我，察验我内心的不义：嫉妒、怨恨、狭隘、苦毒等罪。帮助我更深地、更彻底地清除这些灵里的渣滓，我愿意成为一个充满宽恕、爱意、怜悯的人，阿们。

    悔改：

    快去处理长期对某人的斗气，与他好好交通，把不和化解了。


    相处就是一场争战

    常被一种困惑之思所苦恼：为什么短短两年知青生活结下的情谊，竟比在主里十年同工所结下的感情还深？这不仅是我个人的经历，而是带普遍性的现象。我看到父辈一代的人和周围不少人都有许多战友、同学或朋友，他们结下一辈子的生死之交、兰谱之交，是那样的山高水长、情深意重，令人羡慕。反观现在我们同工的关系：比单位的同事好些，或者坏一些，仅此而己；我很少见到同工之间有亲密的朋友关系。

    为什么？

    以前我会被聚会前后大家互相“哈利路亚，主祝福你！”的打招呼，或者握手，问候、拥抱，促膝交通等等的气氛所感动，觉得很温馨，感受到了爱，常有回家的感觉；但当对真理的认识不断加深后，就觉得这种对爱的理解是很肤浅的。

    我过去是一个记者，常常出席一些什么“中美中学生夏令营”，“中俄青年联欢晚会”的活动，他们击掌、拥抱、流泪，亲亲热热、融融和和，比我们教会的场面更热烈，世人比我们做得更好，这有什么可夸？这种初接触时的亲热现象，是哥林多前书十三章所讲的爱么？

    初相识时我们非常亲热；不多接触时我们非常友好，这都是人之常情。假如这种关系一直发展下去，当彼此之间有更多了解、接触、相处的时候，各人的短处就暴露出来，情形可能就开始发生逆转了。渐渐地友好、亲热淡化了，随之而来的是难以言说的东西--无需避讳：基督徒之间相处仍然很难。

    信主之后我们就很少提友谊、感情，而只说爱，可是爱来爱去却总觉得空空洞洞，还没有过去的友谊、感情实在；如果连外邦人的那种友谊、感情都不谈不上，还能谈得上更高层次的爱吗？如果我们连友谊、感情都没有，又怎能相爱？这是值得我们基督教去思考的。

    世人有一句俗话：“相见易，同住难。”恋爱、婚姻就是最好的例子：谈恋爱时我们感到很亲热，很相“爱”，--因为谈恋爱只是短短的相见，这样“爱”很容易；结婚后就有话说：“婚姻是爱情的坟墓。”爱就很难维持下去了--因为婚姻是朝夕相处：早晚都要在一起爱就很难了。

    在教会里，一般信徒的关系只是“相见”的关系，还比较容易“爱”、比较容易亲热；但如果这层关系再进一步发展，成为团契生活，或者成为同工服事，需要常常“相处”的话，就不那么容易亲热，不那么容易相爱了。

    这世上没有爱，因而有这样“相见易，同住难”的俗话。但为什么每个时刻都讲“爱”的教会里也会同世人一缺少“爱”呢？

    为什么？

    “你该知道，末世必有危险的日子来到。因为那时人要专顾自己，贪爱钱财，自夸、狂傲，谤渎、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐，不爱神、有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。（提后3/1-5）”“仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒。（加5/19,20）”保罗所指出教会大部分的罪，实则上都是针对基督徒之间相处的罪。

    说句老实话，信主的人并不都是神人、圣贤，在我们心里仍然多多少少有这些恶念，用一句成语形容：“心怀鬼胎”再帖切不过了。如果有人怀着忌恨、恼怒、苦毒等，实则上就是他怀着魔鬼的恶胎；如果有人很小气的、爱猜忌的，或者好说谗言等，实则上你所面对的就是魔鬼的东西。

    自义的人之间，自卑的人之间，自义的人和自卑的人之间，自义的人与嫉妒的人之间，苦毒的人与敬虔的人之间、“麦子”与“稗子”之间……都会产生矛盾，这样你就知道为什么教会那么复杂了。我们与人相处，从某种意义上讲，实际上是与一个人的性情、品格、脾气……中隐藏的恶接触，是在同他内里的魔鬼的恶念的对抗。

    因此人与人的相处是一场争战，有时甚至是恶战。他人的恶与你的恶相遇时，就是恶战；你里面圣灵的善与他人的恶相遇时就是争战。

    1. 争战之一：战胜自己的情欲。

    我自己本身怀有恶，别人身上也怀有恶，我们常常就这样以恶对恶，冤冤相报，彼此打得难解难分，遍体磷伤，却谁也不值得同情。

    人一旦认为别人对不住自己，就会报以恼怒、怨恨、谗言和凶恶；我们每个人心里都藏着一把恶“弓”，舌头就是一把毒“箭”。它伤人最为利害，不伤皮肉，却伤到人的最深处，使人心灵流血；被乱箭穿心的人，也奋起拿出曾经深藏不露的弓箭还击，于是教会就常常象一个战场，火箭、冷箭乱射。假如这样关系延及别的教会，别的领袖，就酿成一场更大的恶战。

    事实上我们每个人都是使人与人之间关系复杂化的原因，没有人可以例外，因为我们都是罪人，都是有问题的人，所以才使得相处那么艰难；在感叹人际关系险恶的同时，我们更应该检讨一下自已的为人；与人相处另一个难处是：我们通常只指责别人的恶，而见不到自己的恶所起的作用。不要自以为义，你也是有许多问题！这是毫无疑问的！

    过去我们都遵循一种处世原则：面对别人的错误时，我们总是以怨恨，纷争来施加压力使对方改正错误；面对别人得罪了自己，总以敌对的态度来报复，企图以此迫使对方向自己道歉，但结果往往适得其反。

    以恶报恶是魔鬼的方式、魔鬼的武器，他只能产生冤冤相报的恶性循环。

    与人冲突时，我们第一个反应通常是心里恶念丛生，这是血气的反应，是魔鬼长期的影响下使我们习惯成自然的条件反射，这时我们一定要靠着耶稣的名将这种冲动击退；《圣经》教导我们不要用血气去作战，而要用圣灵的温柔、忍耐、恩慈、节制等九种兵器去作战，这样，就必能战胜“仇恨、争竞、忌恨、恼怒、结党、纷争、嫉妒（加5/16-26）”等类的恶毒（参考《反击》）。

    因此与人相处的另一个争战就是与自己的情欲、肉体的恶战争。这些要依靠圣灵方能成事，所以我们必需悔改，不能再任着以往的性情、脾气、态度与人相处，也不能再用以往的敌对的、报复的方式、方法来对待他人的恶，总要持守温柔、谦卑的品格，来面对相处中发生的矛盾、摩擦和嫌隙。

    我们战胜他人的恶之前，必要先战胜自己的恶，只有先战胜了自己的恶，才能有望战胜他人的恶；只有先在自己身上彰显出圣灵的善，才能以圣灵的善来战胜他人身上魔鬼的恶。

    2. 争战之二：战胜他人的恶。

    不可避免地我们常会碰到人性的丑恶面，故此我们每日谨小慎微地做人，生怕不知什么时候，一句话就使人产生反感，或某个语气就使谁生气，一个表情又使人误会了……我们总小心奕奕地相处，生怕某日触动到了对方的雷区。吃不了，兜着走。

    我们所面对的魔鬼，并不是空气中无形的魔鬼：魔鬼的作为实实在在是透过人去实现的--我们是透过人同魔鬼打交道、去争战的；因此我们在相处时要意识到自己正在与谁打交道；也许稍不留意，就会跌落到魔鬼的陷阱里。这也说明我们在与人相处时，为什么感到那么复杂、那么困难、那么伤痛，原来我们每个人内心的恶，是与魔鬼联系在一起的。

    保持一般的相识关系容易，一旦深交就难了，好象碰到了一道无法逾越的墙。灵里怎样也不能相通，他的灵总是躲躲闪闪、或者严严地关闭着，不向他人开放，这灵里一定有许多可疑的东西，这东西往往是见不得光的，很可能就是魔鬼隐藏的恶胎；

    而相反的现象是往往与你关系最好的人，最了解你的人会出卖你，把你的软弱、缺点到处张扬（诗55，/13）这就是以上《圣经》中说的“卖友”了；

    我们教会之间也很难相处，越近的教会越难相处，好似冤家对头一样，常有冲突，有说不清的批评、遥言、毁谤……这就是“纷争、争竞”。

    “弟兄结怨，劝他和好，比取坚固城还难，这样的争竞，如同坚寨的门闩。（箴18/19）”通过长期观察，我发现有一个律：就是人与人的关系一旦出现裂痕，就再也难以修补；并且顺着这个裂痕，越裂越大，直到不可收拾的地步；人宁愿重新结识新的朋友，也不愿意修补旧的相好，因为和新人结交很容易，而修补破裂的关系很艰难。关系破坏了，就很少见到和好如初的。婚姻的关系也在这个律里，人们宁愿离了重新建立，也不愿意重修旧好；我们尽管不赞同离婚，但我们相处的法则同人们离婚的法则是一模一样的：与人闹了矛盾，就不瞅不睬，分道扬镳。我们可能很憎恶离婚现象，但从来没有憎恶自己这种一模一样的罪！这就是“无亲情、不解怨”了；

    这种种现象的里面都隐藏着巨大的恶，需要我们用最大的努力去攻破这个恶魔的“城”。我们先要试试向自己的魔鬼“城”挑战，要“解怨”，就得从忘掉他人的缺点开始，无论结下怎样的“深仇大恨”，无论会怎么丢脸，我们总要努力重修关系、和好如初；

    与人相处是不是感到很累，很迷惘？是不是常常陷入人与人之间纠缠不清的泥沼里而痛苦不堪？教会内部和教会与教会间是不是有很多的倾轧和伤害？的确，相处是我们面对生活、社会的一个很大的难题。

    说穿了，我们相处，有很大一部分就是与魔鬼打交道。当我们用自己的恶与他人的恶相处时，两种恶都会起作用，因而造成两败具伤；因此我们要提醒自己：与人相处时，我们要分别向自己的恶和他人的恶作战。要用善对付自己和别人的恶，靠圣灵去战胜这些恶，这是争战而非恶战了。耶稣的传道生涯中，也常常遇到许多用心险恶的人所设置的试探网罗，但耶稣依靠圣灵一一战胜了他们，使他们抓不着把柄。

    当我们面对对一个人，尤其是性格怪僻或者人格卑劣或者生命有问题的人时，我们就得警告自己：你所面对的不是这个人，而是他里面的“黑暗军团”；我们同人相处时，不但要看到这个人，更要看他里面的灵，看他里面代表的是什么样的势力。从某种意义上讲，我们有时与某种人打交道，就是同魔鬼打交道！

    我们要认清楚教会里其实暗藏着不少怀有自义、自卑、嫉妒、苦毒的人，当然每个人（包括你自己）不同程度地都怀有这些东西，因而我们在同人打交道时，就是在经历一场严峻的战争，有时还相当残酷的。

    有些人不解怨，你怎么对他好也没有用；有时这个问题解决了，不多久另一个问题又来了，这样的人总跟人过不去似的，常使人感到费力，困惑。其实原因是，我们在跟他里面的恶（魔鬼）作战。

    我们相见时很热情，但熟识了之后反而没有那么亲切了，这是因为先前还未与他人的恶相遇，还可以说说笑笑，这只是“爱”的假象；但当发现别人的缺点之后，或被人的恶触痛之时，人就开始不饶不让不接纳了，并且一旦与他人产生嫌隙，就不愿意和解，更谈不上和好如初；在人的肉体之中，有一种叛逆的势力，老想躲避行神的道，总想绕过神的道，因为行道是要丢面子的，是艰难的--我们总不愿意以神的话来衡量、规范与他人的相处，我们喜欢按从前属世的为人方式、情欲的惯性与人相处，因为恨一个“不好”人，比爱一个“不好”人来得容易、舒服。这就是情欲，就是情欲与圣灵的相争。

    3. 真理之爱与世俗之爱的区别

    为什么教会也象世界一样的复杂？为什么弟兄姊妹相处也象外邦人一样难呢？这是因为尽管我们被称为“教会”、“弟兄姊妹”，但我们的处世方式却还是属世的方式，还是属魔鬼的方式--我们的心思还是论断的心思；说话还是喜欢背后说和传舌；我们以怨气来“关心”别人；以自义、嫉妒、自卑、苦毒、恼怒、怀恨去对看待别人的错（或成绩）……这样当然我们与世人一样相处的又复杂又困难。

    这样来看我们教会还算有爱吗？

    我们相见时亲亲热热算不得什么，世人相见时岂不也亲亲热热地拍拍膊头？甚至比我们相见时还热。我们同他们比起来强多少呢？如果我们的义不能胜过他们的义，我们有什么好夸口的呢？

    真正的爱是在共同生活里面体现出来的，不能经得住相处考验的“爱”，都是虚假的爱。

    习惯上认为你对我好，我对你好；你不说我什么，我不说你什么；你送我东西，我送你东西，大家亲亲热热，和和气气，这就是爱。但真理的爱不是这样的。

    “爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐；（林前13/4-7）”

    如果爱里要有“忍耐”、“不轻易发怒”、“不计算人的恶”、“包容”“恩慈（即爱仇敌）”……那么证明爱不是发生在“你好我好”、“融融和和”的时候，相反，正是发生彼此之间有问题、有意见、有误会、有摩擦甚至敌对时的。否则就用不着忍耐、包容、恩慈等这些东西。更具体地说，就是有人得罪你：说你很多坏话、毁谤你的人格、使你受到精神及物质很大的损失、常与你为敌……做了你最难忍受的事，但你仍然能很真诚地握着他的手，笑得象刚认识一样，他有病、有患难了，你心急如焚地赶去帮助……好象他从来没有做过什么对不起你的事，仍然是好朋友，这才是真理的爱！

    纵观基督教人与人、教会与教会、宗派与宗派的关系中，还没有建立起真理的爱的关系！现在反观相处的好的人、教会，大多是彼此还没有发生摩擦、问题的人和教会；想想看那些与我们发生过问题的人、教会、宗派，我们有遵行到真理的爱么？不要做强辩之辞了，我们的相处之道仍然是属世的相处之道！这里面没有“忍耐、包容、不计较人的恶……”，所以我们的相处就没有爱、没有真理！我们的相处方式，仍然是税吏、罪人的相处方式！因为我们所行的他们都能做到，甚至比我们做得还要好--怪不得我总感觉到基督教内所讲的爱是空空洞洞的。

    虽然我们都有看《圣经》，但从观念上我们似乎还没有扭转习惯认识上的“爱”，过去世俗观念的“爱”仍然根深蒂固地在我们的意识里；从我们仍然行着世俗“爱”的相处之道，就可以知道，我们仍然停留在世俗的“爱”里，仍然没有悔改。

    《圣经》的总结就是爱，从另一个角度来讲，《圣经》就是教导人如何处理人与人之间的关系；我们常常研经讲道，却没有切中实际生活中去，使爱讲来讲去，都是空空泛泛的理论。

    基督教悔改的真正意义，是在恢复神与人、人与人之间的关系上，这是我们悔改的根本。我们与神恢复关系，其实是落实在与人恢复关系里面的。我们与他人相处得如何，反应出我们悔改得如何，反应出我们悔改的深度。

    我们在一起聚会有多么亲热并不重要，重要的是我们相处得如何。你对我好，我对你好，亲亲热热，并不是爱，只是正常现象，是我们要通过爱去达到的正常现象；只有别人对你不好你仍然对他好才是爱；如果两人之间没有“不计较人的恶，凡事包容、凡事忍耐……”这些要素，就算不得是爱。

    世人的感情和友谊，是建立在礼尚往来上的：你好我好，一齐快活、一齐饮食、一齐游玩，或者这次你帮我、下次我帮你，是一种“求自己的益处”、互相利用的关系。如果我们在主里建立的也是这种关系，是没有意义的。我们应当建立是一种属灵的情谊，是为了能够彼此监督、指正，有什么错，也能够坦诚相见地指出，无论谁对谁错，都“不计较人的恶，凡事包容、凡事忍耐……”，心里没有疙瘩，这才是真正的爱、真理里面的爱，基督教空空洞洞讲了多时，却从来没有如此定位过真正的爱是什么！

    世俗所认为的爱是你好我好，大家无问题就是爱；真理的爱是发生在有问题的时候。爱是为了消除相处时发生的问题，如果不能消除这些问题，就证明我们还没有达到爱，这与我们在世俗中所认为的“爱”是截然不同的，只有相处时出现问题了，爱才能发挥它的功用，才知道有没有爱。

    能经得起检验的爱是在相处里。

    4.靠着圣灵，以智慧与人相处

    与人相处一定要学会依靠圣灵，有智慧地为人处世，这样才是把相处当作一种真实的属灵争战。面对自义、自卑、嫉妒、苦毒……的人，既要忍耐又要有智慧，特别是对于生命有严重问题的人，我们一定要靠着智慧的灵--圣灵去战胜他生命里隐藏的魔鬼的东西。

    比如我与一个邻舍教会的领袖接触，一直以来我很了解他嫉妒的性格，见面时圣灵就会格外提醒我：面对这人，你一定要采取谦卑再谦卑的态度。这样，我一定不会跟他谈我工作上的成绩，我文字事工的果效，因为我知道他（其实是背后的灵）很不喜欢听到我（其他人也一样）的成绩，如果知道我有某些成绩，他一定会暗中使绊子，到处散布闲话、谣言，暗中破坏；为了避免这一切，我对自己的文字事工只字不提，只说目前遇到的困难、有什么失败、软弱（当然是实际的情形，而不是说谎），他很喜欢听到别人失败、软弱，于是就嫉妒不起来，反而不会搞什么破坏。骄傲是一种愚昧，相反谦卑是一种智慧，是一种很好的争战方式。

    保罗所处的地位，有许多人不服、嫉妒，而他所采取的就是：“我若必须自夸，就夸那关乎我软弱的事便了。（林后 11:30）”

    耶稣对于外帮人，如已被赶了鬼的格拉森人，就要他四处传扬自己的作为；但在以色列地，耶稣做完了事工，却多次叫人不要告诉别人，为什么呢？这就是耶稣的智慧，因为他知道有许多人心怀鬼胎，会破坏他的计划，主的时候未到，所以他必须小心行事。圣灵要某些人的事工特别隐藏的原因之一，就是防止生命有问题的人去破坏它。真枪真炮的战争也是一样，为了提防仇敌的破坏，一定要隐蔽自己，用密码、代号、隐藏等方式，否则就会失败。

    我们要靠着圣灵（智慧），辩别对方里面的灵，然后靠着圣灵的智慧去与他相交。不同的人，我们要随从圣灵的感动--圣灵会以不同的经文和智慧，灵巧地教导我们与人相交，使我们不顺从自己的恶，又能制胜于他人的恶。

    4. 以善胜恶的秘决

    当我们面对一个人的时候，其实是同时面对着他的两个方面：一个是他自己，代表着良心、道德、向善的一面（如果是基督徒，则代表顺从圣灵的一面）；另一个是他的灵界影响（即魔鬼），代表着情欲、血气、丑恶的一面。同他相处就是同时与这两方面相处，那么我们该怎么面对这些呢？

    把人向善的一面称为“他”，向恶的那一面成为“它”的话，我们知道“他”和“它（情欲）”本来是一对朋友，他们之间己经有数十年的关系。如果我们与他相处，一定要想方设法使“他”离开“它（情欲）”。首先我们一定要同“他”建立一种良好关系，用爱争取“他”成为你的朋友，这过程，“它（情欲）”总会来伤害你的（如发脾气），但你不要与“它”计较、对抗，如果你对抗“它（情欲）”，“他”和“它（情欲）”就会来一齐对抗你，所以《圣经》说：“不计较人的恶，凡事包容”的意思，就是说要避开“它（情欲）”的锋芒，不要触动“它（情欲）”的恶，如果你不计较、去包容，“它”就恶不到那里去。而你同“他” 相爱到一定的程度的时候，你和“他”的朋友关系己超过了“他”同“它（情欲）”的朋友关系的时候，你和“他”就可以一起去对付那个“它（情欲）”了。如果你们已经是好朋友，你说什么他都愿意听你的，你指出他的缺点、错误，他也会很乐意接受的。我们彼此相爱，就是要争取“他”这个人成为我们的“统一战线”，使我们能够一齐去战胜那个“它（情欲）”。因为爱能胜过许多的罪（恶），善能的胜恶，就是这个意思。

    在现实生活中，我们常常遇到这样的事：有一个人，闹得正凶，谁都不敢惹他，但这时来了一个有恩于他，又处处待他好的人，劝阻他、批评他、甚至呵责他时，他也只得乖乖地听从，他里面的恶是怎么都发不出来的，因为他和“他”的关系超过了“他”和“它（情欲）”的关系。

    再容我举一个众人都容易明白的例子：《水浒传》中李逵是一条暴躁凶狠的汉子，什么人都惹不起他，谁都不敢触动他里面的恶；但只要宋江一出面，他就乖得象猫一样，如果宋江是一位基督徒、一个牧者，劝勉李逵来对付暴躁的旧生命，李逵也会乖乖地听从的，因为宋江和李逵感情深厚，李逵甘心乐意顺服宋江。

    相反，如果“他（如李逵）”与“它（恶）”的关系比你和“他”的关系要好，你想用强硬的办法、血气的东西、用你的“恶”触动“它（恶）”，“他”就会跟你拼命，因为“它（恶）”是“他”的好朋友，“他”总会护着“它（恶）”的。

    具体地说，我们每个人都同自己的坏毛病、坏性情生活了半辈子了，已经成为一体，谁要是指出“它”的缺点、败坏，就象对“他”动刀子一样难以忍受，因为“他”和“它”已成为一体，你针对“它”时，“他”就认为是针对“他”的，就好象在“他”身上动手术刀一样会痛的，所以“他”要极力来保护他的“朋友”。

    如果你与他还没有建立爱的关系，就同他的恶产生了矛盾，或着指出他的恶来，他就会从心底里顶撞你，或者干脆说出来：“你也不看看你自己？你不也是这样的吗，你也好不到那里去，哼！”“他”总会站在恶的一边。我们以为祷告就能解决这些问题，就祷告说：“奉耶稣基督的名，把某某身上自以为是的灵赶走……”他知道后觉得被控告了，就会更加坚定地与你作对--如果一个人不愿意离弃“恶”，神让他有自由选择的；但是如果你同他先建立相爱的关系，一旦时机成熟，你向他指出来时他就不会抵挡了，然后你说：“现在我们同心合意去赶这个灵（它），好不好？”他就会很乐意接受了。耶稣说：“所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。（太5/23，24）（太 5:23,24）”这样的祷告是先有爱，然后才生效的。

    信了主之后，我们就避免谈友谊、感情了，认为这是世人的东西，只讲大而空的“爱”，以为这才是属灵人该讲的，就因为这种认识上偏差，使我们对人没有真正地爱起来。

    大卫与约拿单的友谊，比爱情更深；保罗与提摩太的感情，比父子情更浓；谁能否定信主后我们应该更深建立友谊和感情？

    如果我们能与别人在没有发生矛盾、摩擦之前就先建立一种友谊、感情的话，那么到了发生矛盾、摩擦时，彼此就容易忍让、包容了；正如夫妻二人，如果在谈恋爱的时候建立了深厚的感情，那么婚后相处即使碰到矛盾、摩擦，也容易忍让、包容，彼此也较容易为对方而迁就和改变自己。

    人们之间有感情、有友谊，才能更好地去爱，才能更好地“忍让、不计较和包容”，也才能更容易地纠正别人的错。我们在讲爱之前，还是先建立起实实在在的感情和友谊吧！

    要在人与人之间建立超越恶的关系真不容易，这种爱一定要远远大于人的恶。在建立这种关系的过程中，肯定会遇到恶的挑战，但每一次挑战，我们都要以“不计较”、 “凡事包容”、“恒久忍耐”、“七十个七次的饶恕”来迎战，那么恶就会败下阵来，爱也最终战胜恶。你的爱终于赢得了他人的信服，你就能争取他人一起去对抗恶了！

    能够胜恶、能够服人的，一定是人的优秀品格、美好生命和坚定不移的爱！

    我真盼望基督徒之间能有深厚的感情，牢固的友谊，能经得起考验、相处，真的做到情深谊长，生死不渝！在世人面前作出响当当的见证！

    5. 与魔鬼合作的人我们不能相处

    话说回来，尽管爱能胜过许多的罪，但有一些人，你怎么爱他，他都不会改变，正如无论神怎么爱世人，还是有不少人愿意跟随撒但一样。有一些人，他跟恶不但是朋友，而且己经结盟，成为魔鬼的化身，成为一体了。这些就是教会里：“专顾自己，贪爱钱财，自夸、狂傲，谤渎、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐，不爱神、有敬虔的外貌，却背了敬虔的实意”等等这种人。

    面对这些人该怎么办？圣经接着说：“这等人你要躲开（提后3/1-5）”，离他们越远越好。否则，他身上的恶（邪灵），会给你、给教会带来很大的麻烦。“好生气的人，不可与他结交；暴怒的人，不可与他来往（箴22/24）”……这些人，已经不能把他们当作纯粹意义上的人了--他们是与魔鬼合而为一的人，是魔鬼的化身，是不能与他们相处的，否则你自己的生命也会受到亏损。

    对于卑鄙小人、性情怪癖的人、生命里有严重问题的人，我们都不要直接与之较量，与他们一般见识。如果你是狮子，你根本不会与老鼠比输赢。你如果与一个不是同一重量级的人争执不休，就会浪费自己很多心力，并无意中提升了他的地位，降低了自己的身份，有损你的人格。并且，可能是魔鬼籍着他来转移我们事奉的注意力，因此，我们心存藐视地远离他们。如果有一些生命上有严重问题的人，老是犯同样的罪而不悔改，为了使教会合一、纯净，不让这些问题妨碍教会的异象事工，为了不让这种罪漫延开来，为了警戒他和会众，那么，这个人应该赶出教会（太18/15-17）。

    有时无论你怎样爱某些人也无动于衷，仍然犯罪，就只能用惩罚，而不是无止境的忍耐了。

    我们与人的关系，有时超出了人与人之间的关系，而是神与魔鬼的关系，所以我们行事为人要有神的真理和智慧，例如对待“东方闪电”，根本上就没有相处可言；又如对待希特勒和以消灭犹太人和基督教为宗旨的恐怖分子，也是不可能用“凡事包容、凡事忍耐、不计较人的恶……”去对待，而是要用圣爱中的一种--公义去对待，去消灭了；圣经上，神让以色列人面对迦南人和亚玛力人就是这种情况。

    默想与祷告：

    ① 我是一个怎样的人？有什么缺陷？

    ② 与人相处时常常在那些地方伤害了人？

    ③ 我在什么地方容易受伤害？也就是说，我在什么地方不容易包容别人的过错？

    亲爱的主啊，我要向你更深地悔改，我没有好好地改变自己，而使人与人之间更融洽、更亲切。这不是别人的错，更重要的是我自己所犯的罪。恳求圣灵帮助我，没有祢，我只能顺从自己的脾气品性，行出祢温柔和谦卑的道来，圣善的灵啊，来帮助我！阿们。

    悔改：

    运用所学的方法，找一个与你不太好的人去尝试建立感情友谊，恢复关系，直到能够去爱--不计较、凡事包容、凡事忍耐……


    分 争

    所谓分争，就是本来同属一个体系，但互相之间有冲突、矛盾而发生的争闹。它发动的根源就是人的自义：双方都说自己是最正确的、最好的，都指责对方不对、不好；它在态度上表现为一种恼怒、忌恨、苦毒、怨言；以论断、闲话、争吵、谣言作为分争的武器。

    1.分争的种类：

    ①教义上的分争：

    魔鬼常利用人对一句经文“要为从前一次交付圣徒的真理，竭力地争辩。（犹3）”的错误理解，而挑起人们分争的情欲。因为有这一句经文，我们的情欲就更加膨胀，就放胆大骂起来。领受上稍有不合，就大骂对方假基督、异端。

    保罗曾尖锐地指责论断、分争、辩论的人，认为那些好“争辩言词”的人，是“愚拙无学问的辩论”（提前6/4.提后2/23）；又说：“我愿男人无忿怒，无争论，举起圣洁的手，随处祷告。（提前2/8）”

    这是怎么回事？难道圣经自相矛盾吗？保罗要同犹大唱对台戏吗？不是，其实保罗其实也是一个好争辩的人（徒9/29，11/2，15/2, 17/2、17,18/4、19，19/8、9，26/2），在使徒行传传中保罗至少七次与人大大地争辩：这些争辩都只是围绕一个主题：“本着圣经与他们辩论，讲解陈明基督必须受害，从死里复活；又说：「我所传与你们的这位耶稣，就是基督。」（徒17/2,3）”保罗又自称“我是为辩明福音设立的（腓1/7,16）”这说明保罗与犹大是一致的，都为福音竭力争辩的。

    “一次交付”是什么意思？我从前第一次传福音给人，总不会传什一奉献、敬拜祷告、圣灵充满、恩赐事奉等吧？对，我们第一次传的一定是耶稣，这才是福音，才是“一次交付圣徒的真理”。这句话前面是：“论我们同得救恩的时候”，很清楚“一次交付圣徒的真理”是有关救恩的。这句话的后面更清楚，要竭力争辩的是对那些“不认独一的主宰我们主耶稣基督（犹4）”的异端，所有歪曲主耶稣属性的理论，才是异端。

    什么叫福音？就是“我如今把先前所传给你们的福音，告诉你们知道；我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，笫三天复活了。（林前15/1-4）”

    只有在耶稣基督的生、死、埋葬、复活、替我们赎罪等有关救恩的真理上，我们可以争辩。我们也一定要争辩，我们要向一切歪曲、否定救恩的异端邪说竭力争辩，拼死抵挡，这是无可商量的。

    但无关福音、无关得救的，如礼仪（如关于洗礼、蒙头）、祷告（如关于方言）、敬拜（如拍手、跳舞）、恩赐（如关于预言、医治）、“三自”等问题，我们都不应当去争辩以致分争。我们可以将我们的领受、立场宣明出来，但不要彼此排斥。

    分争的人最喜欢用的杀手锏是定人异端，因为这样往往容易取“胜”，最能显出对方是无可辩驳的错误，更显自己的绝对权威，这一招最容易置对方于死地。异端本身最常见的错误，就是最常喜欢用这一手法，定别人教会为异端，我们分争，乱指人异端时，用的恰恰就是“异端的手法”。

    但我们要知道，在教会的历史里，异端不是个人、或个别教会去定的，而是众教会透过会议、或共识去定的，只有在救恩真理上严重歪曲了，才可以定为异端，而对其它真理的不同理解，只是领受上的分歧，不能动辄就伸出指头指责人“异端”，钉人十字架，判人死刑（异端是一种死亡理论，是不能得救的）。

    很多人都说不要分争，但我们却听到他自己也一样分争，因为他根本不知道什么叫分争，他自己正在分争的时候，却以为在维护教义呢。

    我们因着某些教义，各自形成壁垒。刚才还好好的交通，一旦知道彼此在某些教义上不一致就吵翻了。

    当我们以为自己在维护什么教义的时候，谁知已经被魔鬼利用而毁坏了“合一”、 “彼此相爱”的教义，孰轻孰重？这真是掉了西瓜，捡了芝麻。

    有一家人，打好了地基（基督），就想按图建房了，大哥认为门窗要用木做，二姐认为要铝合金，小弟认为地板应是花岗石，小妹认为应用柚木……他们争持不下，就打起来，还往死里打，这家人可笑不可笑？

    ②派别、归属的分争：

    在初代教会的时候，己经出现了这种分争：“你们各人说：「我是属保罗的」；「我是属亚波罗的」；「我是属矶法的」；「我是属基督的」。（林前1/12）”

    这是人从有关领受上有分歧而分门别类发展起来的分争，和和从领域上、权柄上归属谁管而产生起来的分争，后者有点似罗得与亚伯拉罕的仆人的分争。

    讲“我归属哪一个教会”本身并没有错，每一个信徒，理应归属在一个固定的教会里；人的理解能力有长短、有局限，必然会出现不同观点的团体，被称为宗派，所以我们要认识到宗派的存在，是一种现实。但是，如果把归属、宗派当作鸿沟，将教会割裂、隔离开来，就是犯了严重的罪--分争！

    人是很喜欢自立为王的生物，即便不能在大范围内自立为王，也一定要在小范围内自立为王。于是世人就用军阀割据来实现；教内人士就用宗派、归属作为疆界，把势力范围圈起来。本来都是王的土地，我们只是在其中一小块上有份于管理，但我们却把这些管理范围看成是自已的，把不属自已的看为异己、另类，既是异己，就必有争斗，这是必然的。因此军阀与军阀就打起来；宗派与宗派、归属的这方与归属那方就争斗起来。

    “我是属保罗的”意思就是“我比你属亚波罗的更为正统”，于是瞧不起“亚波罗派”的人；“我是属亚波罗的”意思就是“我是亚波罗牧养的，我只听从亚波罗的，就是保罗来也管不着”。这样就排挤了保罗，脱离了使徒的管治。并且这样的归属，也限制了彼此的往来，将基督的身体因人的名割裂了开来，使得我们好象归入的不是基督，倒好象归入了那人的名了。所以保罗接着说：“基督是分开的吗？保罗为你们钉十字架吗？你们是奉保罗的名受了洗吗？”

    这样划分派别、归属，都会有很好的理由：可能使教会领受上单纯，不受其它异见干扰；可能使奉献不致于流失；可能更易于操纵教会，不受其它教会影响……或者还有其它更好的理由，不管怎样，如果我们为这些利益划分势力范围，我们就会陷入到哥林多教会的罪里。

    出于人多好的理由都不能成为真理，法利赛人要洗手才能拿饼吃，这个习惯是很好的，但如果非要人人去遵守，那就把人的道理等同了真理，就犯了大罪！

    只要不是异端，大家就都是属神的教会，就是一家人，就是一个肢体，就应该有圣灵的交通，就应该血脉相连。因人认识上的局限，我们会在观念上有差别，但这些差别只能在彼此接触、交通中显出谁对谁错。

    有一句话说的好：“真理越辩（辩别）越明。”只要我们不是用分争，而是认真查考讨论，自然真理就会向我们显明。今日就因为有太多的“好心”人，为了保卫真理，为了使教义纯一，用宗派、归属将基督的身体割裂开来，隔断了往来、交通，让许多人听不到其它声音，使得本来神要复还的真理，许多人迟迟不能听到。这些人把真理看得太脆弱了，不堪一“听”似的。其实真理就是真理，他能在众多学说、理论、声音中高高地屹立，就是因为它敢于面对各样学说、理论、声音的挑战。我们不想让信徒听到不一样的信息，我们为什么还让他们活在这复杂危险的世上，为什么不召他们都上山修道，让他们听不到世上的声音，岂不更安全、更单纯？的确，在世界，或在其它教会问题的交通上，会搀杂一些不纯的成份，但我更相信真理具有洁洁的功能。初期教会还没有新约圣经，教会对神的旨意有更多不确定的说法，即使这样，保罗也没有限制教会与教会之间的往来，倒教导他们要乐于接待远人，在圣灵里有所交通。

    一个指头了生疮，身体会怎么办？会因为怕疮浓传入身体而把指头砸断吗？不会，这时候需要的是调动身体上的流通（交通）--流通的血液会带来抗体，并将抗体送到患处。如果身上有热痱，就把皮肤分离出去；脸上有暗疮，就把肉削去，如果身体是采用这样分离的手法，我们从小到大，到现在还剩下什么？在神的创造里--人的身体其实已经包含了很多属灵的律的，所以教会可以比喻为人的身体。我们对自已的身体尚且不这样分离，为什么我们要对基督的身体要这样呢？

    天主教时期，主教们想使教义保持纯一性，就不准别人翻译《圣经》、不准未接受过神学训练的人看《圣经》，生怕有人阅读后生出其它教义来。但如果没有辩别比较，我们怎么知道原来的教义是否正确？天主教的做法反而使人陷入一个盲点，让人自以为是。今天也一样，不比较谁知道“付代价”得救正确，还是“因信称义”正确？不比较，谁知道洒水礼和浸礼哪个更合符《圣经》呢？

    有一个乡下人，从来没有见过正规的穿西装的样子，有一日他也学人打上领带穿西装进城，进到城里看见人穿西装的样子，才知道自己错漏百出：领带打错了、穿着唐装内衣、挽高了裤管、穿着解放鞋……正确是从比较来的，比较是从接触交流来的。

    真理总是成为主流的。

    ③因误会、摩擦的分争：

    人的品格不完全、行事方法不完全、生理上有局限，所以常常会看错、听错、想（猜）错等，并由此产生许多误会和冲突；可以肯定地说，在这个世界里，是无法避免的，是一种现实。

    不管是人还是教会，相处中总避免不了误会、矛盾和摩擦，所以我们才需要爱、需要真理、需要行道。用一句话来说，真理其中一个功用，就是用正确的行为规范去避免或解决彼此间的误会、矛盾、摩擦，以达到彼此相爱的。如果分争比真理还更能够解决问题，我们还读《圣经》干什么？分争带来过彼此相爱吗？这是不言而喻的。所以我们之间无论有多大的误会、矛盾和摩擦，都不能成为分争的理由，无论你多么无辜，曾经被误会、被诬告，只要你是用分争的方法去为自已说理、为自已辩护就是犯罪，就是与真理背道而驰。

    2.分争的起因：

    ㈠看不见自已眼中的梁木━━即自义。

    总是往别人的痛处骂，却从不看自已错在什么地方，觉得自已才是对的。

    先容我讲一个寓意的小品：

    在一个监狱里，有几个囚犯在争吵：

    小偷指桑骂槐地说：我这个人说话直来直去，我从来不去玩阴谋骗人家的东西，也不会明火执仗去抢劫人家的财物，更不会穷凶极恶去杀人，我最憎恨这些坏人，我真为这些人害臊。干我们这一行，是“高技术含量”的专业。

    诈骗犯针锋相对地还骂：偷人家的东西多么卑鄙，当然抢人家的东西更可恶，什么事情都可以往明处说嘛，要人家主动愿意给你嘛。人不愿意给，还硬要人给，多羞耻。有人说我嘴吧会说，会说也是人的才干，是人的素质嘛。

    抢劫犯理直气壮地指斥：什么事都要讲光明正大，躲在阴暗角落里，搞诡计，那是人性的丑恶。什么事都要做到明处，拿东西也要明着拿，才算一个光明磊落的人嘛。前年我在巴士上还狠狠揍过一个耍流氓的小子。

    强奸犯豪情万丈地教训：人为财死那没意思，反正我这人不贪人家的钱财，不劳而获是最可恨的，上次我还揭穿了一个在街作枚演戏的骗子。人应该勇敢去追求爱情，为爱而不惜牺牲。

    杀人犯更是振振有词：我这个人呐，一不偷，二不抢，三不骗，四更不会去强奸妇女。上次我就将一个在街上偷人钱包的人扭送到派出所。是不是啊，做人嘛，怎么能那样无耻呢？做人就要做惊天动地的大事，一个敢作敢为的英雄好汉。

    我们人与人之间、教会与教会之间、宗派与宗派之间的争吵纷争，从天国的角度来看，同这些囚犯争吵的无异，我们都执着别人的短处，却标榜自己的长处，这是多么滑稽、多么荒唐的啊。

    的确，最坏的坏人也有优点--杀人不眨眼的李逵也有极其孝顺的一面；最好的好人也有缺点，摩西也会犯错。每一个宗派或人都有自己的长处，每一个宗派或人都有自已的短处。个人或宗派都喜欢把自已的长处放大来看，这样就把自已的短处遮住了；而把别人的短处放大来看，就又把别人的长处遮住了。这样，我们就常感觉到自已和自已的教会、自己的宗派特别好、特别优越，其滑稽之处尤似那些囚犯。

    “他是自高自大……从此就生出嫉妒、分争……（提前6/4,5）” 这就告诉我们，分争是从自义发展而来的；人总偏向于自已的想法--“认为”、“觉得”，因而固执地相信自己才是对的。我们总喜欢争论谁对谁错，就是因为从本性上来说，人总“觉得”自已是对的、是正确的、是最好的。

    另外，分争者以卫道士自居，喜欢把自己打扮成神的发言人，用自义的批评来代替神的审判。分争者因要拿出“竭力争辩”的架势，又以为自己代表着“正统”的声音，往往态度狂傲，用词嚣张，全无温柔、谦卑的样子，使得争辩的双方，都脸红耳赤、青筋爆突而大伤感情。分争时，我们表面上正在保卫某些教义，实际上却是在破坏真理，破坏“合一”和“彼此相爱”那最大，最重要的真理。

    难道我们以为会因着争吵保护某些教义而得到将来什么奖赏吗？

    ㈡分争是情欲--自义、自夸、谣言、毁谤、争竞、狂傲……的结果（加5/19）。

    我们从前以为，领受上的分歧、宗派门户之见、相处之间的摩擦是分争的原因，但这是错误的；事实上人的理解力有高低上下之分，不可能人人都能达到观点一致，也不可能在根本上消除歧见，正如不可能取消小学、中学，只要大学一样；只要有软弱和犯错误的人，误会和摩擦就是不可避免的，宗派观念和领受上的分歧也是不可能完全消除的，--如果这些是分争的原因，那么分争看起来就似乎永不止息了。

    其实分争是起源于人类的一个卑劣本性--争强好胜。男人喜欢打架、战争，女人喜欢吵架、扯头发。历史、社会似乎就是这样写成的。

    世人喜欢争强好胜，好勇斗狠，常常争闹斗殴，大打出手。而在教会里我们知道，我们再不能象从前一样拿刀拿棒在街头上打斗了。于是我们只好看在上帝的份上收敛一下，把这些好斗的本性尽情发挥在口头上：武斗不行，就文斗呗，总之得让情欲好好满足一下。为了满足情欲，人就得要寻找一些分争的理由，为的是使得分争起来能够理直气壮。于是就为教义分争、为宗派、权柄分争、为误会矛盾分争。

    事实上并不是领受上有分歧就必然产生分争，看一看世上有许多学术理论的分歧，为什么却不见别人也闹轰轰呢？其实分争只不过是情欲为我们找到了一个籍口，就使我们以为分争是因为意见分歧的缘故，这样就把情欲在当中作祟的原因给掩盖了，是魔鬼蒙骗了我们。

    在《未日决战》里，雷克乔纳透过异像把基督教界内分争的情形刻划得昭然若揭：

    偶然有软弱的囚犯跌倒了，当他一倒在地上，其他囚犯就马上用剑去刺他，甚至在他们未死之前，其他基督徒囚犯还默许地在旁观看，偶尔还会用剑再剌一下。

    这些囚犯惟一得到的食物，就是秃鹰吐出的秽物，凡拒绝吃的就会愈来愈软弱，直到倒地不起。而吃下去的人就会一时变得强壮些，但却是得着恶者的力量。……邪灵就会开始扭曲圣经的话，来使苦毒、控告……等等合理化。

    当真理的箭射中他们（被邪灵骑着的基督徒）时，他们并未觉醒或受伤倒下，他们却反而变得愤怒，使得骑在上面的邪灵也变得更大。……受伤的人是如此气愤，以至于他们就威吓、赶走想帮助他们的人，却对秃鹰（邪灵）既温驯又服从。

    当有基督徒被控告或毁谤的箭射中时，就有苦毒或愤怒的邪灵飞过来栖息在那支箭上，然后它就开始排泄，把毒液洒在基督徒身上。当有二、三个这类邪灵来骑在基督徒身上，加上原有的骄傲或自义，这些基督徒就会开始转变，成为那些邪灵具有的扭曲形象了。

    我们对软弱的教会、犯罪的信徒、跌倒的领袖横加指责、背地批评、孤立排斥时，我们以为是在“替天行道”；我们用讲台、用《圣经》、用自己认为正确的理由去攻击别的教会、别的领袖时，还以为是为“教义”挺身而出呢！在我们激动自己身上的骄傲、自义、苦毒时，还以为这是从神来的恩膏呢！--我们越这样做，越觉得有力量。

    分争往往夹带着毁谤、中伤和莫须有之词，看看大街上泼妇怎样骂街：“你这个臊货，每日故意打开窗户，存心就想勾引我丈夫，还播音乐，你这装腔作势的狐狸精……”有一个宗派指责接受圣灵充满的教会是邪灵充满，他们偷偷把接受圣灵充满的教会赶鬼的场面摄录下来，作为圣灵充满的伪证，然后断言讲方言的是邪灵充满，是魔鬼的方言，是地狱的记号……这样的栽赃陷害，毁谤中伤完全是魔鬼的伎俩。

    如果我们不知道分争有多么丑恶，就看看街巷里泼妇骂街的嘴脸吧。小时候，我隔壁有一家人，常常吵闹，撕打，砸东西，爆出歇斯底里的声音，这家人丑态百出，成为街坊的笑谈，遭到众人的鄙视。我们在分争时，由于当局者迷，是看不到自己的丑态的，而外邦人却看得清清楚楚，也如看泼妇骂街一样。我曾经听到他们这样说：“你们现在这样争争吵吵，将来到天堂在一起时，岂不吵得更利害？我们才不稀罕你们的天堂呢。”

    连世人那样不好的德行，都不耻于分争，那么从天国看我们在地上的分争，会是怎样的情形呢？

    在不少基督教国家的议会、国会里，许多不同党派都可以自由发表自已的观点，他们显得这样大度、宽宏以及和平。但在中国，不要说大陆的阶级斗争、政治斗争，只讲台湾的“国会”，它常常成为拳击擂台，就足以知道中国人的“斗争精神”是闻名于世的，是世界民族林中的一大奇观。有人曾经在欧美的教会走访调查过，发觉华人的教会比其他教会有更多分争。

    中国人的弱点就是喜欢分争、容易分争。因此，中国教会要正视自己的弱点。

    3.分争对教会的拆毁

    分争不仅丑恶，更是败落的原因。

    耶稣说：“凡一国自相分争，就成为荒场；凡一家自相分争，就必败落。（路11/17）”这我们都耳熟能详的。

    我们不举战争破坏力的例子，这是众人皆知的。我只举我们这一代人都经历过的文化大革命来说，这场政治上的分争，带给我们多么惨重的灾难，是史学家也难以评估的：它使一个国家的工业、农业、商业、教育等国民经济被破坏到破产的边缘，无数人在种种的争斗中断送了前途、青春、精力、乃至生命，其中各种原因死伤的人以千万计，许多人都经历了在精神、肉体上难以忍受的巨大创伤。其后果直接影响、间接影响几代人，达十数亿之众。

    你看真理的严峻性就在于此，它可不是用来轻描淡写地抒情的，是关乎生死祸福的事。魔鬼绝不跟你开玩笑，谁要是进入了分争的圈套，真理说要成为荒场就必成为荒场，要败落就必败落，从来没有第二种可能。

    在雨花台《南京大屠杀纪念馆》里，人们首先想到的可能是日本人的残暴，但我却更深地思考：为什么小小的日本能在中国的土地上如此恶劣地逞凶呢？回想历史我发现，中国这个泱泱大国几次被少数民族征服都是在内乱、内战的时候：例如五代十国女真族占去大半个中国，后来又被蒙古族全部征服；李自成与明朝斗得两败俱伤，却使满族人渔翁得利，轻易地占领了全部河山；当国共两党斗得你死我活的时候，日本人长驱直入……我们在指责人家侵略的时候，为什么不想一想是怎么给人家侵略的？在我们的历史里，好象从来就没有“谈判”这个词（这个词显然是近代从西方引入的），我们从来都是用争斗的方式解决问题，动不动就斗、就争，喜欢内斗、分争，这是我们民族的丑陋特性。我们想一想，如果我们民族有大和民族的素质，人数又九倍十倍于日本人，怎会能被他们侵略？我们为什么不自检一下被欺负的原因？如果我们不如此反思历史，来改变我们民族的素质，历史就会不可避免地重演。

    今天，中国诺大的基督教会，却被少数异端、邪教侵蚀，“东方闪电”对于我们，其形势就如小日本面对大中国一样；作为统称的教基教会不错是很大，但统一的“东方闪电”对付分散分争的地方教会，无疑却是一个凶猛的势力，他们采用各个击破的战术，就象猛兽对付庞大却又各顾各的牛群一样，所以如果教会之间继续分争下去就会汲汲可危了。

    中世纪时期，天主教内部的分争导致其分裂成东西教派，后来东西教派分争得利害，同时残酷逼迫小教派，那时候他们就抵御不了小小的、新兴的回教的进攻，使得天主教失去了亚洲大片的福音土地，差一点连在欧洲都站立不住了，这是非常惨痛的教训，今天“东方闪电”就是想走回教的老路，我们要警醒了！！！

    魔鬼不必要亲自拆毁什么，它只要一些顺从情欲的人就够了--他正是利用我们分争的“热情”去摧毁教会。并不是因为日本人、回教、“东方闪电”本身有什么强大的力量，而是因为真理说当我们进入分争时，就进入了“荒场”、“败落”这个因果的律里。

    参观《南京大屠杀纪念馆》令人心情悲痛沉重，才知道分争的代价是那么巨大；同样，看完天主教分争的败落史，更使人悔恨痛心；如果联系中国教会与“东方闪电”的争战形势，不就更加不寒而栗吗？我们看历史应当与世人不同，他们只看到惨痛的结果，可我们知道，我们不但要承担惨痛的现状，更要面对神审判的惨痛结果；如果我们因为看到大半的教会落在“东方闪电”里而感到沉痛的话，那么我们面对的神的审判时将会是怎样的哀哭切齿？

    了解了以上的事实，你还敢闹分争吗？

    4.那么我们怎样才能避免分争呢？

    <1>我们得谦卑承认，我们并不一定绝对正确。

    不论你多么有权威，但比起曾被提上三重天、得到神重大启示，写《圣经》的保罗，你算什么？保罗尚且谦卑地承认：“如今仿佛对着镜子观看，模糊不清（原文「如同猜谜」）（林前13/12）”，我们岂不应该更加谦卑吗？对铜镜观看，我们只能看到人大致的模样，至于小的细节（如毛孔、皮肤），就模糊不清了。因此，除了在救恩的真理上，其余对《圣经》的理解不一定要强求一致；求大同、存小异，“远避无知的辩论（多3/9）”，正是《圣经》的教导，也就是说，《圣经》允许我们在福音以外的真理上，持有不同的看法。事实上，除了救恩真理外，许多其它神学观点，都随着时代的前进，有不同的发展和更新。尊重别人的观点，就是谦卑地承认自己的看法未必绝对正确。不要轻易去定人的罪，否则我们就是认为自己是绝对正确的，事实上，各种宗派（教会）的观点，都有各宗派（教会）的长处，当然也有短处，但我们不要只强调自己的长处，而攻击别人的短处；相反，要多察看自己的短处，发现别人的长处。古人讲：“因事相争，焉知非我之不是，须平心暗想。”

    <2>另外就是“柔和”

    在《怨言》里我们说过，从态度上就可以知道，它的源头从何而来，凡不是温柔和平的态度，都是从魔鬼而来的，分争的罪在于它的态度不对。假如我们想在一些分歧上取得一致，我们应该采取心平气和的方式，而不应该采取争辩的方式。因为，只要我们在救恩的认识上相同，我们就是一家人，这时最重要的真理是彼此相爱、合而为一，凡为了争论其它真理，而破坏了这条真理的都是错的，其结果都会得不偿失。即使是同一宗派，同一教会，要使每个人对每一节经文的理解尽都相同也是不可能的，如果我们通过查经探讨也不能达成一致的理解，那么我们有可以保留各自观点权利，不能将自己的观点强加于别人身上，双方仍然可以在爱里相交，在相同的地方合作。

    <3>要宽容、忍耐和包容

    只要在救恩真理上相同，在其他真理上有分歧的，比如敬拜的方式、礼仪（蒙头、洗礼）的方式、祷告的方式和圣灵充满等，都是些如何建造教会和生命的真理上的分歧，应当宽容、忍耐和包容。这就好比一家人在对于如何养生的看法上有分歧，家庭成员会因此吵闹分争吗？不会，家人可以交流养生之道，家庭成员会尊重别人的看法，不去免强，他们仍然是亲亲热热；当然，正确的养生观点自然健康、强壮、长寿，不正确的观点自然显出他的弊病来：可能多病、虚弱、甚至短命。多病虚弱的自然会向健康强壮的学习，因此在一家人中，错误的观点总会向正确的方面靠拢。

    而教会因为彼此之间没有很好的交通、往来，相互的不理解、不谅解又大大加增了彼此的分歧和误解。“倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；（新译本，太18/15）”这个“去……指出他的错来”就是面对面的接触、交通，只有这样我们才能分辨谁对谁错。然而很多时候我们却没有这样做，而是在各自的讲台或书籍上大放厥词，所采用的就是“背后议论批评”的方法，这是用论断、讲闲话的方法让信众觉得自己是对的。

    罪的方法，只能产生罪的行为；凡是用论断、讲闲话的方法，就一定产生魔鬼的作为！分争就是在背地里（各自的教会里）发议论，才引发的，如果我们彼此能好好接触和了解，许多误会是可以消除的；如果我们（至少在领袖层面）能面对面查经、研讨，许多分歧也是可以解决的；剩下来的，就是需要我们包容、保留的。分歧不可避免，但分争完全是可以避免的。

    谁都想让自己的信众相信自己系统内的信息，以免引起混乱，这是可以理解的；为了保持教会教导上的一致性，让信徒有纯一的领受，在教会管理上，对还没有能力分辨的信徒，要求他们在自己重生的教会里受栽培，不鼓励他们到别的教会聚会，避免他们无所适从，不利生命的成长，这都是可以理解的。但教会的领袖、同工、成熟的门徒是有分辨力的，因此教会之间应该是有来往、交通的，我们之间可以交流成长的心得，为的是使双方有机会研讨《圣经》；即便有谁因接触了对方而接受了对方的领受，也不必大惊小怪，都是在耶稣基督里，并非什么异端邪说。教会如果因为不同的归属、宗派，而断绝来往、交通、合作，就成为分争了。

    经研讨《圣经》后，双方都坚持自己的观点为正确的，应该怎么办？

    面对有争议的教义（领受），我们应该只在自己教会内部查经，而不能一厢情愿地去对不能接受的教会宣扬，试图改变别人。即使我们已确认某些教会不对，某些教义不对，我们只能在本教会内就事论事，不能直接、具体指名道姓地说人家不好；我们当效法耶稣，他责备法利赛人、撒都该人时，不是针对具体的某个人，而是批评有代表性（法利赛人）的错误，他针对的不是个人，而是他们的“酵”--他们背后所代表的犯罪势力。因此耶稣与他们仍然有爱的关系，甚至到法利赛人家中吃饭，与尼哥底母谈道；法利赛人也来请教耶稣，甚至是撒都该阶层的议士约瑟出面安葬了耶稣。

    对有分歧的教会或人，我们可以不认同他们的观点，但我们一定要认同他们是一家人，仍应该有爱的交往。

    为避免彼此分争，各教会应自律不随便收别的教会的会友，我们不要通过拉信众的方法来改变对方；在合作时，也应尊重对方的领受，未经同意，不提有分歧的问题，只有在彼此的关系发展到“爱”--能够凡事包容、凡事接纳、凡事忍耐等的深度上时，才是研讨分歧的成熟时机，透过心平气和，友好的气氛来查经研讨，才有希望在观点上接近，才有可能最后消除歧见，达成领受上一致。

    请想一想，我们能够通过与世人隔绝，而使他们能认识到福音是真实的、正确的？我们要消除他们的错误观念，让他们接受正确的真理，不就通过与他们接触、谈论，才使错误的观念改变过来？真理的合一同样是这样，只有通过肢体的合一，才能实现真理的合一；也只有通过肢体的合一：共同查经、研讨、交通，才能达到真正意义上的合一，否则，只是一空话。我们空喊口号多年了，就因为我们指望先在真理上合一，然后才来肢体合一，正如我们指望世人自己信了耶稣，我们才跟他们接触一样，是本末倒置的次序，使合一怎么不成为一个空想呢？

    魔鬼害怕我们在真理上合一，所以要拦阻我们肢体的合一。

    即便这样，我们还是不可能期望教会都有一致的看法，那么我们应该怎么处理教会之间的分歧呢？

    科学界也有各种不同的学说和理论，他们是怎样处理这些分歧的呢？虽然他们有争论，但他们有来往、有交流，他们一般采取学术研讨会、学术交流会的方式，在会中平心静气地听取不同的学术观点；各学院之间也常互访和砌磋交流，他们通过交流，发现自己学术上的漏洞或偏差，然后加以改进、使其学说更加完善。这样看来外邦人倒比基督徒更会行真理了，我们岂不该羞愧吗？

    教会为什么不能这样呢？尽管有分歧，我们还是可以以圣灵为联络来和平共处：在合作的时候，各自放下歧见，不提有意争论有分歧的部分，而是在共通的地方同工。如果已经达到可以彼此切实相爱的程度，就开一些研讨会，在柔和、友好的气氛中交流、研讨各自宗派的心得，领受等等，这样岂不是比我们现在分争要好得多吗？

    不要高举分歧中的领受，不要因为领受不同就闹分争，如果因为这些就不能在一起聚会，就不能彼此认同，这就好比说这个问题比主耶稣、比爱（神就是爱）更大，就好比说：只要你不象我这样祷告、这样敬拜，就算你信耶稣，我们都不能成为一家人，我不能爱你、包容你，只有象我这样祷告、这样敬拜，才是一家人的条件。分争的罪的性质就是把自己的观点看得比主耶稣更重要。

    为了争输赢，争谁对谁错，不惜破坏主内弟兄的情谊，这是多么愚蠢的争闹。其实在耶稣基督里谁对谁错不是最重要的事，最重要的是爱，是彼此融洽的关系。如果为争谁更正确，而把关系弄僵，那就得不偿失了，这正是蠢人所为！

    谨记：“远离分争，是人的尊荣，愚妄人都爱争闹。（箴20/3）”

    默想和祷告：

    1.分争的情欲与圣灵的工作在我肉体之中孰强孰弱？

    2.我应该在哪些事上悔改纷争的罪？

    3.今后与我观点不同的人和教会怎样相处才能彼此相爱、才合符《圣经》？

    4.我应该怎样与人分享自己的领受又不引起分争？

    5.今后我还得在这方面探讨。

    天父啊，我是败坏的罪人，我有祸了，将来怎样面对祢呢？我口唇不洁，又活在不洁的民中；我怀有属地的、属魔鬼的分争情欲，被魔鬼利用。今日教会支离破碎、荒凉破败，都有我的责任，求主赦免。今后我立志要做一个使人和睦的人，将分争中的自义、苦毒除去，阿们。

    悔改：

    尝试向邻近的教会表达你们的友善，与他们有所联络。


    分 争（之二）

    我在《揭露基督教里的迷信》一书里曾指出：箴言书常提到的智慧、知识、聪明是人遵行神话语的三个要素；智慧来自于神，透过“瑞玛”赐给人；人要通过知识才能领受到智慧，这知识包括圣经知识，也包括技艺、常识、科学技术等；譬如神要摩西建造会幕时，如果以色列人都是住在山洞里的野蛮人，没一个懂得炼金、铸造的技巧，也没有染布、建房子的知识，神的旨意就成为一句空话，没有人能行出来，也没有所谓的聪明（按着神的话去行便为聪明）了。

    我们家庭教会，被拣选的人的确象圣经所说的：“按着肉体有智能的不多，有能力的不多，有尊贵的也不多。（林前1/26）” 的确，我们认识神并不是靠知识，热爱主也不是靠知识，与神建立美好的关系，能听到神的旨意（瑞玛）也不是靠知识；但这并不是说就可以否定知识。

    智慧和神的旨意都很重要，有了这些以后，知识也变得重要了--没有知识我们就不能理解神的话语--洛高斯和瑞玛。

    假如有两个人都很爱主，同神的关系也都很好，但一个有见识，另一个无见识，你说哪一个会被神更大使用呢？

    大家有没有注意到，新旧约中都有一个被神大大使用，又写出最多《圣经》篇章的人？那就是摩西和保罗。摩西在王宫中长大，受的是最好的教育，圣经说“摩西学了埃及人一切的学问，说话行事都有才能。（徒7:22）”。保罗是一个以色列族的罗马人，受的是法利赛人严格的圣经训练，而他又生活在罗马人中间，在希腊、罗马的人文环境中长大，从《圣经》中他所引用的诗文，就知道他是一个“学贯东西”的人。那些过去所学的知识对摩西和保罗后来认识和理解圣灵的默示很重要，甚至最后他们成为《圣经》的主要撰写人与此也是密不可分的。

    知识如果不在智慧（圣灵）的引导下使用，就会使人骄傲、狂妄，象世界上的人一样。世人的确有很多知识，但却是死的；现在我们不是站在世人的角度来谈论知识，而是在耶稣基督里面谈论知识，这样，知识于我们就是有益的了，它能使我们成为忠心而有见识的管家。

    家庭教会过去有一种排斥知识的倾向，这是从一个极端走到另一个极端了；教会里有这么多纷争，同一个真理生出许多歧见，就是由于解释《圣经》时，知识不足造成的。

    现在，我们来探讨一下因知识的差异而产生的诸多歧见。

    没错，《圣经》是绝对正确的，但同读一本《圣经》为什么会产生那么多自相矛盾的教义呢？甚至有时会产生许多错误的教义呢？

    毋庸质疑《圣经》是需要人来“理解”的，而人的“理解”力各不相同，一但透过人的理解，在知识上就发生各样分歧了；理解需要建立在人的知识、思维上，而知识、思维本身有高有低、有对有错，因而就使理解也变得有深有浅、有对有错了。

    现在我们再进一步探讨，“理解”是怎样发生错误的。

    我们要看《圣经》，一定需要理解，一个人的理解能力有很大部分是由该人现有的知识所决定的，这是谁也不能否定的。

    说具体一点，决定一个人的理解力有四个方面的因素：1 语文知识；2 生活知识（包括科学知识、社会知识、生产知识等）；3 世界观；4 逻辑思维。

    1. 语文知识的水平局限

    《圣经》是某种语言文字，想研讨《圣经》就一定要先有某种语言学或其他语文方面的知识；

    语文知识水平的局限，往往妨碍我们对《圣经》的正确认识，我们看懂一个词、一句话、一个段意、一个篇章等都需要懂得词汇、修辞、文法、结构、主题等语文知识，这些都是最基本的知识，但由于中国教会的成员大多是文化层次不高人，所以在这些基本文法上我们常常发生错误。

    （1）最常见的是词汇理解错误。比如对“论断”这个词的认识，十多二十年来讲道都说到不要论断的信息，但其实许多人还不知道什么叫论断呢！这就是我们对“论断”这个词的涵义认识不准确，没有把握住它的实际内涵，因此我们是无的放矢，讲了也白讲。

    （2）又如对比喻的错误理解：从前有个人，生来瞎了双眼，从没有看见过太阳。他很想知道太阳的模样，便去问明眼人。别人拿来一只铜盆，告诉他：“太阳的形状象脸盆，是圆的。”瞎子接过铜盆，贴在耳边敲了敲，发出当当的声音，他若有所悟地点点头。过了几天，瞎子在街上听见当当的钟声，高兴地说：“我知道，这就是太阳！”旁人听了对他说：“不对。太阳是会发出亮光的，就象点燃的蜡烛一样。”同时又拿出一根蜡烛给他摸了摸。瞎子便牢牢地记在心里。有一天，他摸到一根竹箫，便对别人说：“这肯定是太阳！”（《东坡集·日喻》故事中的瞎子没有注意到这些比喻的重点在于“圆”、“发光”等两物类似的特征上，而只注意到没有关联的实物的特征，以至于说出来就引人发笑。

    有人在一次讲道时说：“耶稣就好象蛇一样灵巧……”于是就有反对的声音：“你为什么用蛇来比喻耶稣？难道也象蛇一样阴毒吗？”这个人没有注意到，这个比喻只是关于“灵巧”方面的，但他却错误地强调了没有比喻的“阴毒”方面的持征。

    西方有句谚语说：“一切比喻都是跛脚的。”没有两件异物是完全相似的，比喻并不是完全的，所以比喻只能特指某一方面的相似，但不少人却误解了比喻，象那个瞎子一样，把不是比喻特征的方面也扯到一块。

    （3）语句修辞上的理解错误：

    “要为从前一次交付圣徒的真理，竭力地争辩。（犹3）”看成了“要为真理，竭力地争辩。”这就是语文水平的问题，我们没有很好地理解“真理”（主语）的修饰语（定语）“一次交付圣徒”的限制范围，对“从前一次交付圣徒”的慨念不求甚解，于是乎便视而不见，把限定词干脆当作没有，从而产生认识的分歧。

    “我若必须自夸，就夸那关乎我软弱的事便了。（林后 11:30）”我们看成是“夸我的软弱”，语文水平的局限使我们不能真正理解“夸那关乎我软弱的事”与“夸我的软弱”有什么不同。“关乎我软弱的事”就是与我软弱有关的事，可能是缺点、错误、能力有限等等的弱点；有一个版本的《圣经》是这样译这句话的：“夸耀这些显得自己软弱无能的事（当代圣经）”，再有一个版本是这样译的：“如果必须夸口，我就夸自己的弱点。（新译本）”虽然后面还有一句，“除了我的软弱以外，我并不夸口！（林后12:5）”这句话是从前文而来的，因此要参照前文的意思，这里的“软弱”也是“弱点”的意思。

    （4）分析文章的水平有限

    由于语文水平的局限，我们很少从《圣经》的结构、段意、主题上去分析经文，而只停留在懂得看句的水平上，这样其实很容易断章取义。现在所谓的联系上下文，以经解经，实际上就是要我们从段意、主题、整体上去看那句话。许多错误的解经就是由于我们把经节孤立起来看发生的。

    例如：有人根据“一切都是出于神（林后5/18）”这句话，说明世上所有发生的事都是出于神的，那么世界上杀人放火、奸淫抢掠都是出于神的？如果是出于神的，就让它继续发生好了。那么我们所信的神是一位怎样的神啊！我们再根据上下文来看：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。一切都是出于神，他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们。（林后5/17-18）”其实这里所讲的意思是，一个罪人能够悔改，成为一个新人，不是人力所为，这“一切”完全是在于（出于）神的能力，并且……很明显，这里的“一切都是出于神”并不是指“世上所有的事”，而是指它的上下文的。

    如果我们能从“修辞学”、“语言学”的角度上去看，就知道在语文知识上发生的错误多得不可胜数，连作家都不可避免，你就绝对正确吗？

    2. 认识观的错误

    每一个人对现实世界都有不同的认识观点，这就是“世界观”，又叫“认识观”，认识观有很多种类，如我们常提到的：唯心主义、唯物主义、人本主义、经验主义、神秘主义、教条主义、律法主义、机械论、宿命论、预定论、不可知论、一元论、二元论、多元论、无神论、进化论、有神论、泛神论、形而上学、辩证法……至少有上百种，有的人可能是单一的一种，有的人掺杂着几种观点，由此我们可以看到人在认识观点上存在着许多分歧，并且以上观念中只有极少的一部分是正确的。

    有人可能会说，我又没有学过这些“主义”、“论”的，怎么会有这些认识观呢？不对，这些不是专门学才有的，而是因为人本身不是有这种的“认为”就是有那种“认为”，就成了他自己的认识观，这些“主义”、“论”只不过总结出人本身已有的各种认识观罢了。所以，无论谁，都有这些方面的认识观，只不过一般人并不知道自己的观点属于什么主义、什么论而已。

    唯物主义--认为世界的一切皆由物质所产生和决定的，认识范围只在物质世界，物质以外的东西就无法认识；持这种观点的人是很难承认神和神迹的，这是我们所熟识的。

    唯心主义--认为世上所有事物，皆由心的作用而存在。有一次，叔本华与歌德谈到光，叔本华说：“太阳系是我们的表象，如果我没看到光，光就不存在。”歌德却对他说，“不，如果光没有照耀到您，您就不存在。”叔本华所用的就是唯心主义，他还是所谓的着名的哲学家了，但他的认识观在我们看来是多么可笑。

    在《韩非子》里有个故事，从前郑县有个人叫卜子，他的裤子又旧又破，便买来一块布头，叫妻子为他做一条新裤。妻子就问：“缝条什么样的裤子？”卜子说：“象我穿的这条就行。”新裤子缝好了，其妻就认认真真地仿照老裤子的模样，这里戳几个洞，那里打几个补丁，然后和泥弄脏、弄皱，搞得破破旧旧。费了不少工夫，终于完成了。卜子回来一看，这条裤子和旧裤一模一样，就十分生气，大声骂她。他妻子却委屈说：“是你亲口说，要和你穿的旧裤子一样的。”

    这就是教条主义，她并没有真正理解丈夫的话。现在我们也有不少人照本宣科地去搬《圣经》：“不可挨近死尸（利21/11）”等；如果这种观点是对的，那么如果大哥死了，没有儿子，我是不是应该同大嫂同房呢（申25/5）？这样死板地理解《圣经》，就会象“卜子之妻”一样可笑了。机械的教条主义，只懂得字句，并没有领会到神的话真正的含意，真正要达到的目的。

    《艾子杂说》上说到，营丘地方有一个读书人，平日好多事，特别是喜欢跟人争论不休，要把无理变成有理。他跑到艾子那里，向他提出问题：“大车下面和骆驼颈项上，总要挂着铃子，那是为什么？”艾子说：“车子和骆驼的体积都很大，经常夜间走路，怕狭路相逢，一时难以回避，所以挂上铃子，对方一听铃声，就好准备让路了。”营丘人说：“宝塔上也挂着铃子，难道也因为夜间走路要互相回避吗？”艾子说：“你这个人太不懂事理。许多鸟雀喜欢在高处做窠，把鸟粪撤脏了地面，所以塔上挂铃，风吹铃响，就会把鸟雀赶开，为什么要拿它来跟车子和骆驼比呢？”营丘人又问：“鹰和鹞的尾巴上也挂铃子，哪有鸟雀会到鹰鹞的尾巴上去做窠呢？”艾子大笑说：“真奇怪，你这个不通事理的人！鹰鹞出去捉鸟雀，或飞往林中，缚在脚上的绳子容易被树枝绊住；只要它一拍翅膀，铃子就会叮当作响，主人就可以照着铃声寻去。怎么可以说是为了防鸟雀做窠呢？”营丘人还继续问：“我看过大出丧，前面有人手摇着铃子，嘴里唱着歌。从前总不懂这是什么道理，现在才知道是为了怕给树枝绊住脚跟。但不知缚在那人脚上的绳子是皮绳呢？还是麻绳呢？”艾子实在有些不耐烦了，就说：“那是给死人开路的，就因为死人在生前专爱和人家瞎争，所以摇摇铃子也让他开开心咧！”

    这两个人的纷争，问题出在哪里？其实要怪营丘人隐藏着一个怪僻的前提：他认为“铃子应该只能有一种用途”，这就是形而上学的观点。

    这些种种错误的观点，常常隐藏在人们的分争中，双方不停地争论却不知道问题出在哪里。

    诸如此类，在释经之前，我们其实也有许多各不同的释经前题和立场：

    A1神是公平的，公义的，永恒不变的；

    A2神在不同时代有不同的改变，旧约（律法）时代的神很严厉，新约（恩典）时代的神很慈爱，甚至还有一个“国度”时代的神，把所有罪都开禁了，可以奸淫、绑架、说谎、收买等。

    B1圣经不可能有错、前后矛盾的；

    B2神常有后悔，也可能有错，新旧约有许多不一致的地方，所以有前后矛盾。

    C1圣经是神给人类（包括世人）的唯一标准；

    C2旧约是给以色列人的标准，新约是给基督徒的标准，世人没有标准。

    ……数不胜数。

    这些观点千差万别，于是就产生各种学说。有史以来，因《圣经》形成的异端、邪说至少有一千多种，就是以这些千奇百怪的认识观为前提产生出来的。并且在基督教内部，说不上是异端的其它种种怪论学说就更多了。

    我们争论《圣经》时，为什么总说不到一块去？就是因为我们彼此释经的前提不一样，而这些前提是没有说出来的、隐蔽的，故而彼此都不知道问题发生在什么地方。

    因此，我们在释经之前，如果没有搞清楚自己或对方的立场、前提、认识观正确与否，那么我们的释经都可能都会错误的。

    如果我们能在哲学、神学的层次上去更深入了解，就知道这认识观里面能产生出变化无穷的错误来，即便思想家、学者也无法避免，你就例外吗？

    3. 逻辑思维的错误

    人认识任何东西都要通过思维，这是不可否认的。不管你有没有学过逻辑学，思考都必须符合逻辑才能正确地思想和表达思想。没有逻辑知识的人，较容易发生错误和混淆了。逻辑并不在人的认识之外发现的一种新思维，而是对人类正确思维的一种科学总结。

    逻辑本身并不可以否认神、否认神迹。正如逻辑不能发明新的定律一样，逻辑也不能发明真理；真理不是思想的产物、也不是逻辑的产物，而是由启示而来的。有许多人用人的逻辑推论出许多新的“真理”，这是错的，是我们要反对的。但是，研究《圣经》又一定需要逻辑，这是不容置疑的；逻辑是科学的研究方法，是工具，逻辑推理这种方法本身是科学的。

    逻辑是人们用来认识和论证的工具，通过明确的概念、逻辑性的推理、恰当的判断，使人的认识合符正确的规律、论证严谨，结论有相当的正确性。令人说话、写文章中心明确，条理清楚，结构严谨，有说服力。也同样透过逻辑，才能发现已有的错误，反驳谬误、揭露诡辩。要研究一样事物，一定要在严密的逻辑里面，否则，世上就没有什么对或错的标准了。

    美国着名的心理学家、公共关系学专家卡耐基说：“大部分的人类在思想时很少使用思维逻辑的。”这就怪不得为什么人类有这么多怪异的想法和错误了。

    中国古代文化里有逻辑的胚胎，却没有发展成逻辑学；逻辑学是近代引进西学时才进入中国的，由此可见，中国人不太重视逻辑，因此中国人的思维容易发生混乱。比如说：“看电视会上瘾，既然会使人被捆绑，所以不能看电视。”“喝酒是会醉酒的，既然喝酒会使人犯罪，所以不能喝酒。”这是我们最经常遇到的解经逻辑。许多人觉得这种逻辑是对的，现在我试运用这种逻辑如此类推下去：“饮饮食食是会导致荒宴的，既然饮食是会使人犯罪，所以我们不能饮食。”“金钱会使人堕落……所以金钱是不好的，我们不要金钱。”“科学制造出原子弹……所以……”“女人会使我们……所以……”如果这种“逻辑”是“真理”，世界就没有一样好东西了，因为所有东西（即使是好东西）的极端都是有负面作用的。

    若想验证一个题目是否正确，一定要经过严谨的论证。然而，我们很多人所表达的观点，是没有经过逻辑论证的；某些分争，就是因为争论的双方缺乏逻辑，从一个概念突然跳到另一个概念，从一个观点突然变为另一个观点 ，而不习惯逻辑思维的人，根本不知错在哪里，这怎么不发生歧见、怎么不纷争呢？

    （1）概念上的错误

    “概念”是思想的基本元素，思维是在“概念”的基础上进行的，如果要使思想正确，那么“概念”本身应该是要正确的，假使“概念”不正确，它的思维结果--思想就不正确。今天基督教里面“概念”非常混乱，对每一种“慨念”都各有各的说法，没有统一的定义，没有权威性的专用辞典，使得各种学说在“百家争鸣”。

    比如对“悔改”的定义，有人认为作了决志祷告就是悔改了；有人认为受洗了就是悔改了，又有人认为悔改必须与他的行为相称才算等等。

    基督教内慨念的不一致性现象严重，就更谈不上正确的逻辑思维了，一定会出现许多错谬的观点。

    《两般秋雨庵随笔》有一段有趣的争论：小酒店的门前晾晒着一些衣被，晾绳拴在一根竹竿上，竹竿插在一只木头碌碡中。午后风紧，时时把木头碌碡连同衣被吹翻在地。某甲见了，啜了口酒说：“要是换上个石头碌碡，就不会动了。”某乙不服气地应道：“谁说石头不会动？我问你，为何染坊里的石头舂子从早动到晚呢？”某甲回答：“那是因为有人用脚踏。”“用脚踏？”某乙鼓鼓眼睛，“城隍山、柴阳山，每日里干万人踏上山去烧香，怎么又不见它们动一分呢？”某甲解释说：“它们都大而实心，所以难以动弹。”“好，依你说大而实心不会动，那么，城河上的石桥都是小而空心的，为何天天踏也不会动呢？”

    他们争论的焦点是一个说“石头不会动”，另一说“石头会动”，但谁也没有留意到这“石头”的概念在不住地变换：碌碡--舂子--山--石桥。他们仿佛在争论同一个概念（石头），但实际上暗中却是混淆了概念。

    逻辑学上最常见的错谬，就是“偷换概念”，这就是被偷换了概念也不知道的例子。

    什么叫婚姻？有一种教会认为婚姻是彼此委身的约，既是约，就有约束力，但约是可以被违反约的行为撕毁的，于是说：谁犯了淫乱，就破坏了婚约，如果屡犯不改，另一方可以根据太19/9请求离婚。

    而另一些教会的婚姻概念尽管没有明确，却理解为是一个卖身契似的关系，并根据林前7/39，得出结论是：女人只要到男人手上，就终生被约束，只有男人死了，这个婚姻才结束。因而不管男人怎样犯淫乱，公开娶妾，与妾一同虐待她，她都必须忍受，甚至男方离婚与别人结婚，她都只能守寡，不能再婚，那个男人回来要钱还得给钱，要身还得给身，“因为这是神的话”。

    这种争论仿佛是关于同一个问题：婚姻的，但实际上此“婚姻”，同彼“婚姻”不是同一个概念。词相同，内涵不一样，所以不同的概念，就有不同的结论。我们常常会被貌似相同的东西搞混淆了。

    异端邪说最喜欢用混淆概念的手法，去使我们分不清对错。又如“东方闪电”说：“圣经不都是神的话，里面有人的话、蛇的话、魔鬼的话、驴的话……”听起来非常正确。但我们不知道他们在混淆集合概念和非集合概念了。“圣经都是神的话（集合概念）”包括“神所默示的（话）”和“神亲自说的话（非集合概念）”；而“神所默示的（话）”还是一个集合概念，它包括先知写的话、历史见证，也包括神亲自说的话和历史中人或其他角色说的话。圣经是从神的默示而来，从整个集合概念来说，圣经是神向人类说的话；但“东方闪电”却在暗中偷换了概念：“只有神亲自说的话才是神的话”，这个概念是没有明说的，而是偷偷地加在是似而非的话语中，使听的人不知不觉就上当了。如果换了一个方式说，你就知道它的荒谬了：“《伊索寓言》其实不是伊索要表达的意思，因为里面有狐狸的意思、有狼的意思、有青蛙的意思、有公鸡的意思……”

    当然，“圣经都是神的话”这个命题也是不够严谨的，因此可能给谬误钻空子、被异端邪说利用；如果说“圣经都是神所默示的（话）”，这样就严谨了。命题不严谨，也是因为概念不明确做成的，这是我们值得注意的。

    （2）推理上的错误

    逻辑推理中有一种叫归纳推理，归纳往往带有人的主观性，所以容易发生错误。例如有一种学说，把《圣经》中有关哭、悲哀的经文综合起来，得出一个结论说：我们信耶稣，悲哀哭泣的人更讨神欢喜；很多人听了他们的“生命课”都觉得很对，因为他们引用很多的经文，看起来有理有据。

    如果这样的归纳是对的，我也仿照他们，把《圣经》中有关摩西、约书亚、大卫杀外族人的经文归纳起来，也可以得出一个结论：凡要讨神喜悦的人，都要杀外邦人。听起来是不是也很有道理？

    归纳推理作为方法论本身无疑是正确的、科学的，但却很容易被人所误用。有一个思想家说：“归纳是危险的”，因为归纳的过程，可能会客观地分析，也可能会掺杂人的主观思想，这样就会偏离正确的轨道；另外，归纳可以从不同的角度入手，即使从同一个角度也归纳出不同数目的“项”；比如同一个问题，有人归纳成5点，有人归纳成7点，这样，结论就不尽相同了，这是人们较难发现错误的原因之一。

    以上例子的错误，就在于它的结论与已有的教义冲突。另一些的错误，就是归纳出来的结论没有其他的教义引证，是产生了“新的真理”、“新律法”。例如：

    3+46=49； 6+43=49；12+37=49；18+31=49； 24+25=49；32+17=49……；

    无数事实证明，所有数的相加都等于49。

    这是我们通常见到的逻辑错误。例子如下：

    基督徒已经脱离律法了，不用守安息日、不用献祭、不用守节期、不用割礼、不用守食物洁净的条例、不用守妇女生子洁净条例……这些所有的事说明，旧约不是给我们基督徒遵守的，而是给以色列人遵守的。

    其实这是我们没有真正看懂旧约，而发生的想当然的错误，如果我们懂得神定规这些律法的属灵精意的话，就知道在神没有一句话是可以废去的。

    鲁迅 先生在《论辩的魂灵》中揭露文学界荒谬的奇谈怪论时指出：“你说甲生疮。甲是中国人，你就是说中国人生疮，你是中国人，就是你也生疮……”透过他的分析，暴露出当时文学界某些观点和逻辑是多么的荒诞，这些人都是当时的大学教授、文学家、或博士什么的，他们尚且会犯这样逻辑上的错误，就可想而知我们了 。

    以上是犯了“以偏概全”的逻辑上的错误，这种错误在属灵的思维中也是常见的；譬如别人生病，我们就认为他得罪了神，犯罪了；不错，犯罪可能会带来疾病，但并不一定所有的病都是罪的结果。

    《圣经》中曾经用“酵”来比喻罪，但如果我们从此认为“酵”就是指罪，那就是犯了“以偏概全”的逻辑错误。我见过一个牧师曾经错解了《圣经》中的一句话：“他又对他们讲个比喻说：天国好象面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”（太13/33）“ 他解释说这里的”面酵“一词就是指罪云云，其实”酵“在这里是一个比喻，指的是”即使原来很少，却能迅速发展“的类比性，这种特性很多事物都有，坏的（罪）事物有，好的（天国、信心、属灵的）事物也有这种特性。正如我们中国文化中常用的”星星之火，可以燎原“的比喻一样，都可以用于好事坏事上。

    逻辑上容易犯的错误还有许多，例如：违反同一律，矛盾律，排中律，分离律，否后律……等等数不胜数。但话又说回来，即使逻辑上没有错误，许多结论也不一定是真理。有些人太过于相信逻辑，把它等同于真理，就会上魔鬼的圈套。

    甚至有神学家就是用科学、逻辑的方法来否定神迹，看他们的书，觉得说得有理，但神的意念高过我们的意念，神的作为高过我们的作为，他在本质上是超越科学、超越理性的；真理远远高于科学、高于逻辑。真理不是从人的思想中产生的，而是来自于启示，因此逻辑思维--思想是不能产生真理的。

    举一个合乎逻辑却很荒谬的例子：神是公平不偏待人的，是没有性别歧视的，所以，耶稣第一次来是男身，第二次来时应该是女身……听起来很合逻辑，但却是违反《圣经》的。

    还有一种错误是逻辑正确，而事实上是错的现象，逻辑学上叫做诡辩。例如：一粒谷子落地时没有响声，两粒谷子落地时也没有响声，三粒谷子落地时……以此类推，一整袋谷子落地时也不会有响声。在逻辑上你找不出它的错，但事实上却是荒谬的。

    还有许许多多林林总总的逻辑错误，不胜枚举，从以上列举的例子中我们可以知道，人在逻辑上实在会犯许多的错误。即便是逻辑学家，也会犯同样的错误。记得我在大学学逻辑时，教科书上有一道经典的题目：”如果上帝是全能的，他能创造一块连他自己也举不起的石头吗？“作为不可推翻的逻辑例证，现在才知道原来逻辑学家也很无知，也常犯逻辑学上的错误。这道题本身是自相矛盾的悖论--一种看起来好象肯定对的，实际上却错的（似是而非）的立论。有了不可阻挡的力，就没有不可推动的物；而有了不可推动的物，也就没有不可阻挡的力，这两者是不可并存的。正如什么都可以刺穿的矛和什么都不可以刺穿的盾不可并存一样。悖论是不能作前题的，是不合逻辑的：前题已经错了，结论一定是错的，这只是一种诡辩，成立的只能是诡辩。进化论也是建立在一系列的考古推理上的，这些推理隐藏了许多逻辑方面的错误。既然逻辑学家、科学家也不能避免陷入错误的逻辑里面，那么我们是谁？就绝对正确吗？

    其实这里所指出的人类的逻辑错误只是千分之一、万分之一的。如果我们以一千种错误的语文去进入一千种错误的认识观（1000×1000=1000000）再用一千种错误逻辑去思考，将会有多少错误（1000000×1000=1000000000）？你就知道一个事实：真理只有一种，而错误几乎是无穷的。你就知道，错误为什么会层出不穷了。

    4. 神学的局限

    神学是帮助人认识真理的一种系统学说，它本身并不是真理，而只是一种观察真理的方法和因此而得出的结论。它的每一个学说，每一个系统，都有人工”凿“痕，所以每个系统都不完善，只不过是某个系统比另一个系统更接近真理而已。虽然任何系统都存在着谬误，但不能因此而否定整个系统；每一个系统都有其长处，但也不能因此而独尊一家之言，公允的态度应该是接纳各家的长处，才会更接近真理。

    我们看真理，就好象很多画家同时画一个静物，因为角度不同，眼力不同，观察的方法不同、功力不同、表达方式不同等差异，画出来的画就有很大差别。

    今日我们各人各派的研经，角度、原则、前提、文化水平、学术水平都不同，对圣经背景、上下文、段意转移等的理解，都因人而异。可以说，今天我们的宗派体系，神学体系，都是经过人的理解的产物，所以就必不可少地有分别、有分歧了。例如世界三大解经家，对启示录的解释各有不同；还有不少观点各异的神学体系等。

    有一种已经走向极端的灵意解经，完全摆脱了科学的研究方法，以一种超然的方式，天马行空、漫无边际地任由人运用自己的幻想与猜测，这种毫无约束、毫无理据、毫无逻辑的解经方式，舍弃了人的认知规律，爱怎样解便怎样解，失去了准则、也不受检验，就向人意甚至是邪说敞开了大门。这种极端的灵意解经，是非常危险的解经，许多异端就是从这里发端的。

    难道我们都没有犯这些错误吗？即便是神学家都不可避免，你是谁？竟认为自己是不会错？

    5. 乱用经文、错用经文、断章取义、取用经文不平衡、不同神学观点下翻译的错误……所致。

    有人常喜欢用”顺从神，不顺从人，是应当的！（徒5/28）“的经文来抗拒顺服教会的领导，这显然是断章取义或者是别有用心地乱用经文，为什么神又说：”在上有权柄的，人人当顺服他，因为没有权柄不是出于神的。凡掌权的都是神所命的。所以抗拒掌权的就是抗拒神的命（罗13/1,2）“？难道是《圣经》自相矛盾吗？

    如果我们只用前一句经文，就好象我们如果顺从神，就不应当顺从人，可是联系下文并不是这个意思；可见如果我们取用经文不平衡、断章取义，就会使经文变成荒谬的话，甚至严重歪曲真理。如果我们平行来看就能知道，这段经文的上下意思是：当人的意念与神的话语冲突时，我们应该”顺从神，不顺从人“，但如果人的意念并没有与神的话语冲突，就要顺从人的权柄。

    许多关于”一次得救永远得救“的争论，或关于”方言“的争论等，其实深究起来，都是乱用经文、错用经文、断章取义、取用经文不平衡等原因造成的（日后会专门单独去论证）。

    严谨的解经方法是：每一句经文，不但要联系上下文来解，还应该联系整本《圣经》的精神（精意）去解，简单地说，就是要用整本《圣经》去解释一句经文，就严谨了。

    6.中国人的问题

    中华民族深受龙文化（中国特色的封建文化）的影响，几千年来，统治阶级一直用”愚民“政策，来统治人民，他们害怕人民一旦懂得事理，就能把他们不合理的制度看透。过去帝皇用”焚书坑儒“、用挑字眼的方式兴起文字狱，去迫害有见识的人；直到”文化大革命“上纲上线、无限上纲，去迫害有异见的人。使得普通的老百姓处于愚昧状态。

    我上小学时，一个星期就有好几天在操场上开大会。有一次开大会，有一个同学用《毛主席语录》遮挡太阳，老师就喝斥道∶”周鹏飞同学，你在干什么？“”遮太阳。“”遮太阳？太阳是什么？太阳就是毛泽东思想（注：这是当时的革命口号∶“毛泽东思想是光辉的太阳。”），你敢抵挡毛泽东思想？你见不得太阳证明你很有问题，还用《毛主席语录》来遮挡，今天下午开全班批判会……“ 这是我亲身经历的事，没有夸张就是这么荒唐。这是 从一位 老师、一个知识分子口里说出来的话，可想一般老百姓会愚昧到什么程度，由此可知魔鬼愚弄我们民族到什么程度了。

    另一方面，中国人受教育的程度、比例较低。几千年来，以近代尤甚，被统治阶层故意愚弄、愚昧化，中华民族一直处于一种较严重的愚昧状态里。愚昧与魔鬼有没有关系？有，《圣经》中常常把愚昧看成是与神对立的，因为这是魔鬼（龙）的文化。而这种状况对今日教会领袖和同工的素质有很深的影响。

    7. 属灵的层次不同、知识水平的参差

    人因受教育的程度不同，就形成各种文化层次；一些人的理解力强一些、或差一些，一些人经历真理多一些，或少一些，也形成了许多实际上的差别，就好象一个社会有托婴班、幼儿小班……一年级、三年级……或是初一生……高二生、有大一、大四……研究生……博士、教授、院士……等略计三十多个层次，（即使同一个班，同一个研究所里，仍然有成绩较好或较差之分），在学识上人不知道可以分出多少层，在教会里，同样因为生命、知识的差距也会有这样的层面，不同知识层面的人理解同一件事肯定有很大差别，这是一个小学生都懂得的道理，但分争的人却没有意识到这一点，于是争吵起来。

    如果有一个老师出一道题：2和3的运算最大值是什么数？

    一年级的就回答5（2＋3）；

    二年级的就回答6（2×3）；

    而初中的就回答9（3的2次方）；

    这时候一年级的学生会认为6和9的答案是错的；四年级的也会认为5和9是错的；只有初中学生不会吵，因为他知道怎么争论他们现在都不会明白的。

    有一个女老板要求爱因斯坦用三言两语把相对论解释清楚。

    爱因斯坦说：”这样吧，我还是跟你讲个故事好。一天我同一位盲人一起走路，我说想要杯牛奶。他问道：「牛奶是什么东西？」我答道：「一种白色的液体。」「液体我明白，可是什么叫白色？」「天鹅羽毛的颜色就是白色。“”羽毛我知道，天鹅是什么东西？」「是一种脖子弯曲的鸟。」「脖子我懂，可是弯曲是什么东西？」于是我沉不住气，抓住他的手臂将它拉直，说：「这叫直，」然后又把他的胳臂肘弯了一弯，说：「这叫弯曲。」这位盲人朋友说：「噢，现在我知道你说的牛奶是什么意思了。」“爱因斯坦问女人：”你对相对论还有什么要问的吗？“她决定换个话题。

    以上两个人是在不同的水平层次上的，所以怎样讨论也不会说得明白的；没有经历过神迹的人，根本难以理解神迹；没有经历与主建立关系的人，他很难理解什么叫”瑞玛“，对于这样的人，争论有什么用呢？就如与没有经历过圣灵充满的人去争论圣灵充满，双方无论如何都不可能达成共识的。

    人类在各方面的错误，如果不是”罄竹难书“的话，至少也需要好几百本书才能论述得清楚。在这里我并不是要论证谁对谁错，也不是想在这里甩书包，只是想指出要达至正确，要有多少因素的保证，发生错误的可能性有多少，稍有漏洞就可能有差错。使我们了解人正确认识事物的方式、方法尚有许多欠缺，好让我们明白离正确研讨《圣经》还有多远的路要走；如果没有一定程度上和各方面的训练，我们距离真理还是很远的，以此也让我们看到自己的无知和欠缺，为的是使我们今后谦卑些。

    既然语言学家、作家、思想家、哲学家、文学家、教授、博士、逻辑学家、科学家、神学家、名人、律法师、文士……都可能有错，请问你我是谁？我们是超人？神人？就绝对没有错吗？

    既然知道我们处在万千种错误的包围中，难道你，只有你是最幸运的一个，是不会有错的？真理总是在你手中？如果不是，那你还争什么？

    尽管我曾有幸在大学的中文系学习，却不敢说自己不可能犯认识上的错误，这并不是故作谦虚，而是越学习越知道自己无知，即使我们读到博士，是神学家，也不能说自己是绝对正确的。

    过去可能我们不知道自己犯了什么错，这是因为无知弄瞎了我们；魔鬼用自义的油弄瞎我们的眼，使我们看不见自己的无知，使我们总觉得自己是对的、是最正确的。

    本来这只是人的软弱、局限造成的释经错误，并不是罪，所以不要去定罪。但如果我们以骄傲自义的态度去争论，就是罪，就是魔鬼的作为！

    的确，《圣经》是没有错误的，错误都是在研经时发生的。分争是由于一方、或双方的错误引起的，正确的解决办法是围绕这个问题去查经，就是以《圣经》为依据检查双方研经上是否有错漏。

    人往往自己很难发现自己的错误。记得读大学时，在交作业之前，我们喜欢互相交换来看，以通过对方发现自己的错漏，后来写作时，我要先把草稿交给朋友去改，然后才投稿，这也是为了让别人帮助我找出错误。出版制度中有专门的编辑、校对人员，并不是这些编辑、校对比作家高明，而是编辑站在局外人的身份上，发现某些错漏比作家本人更容易罢了。

    希望我们的教会向世人学习一下，怎样处置学术上的分歧。从此之后，彼此能创造互相交流（通）的机会，在交流（通）中学会平心静气地听取别人的意见，放下自己的看法，在爱的气氛下毫无成见地讨论一些问题。

    希望中国教会将来能有一份超越宗派、组织的刊物，能够让不同的领受或观点在上面发表，作为各宗派、各教会、领袖、同工查经、研讨、交流的平台，让各家各派都畅所欲言、百家争鸣，并多层次、多角度地显明真理的广博，这样我们才可能发现自己原来的某些领受是经文用错了，释经不平衡、角度狭窄、理解错误等原因造成的，才能使我们的领受越来越丰富、越来越立体、越来越正确，让错误的人在比较中找出自己的错漏。

    默想与祷告：

    我对自己有自知之明吗？我的知识、学识如何？凭这些东西可以保证我绝对正确吗？

    亲爱的上帝呀，我从来没有象今天那样看到自己的无知和缺乏，按我所知的，其实是一无所知的，过去，自义蒙蔽了我的心，使我不知不觉自以为是，有分争的心态和行动，求祢原谅。我决意不再分争了，因为可能是我错也说不定，求圣灵教导我谦卑，阿们！


    分 争（之三）

    对世上的事物，人总会存在认识上的差别；有时这差别相当悬殊，甚至相反，成为两个极端。提起希特勒，恐怕有许多人对他极其痛恨、憎恶以至于咬牙切齿，但在西方现在还有不少纳粹党徒，对他非常崇拜，捧若神明。

    昨天有一则新闻： 1995年4月19日 ，俄克拉荷马城大爆炸，168人死亡，数百人受伤，毁坏价值数千万的杀人恶魔终于得到了应得的惩罚--他将面临死刑的的伺侯。但不少团体却要求总统对他进行特赦，有人称赞他为英雄，一个音乐家甚至为他创作了一首作品：《勇敢前进--勇士》，预备在他行刑时播放。与此类似本·拉登是世界公认的、令人发指的冷酷凶魔，但把他作为偶像崇拜的也大有人在。

    我发现任何罪大恶极的事总有人喝彩支持，相反，任何公认为有益于人们的事和人，却总能听到反对的声音。改革开放很好吧？但不知经历了多少回合的斗争，排除多少反对势力才走到今天。周恩来是公认的一位好总理吧？但对他恨之入骨的也大有人在。这些事例都说明人的认识有差异，甚至为两极，在这两极之间，还有无数的差别。

    世上的每件事都有人持不同意见，没有一件事是没有人不反对的。即使是最正确的事也有人反对，而且可能是最多人反对的；读中学时，我曾自觉地“学雷锋”，却招来许多冷嘲热讽；信耶稣是大好事吧？但却常受逼迫；恐怖分子杀人如蚁、手段残暴，世人噤若寒蝉，被害的一方要求主持正义，要铲除恐怖分子时，游行反对的声音却如潮汹涌：这真是咄咄怪事。

    由此也可以认识到各地方教会乃至整个基督教内部，无论什么事∶真理、异象、工作安排、对某人某事某教会的看法等等，一定有许多不同的看法和争议，甚至观点相互矛盾，严重冲突，这是不可避免的。我们不要寄望有一种东西是没有人反对的，不论它正确与否，这是铁的事实。

    这就是我们分争的直接起因。

    世界为什么会充斥着这么多错误的观念？这是灵界的一大奥秘。圣经说：“只等真理的圣灵来了，他要引导你们明白（注：原文作”进入“）一切的真理（约16/13）”。所谓“真理”就是正确的属灵事物，圣灵引导人进入一切真理，就是引领人向正确的属灵方面去；这句经文如果用反意释经法去解释，就就能晃然大悟了：“虚谎的灵来了，它要引导你们进入一切错谬中去。”魔鬼诱人犯罪，其实就是引领人向错误的属灵方面去。

    有一次，“耶稣说：「你们说我是谁？」西门彼得回答说：「你是基督，是永生神的儿子。」耶稣对他说：「西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。」（太16/15-17）”耶稣听到正确的回答，并没有说∶“彼得，你说得很对。”而是他听到了“天上的父指示”，由此我们看到，正确的观念是来自于正确的源头--神的灵；随后，耶稣预言他会在耶露撒冷遇害，当下“彼得就拉着他，劝他说：「主啊，万不可如此！这事必不临到你身上。」耶稣转过来，对彼得说：「撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。」（太16/22,23）”表面上，彼得这句话并不是什么大奸大恶、诲淫诲盗的话，只不过表达了一种不太合宜的关怀体贴而已，耶稣没有觉得是彼得说错了话，而是听到了撒但在说话。由此可见，错误的观念是来自于荒谬的源头--邪灵、魔鬼的。一切人与人之间的误会、论断、闲话、怨言、谣言等，都出自于魔鬼，正是它引起了人们的分争。

    “因为心里所充满的，口里就说出来。善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。（太12/34,35）”这里说明，世界上，善与恶只有两个源头，善发出来的就是正确的东西，恶发出来的就是是错谬的东西。

    亚当、夏娃被造后，本来并没有自己的思想，对与错、该与不该的思想是要由灵界传递给他们的，所以上帝就向他们说话了∶“要（应该）生养众多，遍满地面……”乃至“园中各样树上的果子，你可以随意吃（是对的），只是分别善恶树上的果子，你不可（不该）吃，因为你吃的日子必定死（是不对的）。”随后蛇又对夏娃说∶“神岂是真说不许你们吃园中所有树上的果子吗？你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶（是对的）。”有了这两种信息后，人只有选择，选择了什么，什么就成为了他的思想了。

    所谓选择--怎样才是对的，就是一种思维的过程；换句来说，思维，就是引导我们去选择的方法。

    上一章我并不是说知识越多越正确，因为知识并不能保证人一定进入真理之中，我想说最重要的是谁来引导你---就是圣灵的引导：圣灵籍着人的知识（正确的思维）引导人进入真理的。世界上的博士、教授、科学家数不胜数，但他们中不少人的学说却是一派胡言，这正应了一句名言所讲的∶“人一思索，上帝就发笑。”我曾听过一个有三个博士学位的牧师论述某些问题时，显得是那么幼稚可笑，分明他从来没有经历过这些经文，就好象一个人从未见过荔枝，却装做行家大谈荔枝的滋味一样。这些有知识的人为什么会犯如此低级的错误呢？就是因为荒谬的灵引导他进入了错误的判断、推理中。

    有知识的人尚且会被引导到错误的方向中，没有知识的人就更容易被它愚弄了，因此邪灵最容易引导无知的人，着名的戏剧家萧伯纳说：“知识不存在的地方，愚昧就自命为真理了。”

    圣灵是不可能引导一个毫无知识的人的，否则，我们不用看圣经（获得属灵知识），只靠圣灵便可以了。如果那个人只有五岁的智力、知识，圣灵只能引导他达到五岁的智力、知识的属灵水平。神不会用一个三岁的人做牧师、领袖。神为什么不是在耶稣十岁时让他传道、上十字架？那是因为人需要有一个“智慧和身量（或作年纪）”成长的过程。耶稣这个过程其中一部分的意义在于是为了积累圣经的知识及生活的知识（他的比喻就运用了大量这些知识）的。

    耶稣在问及别人对他的看法时，有人说他是耶利米，有人说是以利亚，有人说是复活的施洗约翰，有人说是其他先知，有人说是神的儿子基督，有人却说是被鬼附的，可见人的许多的看法都是错误的。在人类社会林林总总的观念上，错误信息在人类信息的总和上占了绝大部分，正确的、符合真理的信息只有很少部分。以前，作为一个文字工作者，我对很多书籍、报章的观点奉为圭臬，信主后却看出世人许多观点都是胡言乱语、胡说八道，在基督教会里也一样，错误的信息总是占大部分（注意：不是说接受错误观点的人占大部分），最典型的例子就是纯正的真理只有一个，而异端邪说却数之不尽，而算不上是异端，只是“极端”、“偏差”的就更多了。

    每一个真理，都可能有好几个错误的观点伴生。

    初信主时，我以为凡拿着《圣经》讲道的就一定是正确的，现在才发现不是那么回事，尤其是主有托付让我写了《揭露基督教里的迷信》一书之后，越来越了解到基督教里许多错谬的东西；理解了为什么除数之不尽的异端外，教会内还存在着那么多极端和宗派。

    为什么错误的东西占大多数呢？是因为邪灵有千千万万，圣灵却只有一个，可知灵界对人的思想扰乱该有多么严重，要在纷繁复杂、众说纷纭的观念中去察验孰对孰错也是多么不容易的了。可知人类处在一种多么可怕的景况之中啊！

    魔鬼最喜欢用迷惑的手法，使人张冠李戴，乱用圣经、打经文仗导致人们互相指责批评，以致纷争。

    那么魔鬼是怎样引人进人荒谬的圈套中的呢？

    例如一些教会用“神不是叫人混乱，乃是叫人安静。（林前14/33）”这句经文来反对跳舞、拍手敬拜神的诗篇。到底那些经文才是真正是指导我们敬拜的呢？显然是诗篇，因为诗篇本身是用来敬拜的。诗篇明明白白且多处写着“要用角声赞美他，鼓瑟、弹琴赞美他。击鼓、跳舞赞美他，用丝弦的乐器和箫的声音赞美他。用大响的钹赞美他，用高声的钹赞美他。（诗150）”，那又何来“安静”呢？难道这些教会从未看过诗篇吗？不，他们还唱呢，只不过魔鬼在他们的判断前加了一些东西，他们就好似盲了一样看不见了--他们有一个释经前提∶诗篇是旧约时代的，现在是新约时代了，应该以新约为准（这句话本身不是从圣经来的，却作为了真理）。这样的推理意味着神和他的话是前后矛盾的--以前要人跳舞，后来却要人安静。我们的思维在这儿被迫转了个弯，好象一辆列车被人偷偷扳动了叉道，已经转到另一条轨道上了还在不知不觉。其实上文的“安静”是要维持聚会秩序的要求，什么叫“安静”？如果我们稍有二年级的语文水平就知道，安静就是不要发出响声来，那么唱歌算是安静吗？如果敬拜也要求安静的话，应该连歌都不准唱的。这么简单的道理，千年来居然欺骗了许多主教、神甫、牧师、神学博士等等，真令人忿恨不已。

    现在被圣灵更新、稍为成熟后，看到了越来越多魔鬼的欺骗，就不觉感叹人（包括自己）的无知和软弱了。

    就知识来看，耶稣不如教法师、文士、法利赛人 ，但为什么他对《圣经》的理解最正确呢，从根本上来说是因为耶稣所理解的不是从人的头脑中产生的，而是他心中的圣灵启示给他的。

    有些分争是因为有一方从来没有让圣灵引领进入过某些真理，所以他们对某些真理就不能相信，不能理解了。北极圈有一种爱斯基摩人，生来只吃肉，从来没有吃过水果、糖果之类，也从来不知道“甜”是什么滋味；有一个探险家路过那里，谈话时说到了西瓜，但无论如何，爱斯基摩人就是不相信世界上有“西瓜”或者“甜”的东西，他们争持不下，后来就分道扬镳了。探险家在心里骂道：这些人怎么这么愚昧呢？这么真实的东西都不相信；而爱斯基摩人心里却想：我们刚才遇上了骗子了，他一定是不怀好意。

    这个故事告诉我们：要明白“甜”是什么滋味，一定要亲口尝一尝，这个“尝”字就是我们在真理里面的“经历”，就是圣经所讲的“进入”。

    没有圣灵的引导，知识是徒然的；但如果只有圣灵而没有知识，也是一句空话。所以圣灵是内因，主要的因素；知识是外因，次要的因素，相互作用，决一不可。

    前一章是为了使人了解产生这些歧见只是人的知识不足，是人的软弱造成的，并不是人故意犯错，并不是罪，所以不要向他们发怒、生气、分争；这一章是为了使我们认识到，真正引导我们理解错误的是魔鬼，使我们的矛头指向它，把我们用作分争的恼怒转向它。

    我们每天被错误的信息包围着，就生活在诸多错误的观念当中，甚至自己就是错误信息的制造者，包括在真理上的偏差、论断别人、讲闲话、发怨言、传谣言、无意讲错了话等等。既然我们都是这样无知和软弱的人，又有什么可以自义的呢？凭什么以为自己绝对正确呢？其实最无知的就是自义的人，因为他连自己很无知都不知，而魔鬼最喜欢欺骗这样的人。

    面对许多的错误信息，要想保持清醒、不上魔鬼的圈套，应该保持什么样的态度？应该谦卑地放下“卫道士”的架子，来检查自己：

    1.我让圣灵来引导了吗？我与神的关系如何？有过着圣灵充满、得胜的生活吗？一个人的生命如何，就知道他让圣灵引导得怎样。

    2.我的文化知识和圣经知识足够吗？是否正确？每个人对自己都应当有自知之明，不要对自己做过高估计。尽管有些人很爱主，但由于知识不足，也轻易地上了魔鬼的当；

    3. 在耶稣基督里（即在救恩真理正确的前题下）对自己、对别人应持保留态度：自已现在所持守的观点只是相对地正确的，别人对的可能性也是有的，只有将来在天上，我们才能有绝对正确的答案。

    4 .如果还没有与观点对立的一方，查考相反观点的正确性，对自己观点的正确性就要持保留态度；既然自己也可能是错的，别人可能是对的，我们还争什么？怎么可能争得起来？只有观点对立的双方已经坐下来，检验过彼此的概念、立论、释经前提、思维方式没有错误，然后来查经时，才能知道谁对谁错。

    5.面对某些复杂（救恩真理之外）的纷争，由于人的属灵程度和认识水平局限，一时难于分辨对错，怎么办？最好的办法就是去实践一下，正如要知道荔枝的滋味，最好就是去尝一尝；真理就是见证的道，它是可被实践所检验的，当你这样经历过之后，你就完全明白真理的“真”了，这就是“进入”真理的意思。

    我是在一个传统的家庭教会里重生的基督徒。在初信的两年多时间里，在关于需要不需要被圣灵充满、讲方言的双方争论中，我保持中立的立场。以我刚信主的水平，根本不可能分得清哪一方对错。从理智上讲，我更偏向于否定的一方，因为这是我本身教会持有的观点，而且似乎有许多的经文和理据及事实是否定这一论点的，更令我感到欣慰和稳妥的是，否定这一论点的人是一位德高望重、学富五车的属灵名人，是我们教会的牧者。

    这时期，我象大多数反对讲方言的人一样，不冷不热。而大多数常常被圣灵充满、常常讲方言的人，却那么火热、那么爱主，使我觉得我理智所偏向的一方的观点可疑，我相信，不可能有一些“真理”是正确的，但实践结果却是相反，如果讲方言真的有邪灵，却又结出好果子，这可能吗？于是我带着一股不肯人云亦云的固执，竭力寻索，看到底谁错，我下决心尝试相反的观点。我被圣灵充满后，整个人大变，成为一个火热的人，同时全心身奉献给主用。我尝到了什么叫圣灵充满了，即使母会印刷了许多“反对方言的二十个理由”的小册子，有三个博士学位的属灵名人的十多盘反对圣灵充满的录音带，对我来说，都只是“痴人说梦”罢了。当然，后来我有更多的圣经驳倒“反对方言的二十个理由”。

    争并不能争出谁对谁错，即使争赢了，也不能说明真理就站在他一方，最主要的是能不能通过检验--能不能通过圣灵的印证？实践的结果如何？圣经和实践结合，是检验真理的试金石。

    有一只聪明而冷静的雄鹰，每天听着树下的小鸡争吵、抢食的喧闹。它总是静静地旁观，认真地工作，快乐地生活着。小鸡的吵闹不曾影响它的生活方式，也不曾使它介入争吵的漩涡里。有一天，小鸡终于忍不住，问它为何总是那么快乐？聪明的雄鹰说：“看看春天的新绿，欣赏夏天的花红，享受秋天的收获，接受冬天的深沉，我太忙了，没时间去吵。”

    幼儿园是争闹最多的地方，而大学较多的是高雅的研讨；一般情况是低年级的人爱争吵；属血气的人逼迫属灵的人。

    闹纷争实际上是极无知、无聊、无稽的事，只有蠢人、低层次的人才会用争闹来解决问题，聪明的、属灵的人是不屑于干这种事的，不如省些精力更多地传福音好了。

    默想与祷告∶

    ① 你所领受的观点，合符正确的认识规律吗？

    ② 你所持的圣经论据充分吗？平衡吗？是别人告诉你的？抑或是你自己在圣灵的带领下全面地检验过的？

    亲爱的圣灵，我承认自己是一个无知而软弱的人，并不是没有错的，我没权审判别人，是不应该去分争的，只有祢可以帮助我，胜过我的无知和软弱，胜过魔鬼，求祢不住地引导我，使我越来越聪明，越来越明白真理，越来越与人和睦相处，阿们


    分 争（之四）

    --兼对“金牛教”的质疑

    我首先表明自己的立场，我反对“三自”委员会成为“统战”的工具，我承认某些“三自”教会（教堂）有一些没有重生的、或信仰不纯的、或不敬虔的人把持住教会，甚至可能有撒但一伙的人在教导耶洗别等的教训……我不赞成家庭教会加入“三自”委员会，我是家庭教会的成员，这是我立场的最好说明。我反对的是“三自”委员会，并不反对所谓的“三自”教会（其实应称为教堂教会，我们才是真正的“三自”教会）。

    最近流行一套关于《金牛教》的光碟，我反复看了几次，令我既愤慨又悲伤。那几天心情很沉重，中国五千年的历史在我眼前一一展现……近代史、不久前的文化大革命，又仿佛在我眼前重演。圣灵打开我的心，使我比以往更加看清了中国教会为什么会特别容易分争、争竞的实质，有一种强烈的感受，在我心里翻滚，非常痛苦。

    这是一个关于“三自”的敏感话题，如果我要站在公正的立场上来平衡论述，恐怕会触动某些早已形成的与“三自”争竞的势力，我知道这是一个很庞大的势力；如果我独自去挑战这个问题，无疑是小孩与巨人争战，无疑象耶稣向耶露撒冷走去--自己送死。我不想写这个会惹事非的话题，我犹豫、拖延，想用忙于工作来一拖再拖，但是有三个夜晚我都被这个问题弄醒，以至于不能入睡，我习惯了这种状态，知道这是圣灵摧促我去记录他的意思，我只好顺服了。好，死就死吧，我就上耶露撒冷钉自己的十字架吧，神与我在，可能让一个小孩打败哥利亚也说不定的。

    为了能更具体分析分争缘由，就不能不具体剖析某种理论，如果继续空空洞洞，泛泛而谈，谁也不知分争是怎样引起的。实在对不起，我就从《金牛教》说起罢。

    1.中国人特有的思绪含混--缺乏逻辑论证

    在古代中国文化里，逻辑学只是发育不全的胚胎，严格来讲，还没有产生真正的逻辑学。中国人论证从不讲究严谨，古文讲究的是辞藻华美，重要的是达意。史学家认为，中国传统的思维方式的主要缺点，在于它的非逻辑性（意会性）、非实证性（没有实验基础）和非工具性（无法实践的）。又说，中国文化是重“礼”不重“理”的文化。而科学是讲究论证的，正因为这样，这种文化缺陷就成为阻碍中国古代科学发展的主要原因之一。

    受这种文化影响，我们中国人的思维逻辑因而是异常混乱的。史密斯在《中国人的性格》里提到这一点：中国人漠视精确、思绪含混。他说与中国人谈话，常常摸不着他说什么，“突然莫名其妙地从一个主题、一个人、一个世纪跳到另一个主题、另一个人、另一个世纪。”讲究思维缜密的外国人常常概叹：“要同一般的中国人交谈，讲清道理很难。”

    人口学家马寅初曾经论证过中国人口问题，但毛泽东说：“人多议论多，热气高，干劲大。世界上最最宝贵的财富就是人，只要有了人，什么困难都可克服”云云，这话表面听来很正确，似乎找不出错误。况且那时有一句风行全国的话说：“毛主席的话就是真理，一句顶一万句。”就这样几句话，便可以压倒科学论证的洋洋万言了。后来全国上下几亿人就开始批斗马寅初的“反动人口论”。这种情况下如果去辩论，真是有理讲不清，马寅初只好沉默，寄望事实来见证科学。事隔多年之后，事实不仅证明马寅初的理论是科学的，并且还成为中国政府后来一项政策的理论根据。

    中国人为什么都相信一句话能够胜过科学论证的万言呢？因为在我们中国人的思维里，根植着一种龙的文化，不擅长论证又不屑于论证。中国现代历史为什么总有这样类似吃不完的亏？其中原因之一就是中国人喜欢相信革命口号（相当于我们喜欢听属灵口号一样），喜欢相信听起来很动听的话，而不喜欢实事求是的论证。

    从古时起，中国人的思想一直受掣于政治，只要给抓住了把柄，就会人头落地；于是便兴起了叫玄学的东西，它神秘莫测，即使错了，也好象很有道理，让人抓不住什么把柄；另外，中国人不喜欢精密的逻辑，更偏好于空灵深奥的学说，于是便又产生了禅学。

    什么是玄学呢？就是魏晋时代，何晏、王弼等人运用道家的老庄思想，糅合儒家经义而成的一种形而上学，就是把问题说得玄之又玄，深奥得难以触摸。玄学最早可以追溯到鼻祖庄周的“蝶梦”说，又比如老子的“道可道，非常道；名可名，非常名。”多么深奥难懂，现在解释这句话的说法不下十种，你看，这是多么的“玄学”呀。中国最有名玄妙难懂的书《周易》，就够后人万世琢磨了，这大概就是“玄学”的魔力吧！你说它错吧，你无从找出来，你说它对吧，又无法实践。

    什么叫禅学呢？就是从佛家修炼悟出来的“真理”，就是以其某种相似的事物中，悟出一种似是而非的道理来。有和尚问洞山守初禅师“什么是佛”，回答说“麻三斤”；有和尚问石头希迁“什么是道”，回答是“木头”。这算什么回答？这么荒谬的东西，佛和麻三斤、道和木头，根本是风马无关的两样东西，但我们禅宗和尚们偏能从所问中悟出“禅”理（“真理”），真让人佩服。有一个俱胝和尚，自觉肤浅，就去请教天龙和尚，天龙和尚向他竖起一根指头，俱胝和尚就恍然大悟--哦，原来是“一丝不挂”。他把“一根指头”的“一”同“一丝不挂”的一联系起来，就以为得道了。后来，凡有人来参拜询问佛法，他就竖起一根指头，别不多言。有的觉得他说“一无挂碍”，有的认为“一尘不染”，有的理解为“一阐提迦”，“一心向佛”、“不二法门”……来者都觉得自己已经“悟”出了“佛理”，解了心头之结。俱胝后来说：“我得天龙一指头禅，一生都受用不尽。”禅学就是靠这样似是而非的咐会联想得出的所谓“大悟”。

    后来“参禅”成了文人、学者、清客的时尚游戏，如苏东坡就特别喜爱参禅；《红楼梦》中有很多地方也描写了贵族和公子哥们喜欢玩这种文字游戏，可见这种似是而非的思维方式已经渗透到中国文化里、渗透到中国人的思维习惯中。

    有个县官一心想升官发财，特别爱说爱听吉利话。一天，他全家人在吃饺子。县官指着饺子故意问：“这是生（升）的吧？”“爹，一点也不生。”小儿子抢着说。“老头子，生不了。”老婆也抢着说。县官脸色一沉说：“娘们小孩懂什么？我说生（升），就是生（升）嘛！”老婆孩子一齐说：“这饺子不能再煮了，再煮就成浆了！”县官更气了：“什么？什么？不升（生）就够苦了，还要降（浆）？”这故事反映出中国人有一种普遍的怪异思维：中国人相信两件事物只要有一些相同之处就是一回事（如谐音）。很多迷信思想，就是从这些禅学玄学演变过来的，如什么忌讳、意头，不说大家也知道，现在仍然有不少是这么想的。后来，这种心理就发展成风水学。例如一家妇人没有生育，就请来风 水 先生，风 水 先生在她家转了一圈后说：“我看到你们屋背后的小石山上两旁各有一棵大树，压着你们这两层小楼-这不就是一个「禁」字吗？怪不得……另外，你们的房子背阳而开，避阳怎么能有孩子呢？这房子住不得呀！”这些信口胡说的话无需逻辑，也无需验证，中国人就信这一套。本来两棵树与“禁”字扯不上什么关系，“禁”字跟不育更扯不上关系，但当有人把它们牵强附会到一块时，就有人相信它们是一回事了。它所用的手法就是利用似是而非的东西来牵强附会，达到无中生有。

    这种混乱的思维方式到文化大革命就显得得更加荒谬可笑了。

    有一次一个工作小组到地方“支左”，那里两派都“唯我独革”，革命的红得发紫，怎样才能分清哪是左派哪是右派呢？后来工作组用了个非常聪明的办法，他们把旗帜插在总部南面的那一派定为反革命组织，因为向南就意味心向台湾；而旗帜插在北面的那一派，当然是心向毛主席了--这不是风水学在“继续革命”中实践吗？

    “文革”时有人因为穿坎肩被揪出来批斗，理由是他穿的坎肩无领无袖，意思是不要领袖，是影射对伟大领袖的不满，是严重的现行反革命行为。当时的人们不会觉得这有什么荒谬，反而觉得说这话的人觉悟高、有敏锐的政治洞察力--这些话毫无逻辑可言，却深奥无比，对于惯于同样思考的中国人，几乎无法分辨，但其实这些都是采用禅学思维“悟”出来的“深奥之理”--把衣服的领、袖同政治领袖毫不相干的两件事硬是扯到一块。假如这样的人走进西方国家，指着一个穿无领无袖衣服的人说这番话，人们会立刻把他关进疯人院的，只有在我们这样的国家里，才会产生出这样的怪现象。

    到现在，我们还有人把这种方法用作来讲道，我曾经听过这么一个“道”：作领袖的为什么很容易腐败呢？你看我们的衣领袖子不是最容易肮脏最容易破损吗？……听起来很有道理，似乎很对，但是此“领袖”，与彼“领袖”只是字面相同，并没有本质上的联系，这是类比错了。可是它很符合中国人的思维，所以我们就没有发现它是错的，还觉得蛮生动呢。

    这类牵强附会的“类比”，多得不可胜数。多么荒唐，但有人却煞有介事地当作了“真理”。可见我们的思维方式多么怪异。

    没有什么事是独立或是偶然出现的，其实这些事都有其一脉相承的关系，所以现在我来揭露中国教会中，为什么会兴起这么多五花八门的极端灵意解经，为什么会有那么多人喜欢听乱七八糟的灵意解经，以致于中国教会产生这么多分争、争竞，这么多极端、异端！其实它们只不过是儒、释、道--龙文化的产物！！！

    错误的灵意解经，也是把一些外表相似（同）的东西，采用牵强附会的手法，使它似是而非，从而无中生有地产生新“真理”，新提法。

    我并不反对灵意解经，恰当的灵意解经是对的，但首先必须有一些原则作前提，例如：灵意解经的结论不能产生新的“真理”，如果没有与其他教义性的经文相符，一定是错的；另外，灵意解经所用的预表、类比等应是众教会所能认同的，而且我们的预表、类比等都应当有严格的标准，能对得上号，如果预表、类比不一致，就必然缪解圣经。

    现在我们回到《金牛教》上，它创新了一种“金牛教”的提法，得出一个结论：“三自”教会是“金牛教”，是从灵意解经里面得出来的。现在我们来看看这个灵意解经正不正确。

    我们知道，过去的以色列是预表我们今天属灵的以色列--教会。因而，过去以色列所发生的事，都是预表我们今天教会将会有的事。但《金牛教》把以色列预表成我们国家，说是我们国家想设立一个“金牛教”加以利用。本来是以色列--教会，但现在却是以色列国--中国，这根本不成为预表，而是对号入座。这样预表就不对上号的，前提错了，就会发生一系列严重的偏差，这是其一。

    既然以色列是预表教会，那么以色列的领袖就是预表教会领袖了。耶罗波安，是以色列中一个领袖，因而他所预表的就是教会中的一个想发展一套自己的异端体系的领袖。但在《金牛教》里却预表成一个国家的领袖，（［第一片，第1小时20分钟］“耶罗波安有国务院，统战部、宗教局，佛教、道教……”）耶罗波安到先知那里求问耶和华，先知就说：“耶和华以色列的神如此说：我从民中将你高举，立你作我民以色列的君，将国从大卫家夺回赐给你，你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。（王上14/7-9）”，请问，从何预表我们国家的领袖？我们国家的领袖是外帮人，这预表对不上号，这样的预表是错的；另外又预表我们国家的领袖想做教皇，这也是错的，他们连上帝都不信，怎么会想当教皇（教皇是异端的领袖）？其实他们真正想当的是上帝的角色，这是完全不同的两种性质，是不可能作类比的。这种类比的错误，必然导致结论的错误。耶罗波安国的实质，是预表从教会分裂出去，而发展成异端的一种派别，这同我们无神论的国是风牛马不相及的两件事。这是其二。

    耶罗波安设立“金牛”的性质，是预表以物质、偶像代替了上帝的异端行为，他们虽然口口声声说是拜上帝，但实际上已经变了质。它所预表的是今天天主教会拜偶像的现象和我们基督教里向耶稣画像跪拜、非要在十字架前祷告、非要到礼拜堂里祷告等这样错误现象，把“金牛”当上帝，和把耶稣画像、十字架、建筑物当作了耶稣的性质是一样的，虽然他们也口口声声声称是拜上帝、拜耶稣，但已经变了质了。但是，这与纯粹拜偶像还是有性质上的不同，纯粹拜偶像是一种异教，而这种现象是异端，所以它并非是什么金牛“教”的异教；这是其三。

    在旧约，神所定的节期、地点、祭司是为了预表基督，所以耶罗波安自定的“三定”，是预表有些教会歪曲改变了耶稣基督属性的行为，性质是非常错误的；而现在耶稣已经“成了”，现在我们无论定什么时间地点聚会（献祭）已经没有预表意义了，“所以无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。（太18/20）”神既然允许我们自定任何时间地点聚会，那么与旧约的“三定”有何关系？如果我们硬要扯在一起说的话，旧约献祭的地点时间是神定的，现在我们聚会的时间地点是谁定的？是教会，教会不就是人吗？这不是人“自定” 神的规矩吗？（注：即便是教堂，什么时间聚会是教会定的，什么堂点聚会是登记时教会定的，说“三定”是由国家定，这与事实不符。真实的情况是国家限制人在一定的地点里聚会。）。美国的教会，香港的教会也是在他们所登记的堂址上聚会，是不是也“金牛教”了？这叫什么灵意解经？这与耶罗波安的“三定”根本是性质不同的两码事。把耶罗波安的“三定”同现在的“三定”牵强附会说到一块，只不过是中国人特有的思维，并不是什么灵意解经。的确，国家有指定某些人管理教会（大多数事奉人员仍然是教会指定的），但这国家既不是耶罗波安，“三定”又不成立，那么这个“灵意解经”的两个主要预表不复存在，那么“金牛教”还站立得住吗？这是其四；

    揭开今日“三自”的问题，归根到底是一个“统战”问题。作为一个记者，我非常了解“统战”的意思，其实“统战”真正的目的是要将非共产主义的组织体系通过社会主义的改造，逐渐达到与共产党统一思想、统一行动，最后将其同化（消灭）的性质，说白了，就是以消灭基督教为目的的。然而，耶罗波安的问题本质根本不是想消灭犹太教。这些简直扯不到一块。这是其五。

    还有其它许多方面的预表对不上号，（因篇幅的关系，就不再一一列举了）使得这个“灵意解经”错漏百出。但为什么仍然有许多人相信它是正确的呢？这就得力于我们在灵意解经掩盖下的玄学思想和禅学思维了，他们将一些外表相似的地方（如什么“三定”……）牵强附会，然后禅“悟”出一些似是而非的“真理”，又得力于听的人也有同样的思维方式，并且我们对一切深奥玄妙之理都抱有极高的敬意，所以深信不疑，还以为他说得有多么深刻哩。

    世上不相干的事物，都可能有不少外表相同之处，而事实上并非是本质相同，如果硬要把它们牵扯在一起，就会发生谬误。有一个警官调查一个杀人嫌疑犯，去找证人，有一个人就说：“你追查的那个人是不是有鼻子的？哦，我认识的一个人也是有鼻子的，那鼻子是不是长在中间的？哦，对呀，我认识的那个人的鼻子也是长在中间的；他有耳朵吗？两只？哎呀，对啦，就是我认识的那一个人了，这根本不是什么巧合，这不，都对上号了，就是他无疑……”的确，可能对上号的有一百多处--他有眼，他也有眼；他有头发，他也有头发；他呼吸，他也呼吸；他会笑，他也会笑；他会说话，他也会说话……，但特质--手印对上号了没有？有时候我们会骂这种人：“有胡子就是你爹吗？”这说明现实中有太多这样荒谬的事了。

    在《争竞（之二）》里说过，对于“三自”教会的问题，其实就是启示录说到的士每拿教会、别迦摩教会、推雅推喇教会的情况，这个解经是无需“灵意”解释的，确确凿凿，明白无误的。现在对照一下，那一个经文更贴近关于“三自”的情况呢？为什么有明明白白的经文不用，却喜欢用某些相似的东西牵强附会出一些“新观点”？这不就是禅学“悟”出“真理”的方法吗？所谓“灵意”，实质只不过是“禅意”罢了。查查看，中国有多少分争、极端、异端不是从所谓“灵意解经”里演变出来的新“真理”？

    魔鬼（佛家、道家）的解经法，就是将很平常的人生烦恼困惑，故弄玄虚，解得深奥难测、不可捉摸，这样就能容易使人入彀，对它产生迷信（盲目地相信）；然而我们看看耶稣是怎样解经的？他说：“天国好象……”所谓“天国”，就是属天的，对我们来说是未曾见过、听过、想过，极为陌生的灵界奥秘，但后面却是种田、捕鱼、抟面、口渴……耶稣就是把陌生深奥的东西，变成我们平常熟识易懂的东西，这才叫“解”经，才是圣灵的解经。

    魔鬼利用我们的无知，让我们采用中国龙文化里的糟粕却以为是什么“灵意解经”，原来人一看就明白的事（统战），反而变得莫测高深、玄妙难懂，难以琢磨了，于是我们在似懂非懂之间就迷迷糊糊地相信了，还以为这种解经比别人看得更深更透呢。

    其实这只是魔鬼制造迷信的一种手段：使人难以看出破绽，难以找出谬误，为的是想逃避检验，魔鬼就想钻这个空子，这样就能很巧妙地歪曲圣经，乱用圣经，异端就是这样炮制出来的。这就是我们现在教会乱用“灵意解经”的一种现状。

    2.中国人最喜欢使用特有的邪恶手段--上纲上线

    在中国的文化里，有一种臭名昭着的东西，就是上纲上线，就是用牵强附会的手法，罗织罪名，然后置人于死地。

    从秦朝开始，中国就进入了思想专制的时期，其中焚书坑儒、文字狱，就是钳制思想的一种手段。明太祖朱元璋曾当过和尚，所以他很忌讳人说“光”、“秃”、“僧”等，又曾经当过被官府称为红贼的红军，他最恨人说“贼”字了。然而他把“则”字也视为骂他，本来“贼”与“则”是风牛马不相及的两个字，但他就是横不讲理，就把上表有“则”字的官员杀个清光。

    这种文字狱来源于龙文化中“唯我独尊”的专横--我说你是，你便是，我说了算，一句顶一万句。没有道理可讲，没有什么可辩驳的。

    文字狱就是从上纲上线开始，上纲上线是无需讲道理（逻辑）、摆事实的，本质上其实是诬陷的代名词，宋朝秦桧曾经把它发展成为一个专有名词“莫须有”，并用之杀害岳飞等的忠良。所谓“莫须有”，就是韩世忠对秦桧诬陷岳飞不平，去质问他有没有证据，秦桧回答说：“莫须有”，意思是“也许有吧”。从真理里来看，这是一种论断定罪法，它不需证据，他猜疑是就是。

    历史上曾经以这种方式“革”了许多人的命，可谓卑鄙恶毒之极。这就是中国特有的龙文化的产物，是世界史上绝无仅有的。

    如果我光用历史上的例子，人们可能会推搪说：这是古人的问题，现在开明的人哪有这等事；如果我用生活上的事例，别人可能以为我在杜撰，会不以为然；那么我就举我们那一代共同经历过的史实，大家也就没有办法否认了。

    文革期间，一摄影记者拍摄了这样一张照片发表在报纸上：一对新婚夫妇喜气洋洋地往自己新房里贴满了毛主席的大小画像和语录。而在某单位里有两个人在看报纸时，就私下议论，甲说：“他们天天晚上在主席老人家眼皮低下干那事儿， 行吗 ? ”乙说：“没事儿， 晚上灯一拉， 他老人家不就什么都看不见了吗。”这句话不久就被当作反革命言论，乙就被捉起来批斗了。革委会主任说：“我们伟大领袖毛主席能在迷雾中辩清航向， 没有什么看不见的 ! ”批斗会上，群情激昂，展开了一系列的揭发批判，直把乙打成现行反革命。

    这是怎样一种荒谬的思维？为什么还那么多人以为正确？我们从中国人喜欢上纲上线的怪异思想里，就可以看到中国人缺乏逻辑思维的事实。

    漫画家李滨声在“改造会”上被人纷纷指责：“公社的牛膘肥肉胖，你画瘦了是心怀鬼胎。”“你画驴，是居心险恶。”“这是立场问题！只说明你反动之极！”“你资产阶级右派立场不改。”难以想象这些都是有文化知识的人说的。

    某年《金盾》有一篇回忆录，讲述康生是怎样整人的。例如：有一个姓陈的人在延安中共保卫局工作，在审查国民党特务时，掌握了康生秘密加入托派的情报，在向上反映的时候，被康生知道了。康生就找一个机会去整知情人陈某，侦察部为了搜集情报开了一间饭店为掩护，但饭店亏了本……康生就找陈某“谈话”，陈某就说，他当时在抗大学习，才刚接管工作，并不知情，您应当找××调查。但康生发怒拍桌子说：“陈××，你有错不认，还反赖别人，你这是反政府、反党、反领导！”后来这个陈某就被关押，准备要枪毙灭口……

    为什么小小的错误，竟能定为死罪？这就是神妙无比的上纲上线了。怎样才能把对手（一个有点毛病甚至无错的人）置于死地呢？欲加之罪，何患无辞？扣上“莫须有”的大帽子，把那些小毛病小错拼命往死罪上扯，只要鼓动三寸不烂之舌，将他说成是“反党、反社会主义、反毛泽东思想”就行了。为什么我要举这些例子？为的是防止有人不敢相信这些是真的，说我胡乱编造，所以要用白纸黑字的史实来加以佐证。这本来是官场上、政治上斗争（分争）的一种手段，但现在我们教会却有人拿来作分争、争竞的武器。

    其实教会不少分争本来只是某一个人领受上的分歧，或者某些讲法上、做法上的错误，但为了要打倒对方--怎样才能最有力地打倒对方呢？就往死罪--异端上扯。这是中国人惯用的见血封喉、一标夺命的武功。

    异端本来是指否定或歪曲神的属性、传另一个福音的学说，与领受上的分歧相差甚远，但只要我们使用那种奇特怪异的上纲上线，无论如何，都能把对方与自己分歧的地方（对方可能是对的）或对方的错误（对方可能并不是犯罪）说成是异端，中国人就有这种特殊的本领。

    现在我来具体分析《金牛教》的说法是怎样上纲上线的。

    《金牛教》认为：因为丁光训等人信仰不纯，而他们又是“三自”教会的主要领导人，所以“三自”教会就是现在最大的异端。说他们是异端，所依据的是因为丁有“因爱称义”、“淡化信与不信人之间的区别”，“精神复活……”等说法。

    对人性的软弱已有一定认识的今日，我对别人“解释”断章断句，都会采取极大的保留态度。绝对正确的圣经尚且能够“解释”出许多歧义，更何况本身就可能有错的文章呢，我也看过丁文集的一部分，看到很浓的政治成分，有统战的意味。但无论如何，他都没有白纸黑字否定、歪曲耶稣基督的属性，否定歪曲福音--否定歪曲耶稣基督的生、死、埋葬、复活、再来。那弟兄说丁歪曲了耶稣的复活，那只是一种“解释”的结果，仍然不足为凭。如果我们要定人异端的罪，就要确确凿凿的证据，白纸黑字，句句定准，如果硬要“解释”出异端的意思，那同朱元璋硬说（解释）“则”字便是“贼”字有何分别？

    对于丁本人，我不但觉得他是一个现代派神学人物，我甚至怀疑他是一个秘密党员，因为当记者时我曾与他有一面之缘，听他的发言，如果不知道他是谁，还以为是党委书记在讲话呢。但话又说回来，怀疑归怀疑，怀疑可能只是论断，并不绝对可信可靠；所以我对他只持保留态度、警醒追踪，而不敢用自己的猜疑、论断、“认为”去定他的罪，因为我没有句句定准的实据。

    他的观点致多可以这样说：有统战的倾向，有滑向异端的危险，这才是中肯的，实事求是的态度，才合我们新生命的样式。据我了解，他们只是少数人瞎蹦跶，他们的观点遇到很大的抵挡，基本上难以落到基层教会。退一万步来说，无论如何，丁并不能代表整个“三自”教会。

    法庭不可能承认由控方推理出来的理由作为定罪的依据，要的是真真实实的证据；我们也不能承认“解释”出来的“异端”依据，我们要的是实事求是，要的是证据。现在我们去调查一下大多数“三自”的弟兄姊妹，他们所信的福音是什么？他们信的是不是精神复活的耶稣？

    朱元璋不管别人事实上是不是在骂他，反正他认为是就是了，这就是上纲上线特点。

    另外，定“三自”是异端的另一个理由是“爱国爱教”的提法，因为没有提到爱神，神不见了，所以“爱国”“爱金牛教”成为了偶像云云（3片23分）。

    异端是另一个福音，那么，我们去调查一下，“三自”教会是不是传另一个福音--不“爱国”就不能得救？他们奉中华人民共和国的名或国家领导人的名祷告了吗？……事实又一次否定了这位弟兄的论断，所以这不是异端的问题。异端是说不通了，那么我来帮帮这种说法一把吧：既然是拜偶像，何不说是异教？这弟兄他完全可以更上纲一层嘛，他们不仅仅是不爱耶稣的问题，拜偶像根本上就是以耶稣为敌，他们根本就不是什么牧师、弟兄姊妹，完全是和尚尼姑一类的人，这岂不更完全砌底一些？岂不更容易置于死地？岂不快哉？

    一句错误的口号，就成为了异端，成为了爱国超过爱耶稣，这是一种不顾事实的“莫须有”的定罪法。不防你去问问大多数“三自”的弟兄姊妹，他们爱耶稣和爱国那一个放在第一位？他们真的以国家领导人为主吗？这讲论是不负责任，与事实不符的。上纲上线靠的就是回避事实，这同不顾事实，硬说别人讲错话是反革命一模一样。“爱国爱教”是“统战”强加给教会的口号，事实上并没有多少人去理会、接受的，更没有作为信仰的一部分；如果说有一部分人有，也只是一种受蒙蔽现象，象我们家庭教会有许多受蒙蔽的罪完全相同。总之，它充其量是一种错误的提法，仅此而已。用不着夸大其辞，上纲上线，乱扣帽子。（为了澄清这个问题，我们中国教会可以请一个中立的信息调查公司，作一份调查报告，看看事实和这些讲论谁对谁错。）

    以“莫须有”的定罪法去定罪，还能会有什么公正的结果呢？

    “只要到教堂去坐坐，讲讲道，就断绝了与耶稣基督的关系，就与牛头马面在一起，就听了「耶罗波安」的话，就是不听神的话，成了政治的工具（帮助政府消灭基督教），……在教堂事奉的传道人，就不是神的仆人，成为了汉奸（汪精卫）、卖国贼、卖主卖友……（1片1小时12分，2片5-25分）”这真是骇人听闻的理论。

    北国一直都没有离开拜偶像的恶行，但那些米该雅、亚希雅、哈拿尼的儿子耶户、亚米太的儿子约拿、以利亚、以利沙，还有许多有记名和无记名的先知，还有神为自己留下的七千人和藏起来的一百个先知等等，却一直“赖”在“金牛教”之国；先知是谁呀？他们都是领受神的“瑞玛”而行的人，他们是听了神的话而留在北国的，他们也成了政治工具、卖主卖友……？那么，神本身就是这个错误的制造者，神为什么不要他们都出来？从那位弟兄精辟的讲论中，我如同和尚一样，真是“醍醐灌顶”、“恍然大悟”：原来神也象今天的“三自”传道人一样陷入了一种错误里也不知道，原来神也并非绝对正确的，既然神也没有这位弟兄看得透彻，我们今后岂不要好好跟随这位弟兄？

    可见，这位弟兄的“灵意解经”与已有的圣经是相冲突的。我认为，在教堂中留下来，没有向“撒但一伙”的人屈服，仍然留在岗位上服事的传道人，正是这些先知和神为自己留下的“七千人”，从这几年帮助“三自”的服事中，我认识不少这样的人，有些人还堪称我的老师。

    上纲上线是不需要调查、数据、事实的，他一说出来，便是确据，所玩的完全是字句上的把戏，根本不同你讲什么事实不事实。现在我们来揭露上纲上线的诡秘欺骗。

    有一个“造反组织”，他们本来是一起“闹革命”的，但后来有意见分歧，有一派认为不应该冲击政府，不应该冲击解放军，而另一派就认为他们是“保皇党”，已经变了质，修正主义了，背叛革命了，于是便分裂成两派对抗起来。

    那个“另”一派就说：“不冲击资产阶级司令部--要往阶级斗争方面去分析，是立场问题，是政治问题，是两条路线的大问题--证明他们已经同刘少奇同穿一条裤子，站在无产阶级的对立面上，表面上他们很革命--实质已经表明，他们已经同无产阶级司令部决裂，站到反党、反革命的阵营里去了--因为这是对伟大领袖发动的史无前例的无产阶级文化大革命的不满，是对伟大领袖毛主席刻骨仇恨的大暴露……对于这种反动派，就要彻底砸烂，再踏上千万只脚！！！……”

    后来便向那一派架起了大炮，真枪真炮地攻打起来，双方死伤惨重……这样的事件，在中国大地上遍地开花，层出不穷。不知多少万人枉死在自己同胞的手上。

    中国人任何两派产生矛盾，双方都希望置对方于死地的，如果仅仅就事论事，就错误论错误的话，是不够力的，打不死的。想要把人往死里整，非要往政治上去扣大帽子不行，把错误（或者不是错误）一步比一步更严重地往“罪行”上去扯（上纲），到最后终于成了“死罪”。今日我们教会间的分争争竞也是采用这一种定人异端，往死罪里去栽的手法。

    从这个例子，我们可能看到了其中的荒谬，但假如我们就是当时其中的一分子的话，也许就分不出对错了，因为自义会蒙蔽我们的眼目，正如现在一样。

    所谓“上纲上线”就是先有欲加之罪，然后寻找理据，牵强附会找到某些似是而非的理由，再把“被告”往里扯，然后加以定罪。

    在国家的登记下--国家就是头--就做了妓女淫妇--取代神的位置，就不是以基督为主--就是断绝了与基督的关系……（3片）

    与“不冲击政府……就是站到反党、反革命的阵营里去了……”如出一辙。

    到教堂坐坐--就入了“三自”--“三自”受宗教局管--宗教局受……国务院管--国务院受“耶罗波安”管--就成了“耶罗波安”干儿子--你的主就是“耶罗波安”，否认了基督为主……（1片1小时12分）

    “三自”教会顺服国家的规定，不准十八岁以下的人传福音、不准治病赶鬼、凭传道证……--就是反基督的话语，反对神的戒命，反对圣经，跟神唱反调，反对神--敬拜的不是主耶稣基督，听的是“耶罗波安”的话，是拜偶像……（2片开始）

    爱国爱教--没有提爱神--神跑到那去？--他们换了一个主--是妓女淫妇……（2片1小时）

    这是多么有道理呀，一环扣一环，你能找到它有什么错吗？

    有一个弟兄，有一次给一只蚂蚁咬了一口，很痛，他骂了一句：“可恶的东西！”就把蚂蚁弄死了。这本来是很正常的一件事，但你们现在来看，上纲上线后会是怎么样的。

    “大家知道，蚂蚁是神所创造的，它是生态平衡中不可或缺的一环，所以神看所造的一切都是好的，但这个人却骂它是「可恶的东西！」说明他对神的创造不满，你以为他是骂蚂蚁吗？蚂蚁哪里听得懂？其实他骂的是它背后的创造者！透过现象看本质，你便知道事情并不那么简单，你看他恶狠狠地弄死蚂蚁，说明他对神有着刻骨的仇恨，既然对神有这样的刻骨仇恨，说明他是一个敌基督，启示录告诉我们，敌基督将来对整个世界就有很大的威胁，世界要大乱，他就会好象弄死蚂蚁一样弄死十几亿人……”

    现在我用弄死蚂蚁举例，大家就可以更清楚地了解上纲上线的欺骗了，我们可以看出上纲上线是建立在一种何等怪诞、荒谬的思维里面；但是，如果这个例子不是弄死蚂蚁，而是真有错误，被这么一上纲，大家也许就看不出它有什么错了，甚至如果真有罪，那就更容易上纲定为死罪了。这一步步都好象很有道理，以至于我们后来都会觉得是这么回事。

    它横不讲理，但又好似在讲理，它违反逻辑，但又好似很合逻辑。完全没有这会事，但给它这么一说，就好似看得见摸得着那么真实。它讲得多么属灵，又有创世记又有启示录，好象很符合《圣经》，如果它不是弄死蚂蚁的例子的话，谁敢怀疑它不正确呢？

    其实从逻辑学上来说，它是采用“以偏概全”或叫“外延扩大”、“偷换概念”的错误逻辑，以此混乱我们的思维。例如：

    “不准十八岁以下的人传福音、不准治病赶鬼、凭传道证……”的确是在遵行主的大使命上打了折扣（其实仍然是有传福音的，只是受了限制），是没有完全遵行神的话（只是神全部的话的一小部分--单独概念），却变成“反对神的戒命、反对圣经（即神全部的话--普遍概念）”，这样就偷换了两个不同的概念，以小部分现象，下了一个否定全面的结论，这就是“以偏概全”。这样一个概念偷换成另一个概念，一个接一个偷换下去，到最后，最初的概念与结论的概念就相差十万八千里了；就变成骂蚂蚁成为敌基督；不冲击政府就成为对毛主席的刻骨仇恨；到教堂坐坐就成为否认基督为主、卖主卖友了。又可笑又恶毒，这就是魔鬼玩的字句把戏，具有很强的欺骗性，一般人是难以反驳的。

    上纲上线就是这样胡搅蛮缠，不讲道理（逻辑），就是用非逻辑去证明一件事，这是中国人分争惯用的“逻辑”。

    我们决不认同魔鬼的字句魔术--牵强附会、偷梁换柱、无中生有，决不让魔鬼钻这个空子。只有用科学的逻辑方法，才能检验出谁对谁错，怎样知道哪是对，哪是错呢？就是“以其人之道，反治其人之身”，用它的“逻辑”去反驳它。

    每个宗派、教会、个人都有盲区，都有各自的错误，现在我反问一下，我们各宗派的家庭教会绝对正确？所行所做都完全符合神的旨意？行为上、领受上都没有错误？我可以敢说，没有一个教会是完全都遵守了神的话的，都打了不少折扣，甚至有严重的罪，这本书的信息就是一个最好的证明。那么我们可以用上纲上线的说法--说这就是不听神的话，抗拒神的话，因而是反《圣经》吗？其实有不少“人的遗传”、错误的领受，都是听了别人的错误教训造成的，这岂不是听了人的话？岂不是以人为头吗？岂不是不要基督吗？……如此类推，完全可以无限上纲。

    有一些弟兄被逼迫关了起来，监狱不准他看《圣经》、不准聚会、不准治病赶鬼、不准传福音；那我也要反问：为什么不看《圣经》？为什么不去聚会？这岂不是不听神的话？违反了“不可停止聚会”的圣经教训，就是犯罪！为什么不去普天下传福音？这也是违反神的戒命，岂不是听人的话，不听神的话？有人限制你？限制你就顺服啦？！神是头还是他们是头？你听了他们的话，就是以他们为头！还受他们供养食宿，你简直是……

    如此，你会怎样看待这个受逼迫的弟兄？还有没有怜悯的心？可见这样的“逻辑”是何等的错谬、卑劣啊。

    如果按这种逻辑，全世界该有不少教会都是“金牛教”。回教国家（世界的三分之一）比我们国家更苛刻，他们禁止基督徒向回教徒传福音，比我们限制向十八岁以下传福音的范围更大，还有其它诸多严格限制，但那些当地的基督徒居然也向这样的政府登记，也遵守了这样的法规，这不是比教堂更“金牛教”吗？更不听神的话吗？再进一步说，其实世界各国都有不同程度的法规是与基督教相冲突的，全世界的教会都登记了，岂都是“金牛教”？

    这样一来，全世界只有我们中国个别教会是“纯正”的了，这同异端说自己的一派才能得救何其相似。

    所以《金牛教》还指责葛培理、藤近辉、寇世远等的牧师到教堂讲道，就是这种“唯我属灵”的心态。说什么∶不要说到教堂讲道，就是到教堂坐坐，就成了“耶罗波安” 的干儿子了……犹太会堂不是也是由不敬虔、无生命的法利赛人把持的吗？也教导与神的话相冲突的东西，他们甚至是拦阻人进入天国、抵挡神、钉耶稣十字架的人，比现在的教堂有过之而无不及的（教堂还没有拒绝耶稣的地步）。但耶稣是怎样做的？他不是也到会堂讲道吗？我请家庭教会的弟兄姊妹想想，海外教会已有好几百年的神学、护教学的建造，他们比我们分别什么是异端是更清楚的。看看我们自己的状况，多么混乱，出现这么多分争异端，就是因为神学基础的薄弱，难以识别抵挡异端，为什么我们不谦卑听听比我们更成熟的教会、牧者的看法？反倒去攻击有深厚神学基础的长者？我们的教会只有十来二十年，就这样自义、狂妄，怎么会不分争，不上魔鬼的当呢？

    无庸讳言，大多数海外教会，都没有定教堂为异端的；定别人异端，不是个别人、个别教会可以定的，如果我们这样乱定别人的罪，将来你在审判台前就被神所定罪。万望我们中国家庭教会不要上魔鬼的当，不要听从胡言乱语、颠倒是非、扇动分争的言论。倒应当从葛培理、藤近辉、寇世远牧者们的身上看到我们的错误，应该向他们学习怎样去帮助教堂。

    现在我除去自义后，我觉得自己的教会也是浑身的毛病，我再不好意思拿审判的石头去砸别人了；科学是很认真的事，是要讲理据、事实、论证的，容不得信口雌黄、虚词诡说；真理比科学还要严肃，是关系到灵魂和生命的事，哪里容得了这样胡乱类比、牵强附会、上纲上线？！

    世人吃过“文化大革命”的亏，已经有所悔悟、有所改变了：文化大革命中使用的歪理，已被外邦人视为狗屎，为什么在教会里倒变为法宝？难道“文化大革命”丑恶的东西要在教会里发扬光大吗？教会呀教会，难道你比世人更不如吗？

    3.龙文化培育出来的民族素质

    我在深夜感觉到忧伤，是因为我深深地知道魔鬼在中国几千年的文化中渗透了毒液，造成了民族性的卑劣素质，我相信这是圣灵的忧伤。对中国教会为什么会有那么多异端和分争，我找到了更深层的原因--就是中国人特有的素质，某种愚昧状态下的思维，是我们产生分争的具体原因之一。这些都是龙文化的产物。

    历史是整个民族写成的，没有这样的民族，断然写不出这样的历史。我深深地认识到，文化大革命不是一个领袖能够发动得起来的--如果他置身于欧美，就断不可能这样兴风作浪；而是我们全体中国人与他共同搞起来的，因为中国有发生“文化大革命”的特殊土壤，“文化大革命”是整体中国人素质的大表演、大暴露，“文化大革命”换另一种说法就是“龙文化的大表现”。同中国历史上许多战乱性质一样，是龙在中国大地上的大折腾，这种种历史现象，都深植在中国五千年龙的文化里。接受怎样的文化，就决定成为怎样的民族：非洲巫文化产生非洲那样的民族；印度多偶像文化产生印度那样的民族；欧洲基督教文化造就了西方作首不作尾的民族；中国龙文化也同样形成一群“龙的传人”，正如那首《龙的传人》所唱的：“多少年炮声仍隆隆，多少年又是多少年……”是一个历史上充满纷争，恶斗又不思悔改的民族。明白到这一点，怎不叫人悲愤难平呢！

    这样，我更深地看到，中国教会种种特别的现象，与我们深受龙文化的毒害息息相关，也与我们的民族素质息息相关。

    让我们来看一看龙文化下的民族素质：

    （1）愚昧状态

    儒家主张“民可使由之，不可使知之”、“上智下愚”，中国历代皇朝都以此为圭臬，实行愚民政策。由于实施愚民政策，也由于贫穷，一直不重视教育，使整体国民的教育程度低下，这样必然使得人民愚昧无知；更甚的是，统治者向百姓灌输的都是龙的文化、欺骗性的文化，使百姓受蒙蔽、被愚弄，从而更加愚昧无知，形成一个素质低劣的民族，好让他们随意欺压，才更方便于他们统治。

    所以中国百姓是较容易上当受骗的一族，更兼教会里被拣选的正如圣经所说，“按着肉体有智能的不多，有能力的不多，有尊贵的也不多。（林前1/26）”是我们民族中受教育程度最少的一群。我也是牧养农村家庭教会的，对于这种状况，有很深的感受。这群人当然有其突出的优点，他们很单纯，对神简单明了的话很容易接受，很容易相信；但是，对于较复杂、较缜密的东西就无能为力了，这时单纯就变成了无知，就不能识别被歪曲过的、带欺骗性的东西，使中国家庭教会成为了一个又一个极端、异端、邪教的温床。

    ① 对法律的无知

    在《金牛教》里，透露出许多令人不能容忍的愚昧思想。例如：它提到教会不应该接受国家法律的保护，不应该向政府登记，还嘲笑“三自”牧师打官司等等。

    中国历代都是人治社会，统治者把法律握在自己手中作惩罚镇压百姓的工具，中国人几乎一直处于法盲的状态中，不知道作为“人”应该有什么权利；现在已经改革开放了，看到基督教国家的法治状况清醒了过来，才知道法律不只是统治者手中的工具，而更应该是人民保护自己权益的工具。

    但五千年愚民政策的影响是根深蒂固的，到现在整个百姓阶层仍然处于法盲的状态，农村教会更为严重。刚进教会时，作为一名知识分子，看到教会有许多愚昧的东西，我还以为是属灵的、是与世界有所分别的东西，于是也学他们的样，去追求起愚昧来，又自甘愚昧起来；但后来同神建立了交通的关系后，在圣灵的光照下，才知道那是被“宗教”所欺骗，于是写了《揭露基督教里的迷信》一书。

    为什么建国至今，什么法都有了，单单《新闻法》、《宗教法》却没有修订？因为他们知道，一但有了这些法，人民就可以用它来保护自已的言论自由和信仰自由了。我们整天学《圣经》的人应该知道，《圣经》中有很大一部分就是律法，这同我们今日法律的功用是一样的，不但使我们知道什么是罪，更使我们知道什么不是罪，使我们可以享应有的自由，但今天为什么有些人比世人更法盲呢？

    《金牛教》其中说到“有基督的保护，不用法律的保护”，这意思是说，有了神（包括圣经），就不需要法律了。过去我以为这是很“属灵”，现在我才晓得这很愚昧。现在我才知道，神许多的工作，是要透过人作的。因管理大地（具体地说就是管理国家）的权已经给了人，“在上有权柄的，人人当顺服他，因为没有权柄不是出于神的，……因为他是神的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑。他是神的用人，是伸冤的，刑罚那作恶的。（罗13/1-4）”这就说明，神是透过这些人去为人伸冤、刑罚那作恶的--这就是法律，神是承认与《圣经》相一致的地方法律的，耶稣也承认彼拉多的权柄，而他所执行的就是地方法律。

    即便我们将来以基督教立国了，需不需要法律？回答是肯定的。虽然我们有圣经，但作为管理森林，水土流失、环境污染、刑事犯罪……它就没有具体的明文了；圣经是宪法性质的书，所以还是需要具体的法规才有可操作性，具体的法规、地方律规应在圣经的原则下制订。这样我们就知道圣经与具体的法规、地方法规的相互关系了，是相互相承的，所以这就是为什么我们仍然得遵守与圣经没有冲突的法规了。

    但为什么哥林多前书又说：“你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？……你们竟是弟兄与弟兄告状，而且告在不信主的人面前。你们彼此告状，这已经是你们的大错了。（6/1-7）”这好象告诉我们教会不需要世上的法律来判断是非？

    教会是一个有审判权的地方（太18/15-18），在同一个教会里，有两个利益冲突的主内弟兄姊妹，应该交由教会裁决。但如果我们同世人有利益冲突呢？世人是不会承认教会的权柄的，因此就要由地方法院裁决，地方法院也是神授的权柄，否则耶稣就会对彼拉多说：“你有什么权审我？”

    拒绝国家法律的保护是相当愚昧的想法，我们国家为什么还允许有公开的教堂？家庭教会为什么能仍然生存？就是因为我们国家宪法上仍然有一条“信仰自由”的条款，虽然打了些折扣，但它仍然起着保护作用。你试试看，你到朝鲜发展教会--那里似乎更符合某些人的意思？没有法律的保护，看神怎样保护你？这些空口讲大话（喊属灵口号）的人，简直不知道自己在说什么，那么让他到朝鲜去吧！这种论调好象无法律保护、无政府主义才是最合乎《圣经》的，多么愚不可及的思想。大家可能不知道无法律保护是怎样一种状况，这是我们平时难以想象的。回想97年（？）印尼大暴乱，整个国家陷入无政府主义状态，真正无法无天了，那些暴民残杀了多少基督徒？烧了多少教堂？神不是能够保护吗？义和团运动，不是也杀了许多基督徒，烧了许多教堂吗？神为什么没有保护？我们把法律的保护与神的保护对立开来是极端愚蠢的。“我劝你第一要为万人恳求、祷告、代求、祝谢，为君王和一切在位的，也该如此，使我们可以敬虔、端正，平安无事地度日。（提前2/1,2）”“君王和一切在位的”与我们“平安无事地度日”有何关系？因为他们是神授权为我们“伸冤的，刑罚那作恶的”，才能保障我们“平安无事地度日”。所以，神保护我们，一般情况仍然需要透过法律和执行法律的“君王和一切在位的”。只有某些特殊情况，神按自己的意思透过神迹奇事保护某人，但并不是所有的情况都是如此的。我发现，在教会里喊极端“属灵”口号的人，恰恰是教会最危险的人，他们可能会把人带到极端或异端中去。

    说向政府登记就是向“耶罗波安”认主，不仅是在属灵上乱“灵意”的表现，更是极端愚昧法盲的表现。透过资料知道，今天“君王和一切在位的”开始懂得信仰对中国有着重要的作用，准备放弃政治干预，政教分离，让信仰纳入法治的轨道，开始不强逼教会加入“三自”，而是注册登记，这是我们千万基督徒多年为“君王和一切在位的”祷告的结果，是中国教会争取信仰自由的一个小胜利，是神在中国的工作之一。然而，我们有人愚蠢到倒希望政府政治干预，横加限制才合心意，如果有一日好似韩国一样，就不是背十字架了。对于这些愚昧的观念，心里真是堵得荒，不知从何说起。唉，对于这种五千年形成的愚昧势力，真是一言难尽，这些问题，非要专题讨论不可；对于愚昧的东西，真的需要一万句论证才能顶得了他们一句呀。

    一家就是一个最小的教会，最地道的家庭教会，就是一个家庭，那你为什么向国家“登记”--户口了？岂不成为了妓女？岂不是对基督不忠心？

    一个教会就是一个大家庭，这个家庭仍然需要登记户口，全世界的教会都是这样，即便我们将来成为基督化的国家仍然需要这样，凡有一点常识的人，都能明白其中的事理，为什么却非要上纲上线到吓死人的大罪？真是愚昧透顶了。

    信仰自由是上帝赋予我们与生俱来的权利，是经由法律的途径获得的，是经由法律的形式来保障的。登记只不过是法治的小开端，如果是纯粹的登记，丝毫没有与《圣经》冲突，这是我们必须遵守的，全世界的教会概莫能外，我们只是要警惕登记背后有没有什么花招罢了。

    当然，现在的形势，并不宜过于乐观，我们还需警醒，还有待检验，但无论如何都是一个可喜的转变。作为我们教会，我们用一个聚会点作试验性登记，只要没有干涉性的条件，我们就接受。我们信仰的立场没有变，做好两种准备，如果他们对我们横加限制，我们立刻解散那个点，重新转入地下，能放能收。三年的检验，的确没有什么干预，聚会、传福音公开了许多，带来不错的效果，如果对福音有利，我们还会增加几个聚会点试试。当然，我们仍然追踪察验，处在警醒状态，还要有智慧，不要暴露教会的核心等等。

    说“登记是什么变相的……”这句话可能是对的，也可能只是论断。有什么事实证明呢？上纲上线就是不同你讲事实，说你是你便是，实质就是以论断定罪，而且是一种性质很恶劣的论断。圣经教导我们，要指控别人有罪，是要靠句句定准的事实见证，否则我们就犯了毁谤的罪；假使这样的指控是发生在法庭，就是犯了诬告的罪；我们太喜欢习惯性地用论断去定罪了，并不去思量一下这是什么性质的罪。你敢在社会上这样做吗？但为什么倒在教会肆无忌惮？人对世上的法庭都会抱畏惧之心，但对白色大宝座却掉以轻心，多么轻慢呀。

    如果我们通过这个试验性登记，发现真的是一种变相的什么，我们就比空口讲大话的人有资格去定他们的罪，就可以用事实揭穿他们的阴谋。但现在我们却控告人说，“他拿着刀，是想杀人。”这句话可能是对的，更可能是错的，因为没有证据，没有句句定准的人证物证，我们有什么权凭“认为”定罪？我们试验登记的目的，就是要用实事求是的态度面对问题，然后才有发言权，告诉教会“登记”到底是什么。现在下定论还为时过早。

    政治干涉教会好呢？还是法治好？那一样更好执行大使命呢？这是我们在新时期应该去探讨的，虽然现在“登记”还没有一个结论，但是争取法治，争取家庭教会合法化是我们坚定的方向，为的就是大使命局面的打开。我们并不是为反对“三自”而反对“三自”的，而是因为它拦阻福音。然而，愚昧的东西本身也是魔鬼的东西，它同统战一样，也是拦阻福音的，它是魔鬼想从另一个方面破坏大使命。我们同统战作斗争的同时，也要同愚昧作斗争。

    ② 容易受骗

    在《金牛教》光盘里可以看见那些听众听得津津有味，哄堂大笑的，使我联想到鲁迅《药》中所描写那些愚昧状态下的百姓，看得我心头隐隐作痛。

    为什么人们对这么荒谬怪异的东西还有这样的乐趣？这就是龙文化下“愚民政策”结出的果实，也是分争、异端赖以生存的土壤。

    我曾去了解许多被骗入异端的人是怎样受迷惑的，有不少人说那人讲道很有恩膏，很振奋人心；我也曾经亲临过一个异端的“生命会”去揭穿他们，看到他们就是用这种手法蛊惑人心的--说白了就是激昂的口气，“属灵”的口号，使人们以为讲道的人很有能力、很有恩膏，是圣灵的工作，于是觉得他讲的就是真理了。这样的听众很多，于是异端从这里入手，只要模仿灵圣的工作，就能一网打尽，所以去听异端什么“生命会”的就很少有人回头了，错误之处在于我们对真理本身的识别能力太差。

    有一些激昂的东西，与圣灵的工作很相似，很象恩膏，但实际上只是扇动我们情欲的东西；所以圣经说异端是一种情欲（加5/19,20）。其实许多政治演说也是用慷慨激昂的口气，也很能激动人心，令人振奋的--希特勒为什么能在德国“众望所归”？就是因为他演说时把“慷慨激昂”用得得心应手，扇动起民众的极端民族主义的热情（情欲）来。

    不久前文化大革命的激情还记忆犹新，他们仿佛越叫嚣争斗就越革命。现在我们也喜欢听“属灵”的口号，相信听起来很漂亮动听的话语。我们也觉得越叫嚣争斗就好象越属灵。我看《金牛教》看到的不是恩膏，而是看到中国人激昂的“斗争精神”。

    真理同迷信的区别之一就是“真”在这个“理”上，讲的就是“理”，这个“真理”就是见证的道，即神的话是可以用事实来证明给人看的--第一是需要事实（包括历史），第二是可以证明，即可以论证的，这才是圣灵，真理的圣灵。然而，很少人以事实根据、调查报告、统计数字、理据、论证而得出的结论，我们的听众从来就没有要求过这些，因为我们对圣灵只流于表面现象的认识。只要有人打开圣经说一些“慷慨激昂”的“属灵”话语，就不加分析，笑哄哄地接受了。

    有不少教会领袖，看完《金牛教》后不敢下结论，私下来问我，这说明教会普遍还处于辨别能力低的状况中。教会有这样的情况，有这样与讲者同样特色思维的听众，就使这种胡乱的“灵意解经”、反逻辑的上纲上线能够大行其道，大有市场。

    （2）丑陋卑劣

    《金牛教》中，不知是有意还是无意，使用许多不实之词。例如：

    据我所知，申请登记的教会“三定”并非国家定的，完全是由申请的教会自己定然后填表的；所谓“耶罗波安”的“三定”，恐怕是为了“灵意”，为了圆谎“金牛教”而炮制出来的讲法。

    说“定点”就是：“王家庄不能跑到李庄……”，这完全不是事实。在任何一个堂点，都可以随便来去。甚至可以去家庭教会，家庭教会也可以去教堂；

    牧师是国家发工资，三自是国家治、国家养、国家传（3片），这都不符合事实的；

    ……

    由虚谎产生出来的结论是可想而知的。

    不管是什么用心，但作为一个新闻工作者的角度来看，如果是一篇失实的报道，性质是严重的；如果是一篇失实的科学报告，性质是恶劣的；但如果是一篇影响人生命的讲道，那么从属灵的角度，会是什么性质呢？就让大家来评判吧。

    更令人惊愕的是，《金牛教》起劲数落别的教会，极力贬低别人，来显出自己的正确，显出自己“属灵”，这象是讲神的道吗？这怎么象是一个基督徒的聚会？连生产队开会都不如。

    指责“三自”教会的牧师打官司，聚会人山人海，小孩嘈杂，麦克风很响，这么肮脏不圣洁的地方不要去（第一片21分）。连“人山人海”也成了一种罪证，多么无稽的谈论，简直象泼妇骂街一样。这些提法根本不是什么原则性的错误，不过是每个教会或多或少都存在的毛病，在这里却居然好象揪住了什么把柄似的，大加鞭挞，哪里象一个基督徒应有的品行？

    又说“广大糊涂……不不，是信徒。”他真正想表达的是“广大糊涂”，又假装加以纠正，让人抓不到话柄，这种欲盖弥彰的巧言令色，恰恰使人怀疑到讲道人的品质。

    当我一听到“人山人海……麦克风很响，这么肮脏，不圣洁的地方，不要去。”就害怕起来--惨了，我们教会某些聚会点也是有这种情况，原来这就是肮脏呀？不圣洁呀？惨了，如果我们教会有人看到这个碟，他们可能又“分别为圣”了；不知道其他教会是不是也有这种情况，惨了，中国许多家庭教会可能又要出现“分别为圣”--大分裂了。

    更严重的是，“他们的钱那去啦？说不定拿去盖庙呢……”“说不定”是什么意思？不就是彻头彻尾的论断吗？这就简直是毁谤了。

    ……

    真的不可想象，一个有良心的世人也不敢说这样毁谤的话，但居然出自于一个传道人之口。如果北京大学有人在讲台上说：“清华大学算什么，他们的讲师正吃官司，他们校园人山人海，治安不好，他们的经费挪去走私贩毒，是个贼窝，是藏垢纳污的地方呀，这种地方不应该去报考……”这肯定是一个特大爆炸性的新闻，不单清华大学不能接受，整个社会都不能接受。

    这种卑鄙恶劣的手段连外帮人都不齿，为什么我们讲生命的教会却能大行其道？喂养人生命的讲道，居然夹杂着这些丑恶败坏的东西，那么被喂养人的生命会变成什么样？

    我在外邦听过很多报告、演讲、学术交流会，但从来没有听到过如此卑劣的东西；我是一名知识分子，能够设身处地地体会到，如果给一个正直的中国知识分子（外帮人）听到这样的讲道，你就甭想再向他说什么耶稣了。就凭良心来分辩这样的讲道，都不能通过，更何况从属灵的角度来察看了。所以我有好几天悲痛得以致无力。现在我能够体会到萨特、罗素等人为什么会致力抨击基督教了，因为有时教会的表现实在太差了。我想，如果我要面对当时天主教的所作所为，恐怕我也会失望的。

    这种事，外邦人只敢暗中藏着做，我们教会却当作最上品的东西、非常“属灵”的东西，公开地、示范地来做，还制作成光碟到处宣扬，我真的想不通，我们的眼真的被分争的灵弄瞎了？真的连仅有良心的世人都不如？这正是我痛心的原因。

    如果这篇信息是针对某人的话，那么它根本就指向错了，对魔鬼一点作用也没有。我在这里要重申，我要针对的是龙（魔鬼）的文化！我知道，这并不是个人的问题，而是民族的问题；我看到的不是那位弟兄，而是这现象背后五千年来被魔鬼败坏了的民族素质--它亲自喂养出这样一种民族。

    过去，我们受到龙文化的薰陶，常常自夸我们中华民族有何等伟大，就是魔鬼想用我们眼中的梁木弄瞎自己，令我们看不到自己民族的愚昧丑陋。如果不是圣灵光照，我们还一直会给自己唱赞美诗哩。难道儒、释、道，五千年龙的文化真的会养育出什么优秀的人民吗？再联系本书提到的中国人种种卑劣丑陋的民族性，就知道我们现在处在什么样的状况下了，知道被龙文化毒害有多么深了。

    我们中华民族站在上帝面前，要悔改的是什么？以为只是悔改拜偶像，偷、抢、杀……吗？不不，而是整个民族素质的悔改，是整个民族魂的重铸。

    我突然醒悟，过去我们喊过许多口号：什么“教育救国”、“科学救国”等，都失败了，但现在我深深感到，唯一能够救中国的是耶稣基督，能救中国的唯一途径就是民族素质的悔改。假若我们不从民族的败坏去悔改，中国即使有很好的理论、科学，教会有很好的真理，都是枉然。以这样素质治理国家，管理教会，也会是一团糟的。

    “文化大革命”是结束了，但如果我们的文化、民族的素质不改变，“文化大革命”的精神就还没有死，它还活在民族的灵魂里，那么总有一天它还会借尸还魂、兴风作浪的。

    痛定思痛，现在我认识到我们教会需要悔改的广泛性和艰巨性了。

    我们要特别谨慎教会中的教训，看看有没有人把罪性带到讲台上，带到事奉里。不要以为没偷没抢就万事大吉，我们需要悔改的地方多着呢！

    希望大家再看一遍《金牛教》，然后再读这篇信息，“不怕不识货，最怕货比货”，真理是越辩越明的，看看那个讲法对那个讲法错。教会不应该只有一种声音垄断，我建议有一个杂志作为平台，大家议一议。

    我不是冲着“三自”不“三自”的问题而来的，而是要揭露魔鬼使用分争的手段，这种手段其实也在家庭教会与家庭教会之间普遍使用，但我不知道为什么圣灵让我以《金牛教》为切入口，可能它更突出、更典型、更直观、更有据可查吧。更可能是与“三自”的争竞，比家庭教会内部的分争更具欺骗性吧。

    另外我也要解释，我不是想说谁对谁错，而是想说什么是对的，什么是错的。我并不是说这位弟兄在搞分争，只是解剖其中具体的方式来分析产生分争的原因。我针对的不是人，而是这些方式。我相信大家都很憎恶分争，只是有时并不知道自己的方式方法却实际产生了分争。或者，仍然有人并不同意这种看法，那么，为了避免分争，你最好坚持你的看法，我也持守我的看法，看谁更有把握面对神将来真理的审判。

    我了解中国人的品性，在中国，分争的讲论是容易的，一下就可以风行全国，但叫人和睦却不容易，可能会被人扣上大帽子、上纲上线，甚至还会有某些其它的危险。我大概猜得出这信息会招来什么。

    面对五千年龙的文化，就是面对一个黑暗的巨人，鲁迅攻击过它，受到很多人的“文化围剿”、柏杨也攻击过它，差点判了死刑，轮到我呢……但分争的势力，我绝不怕你，我已经做好了准备。

    “凡不接待你们、不听你们话的人，你们离开那家或是那城的时候，就把脚上的尘土跺下去。（太10/14）”我作好了这样的打算，假使有人用分争来抵挡，我也跺下尘土，离开这个分争的圈子，去“推罗”、“西顿”，传讲民族素质悔改的信息。“哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。（路10/13）”，这些信息，如果我用他们所能懂的语言去写，说不定他们也早已披麻蒙灰，坐在地上悔改呢。

    假若教会还执迷不悟，执意分争、争竞，神可能会在外邦兴起“萨特”、“罗素”这样的人为棍子，把教会的丑陋公诸于众，这样就使我们知道有多蒙羞，受多大亏损。教会本来是代表整个民族首先悔改的一群人的，但当我们中间的丑陋行为被外邦人公然示众后，当他们耻笑我们时，我们还有什么脸面见人？

    祷告与默想

    每一个中国人都浸透在这种龙文化里，无一个人能置之度外，因而这些丑陋都是关乎每一个人的，深深去思想，打算怎样去悔改。

    阿爸父，我来为我们的民族认罪，我们的民族的确有许多卑劣的东西，亏缺了你的荣耀，使得我们几千年来都得罪祢；即便我成为祢儿女后，仍然被这种卑劣所缠累，仍然做出许多使你痛心的事来；被祢光照后，我感到羞愧和痛悔。主呀，现在我明白了，我需要悔改的东西原来还有许许多多，如果没有圣灵祢的帮助，我真的不能做到，恳请祢帮助，奉耶稣基督的名，阿们！

    悔改

    尝试与曾经分争对抗过的“三自”教会修补关系，逐渐使关系正常化，最后成为互相帮助的肢体。


    争 竞

    历史一直都在遵遁着不可更改的规律发展，它也可以说是对真理的阐述，因此真理可以剖析历史，反过来历史也可以见证真理。

    中国历史上的“太平天国运动”是打着上帝的名义发起的武装起义：起初它很得民心，节节胜利，夺了半壁江山；但是后来却遭惨败，原因很多，比如他们的异端学说等，但其中最直接的一个原因就是其领导者之间互相猜忌、嫉妒、争权夺位，以至引发内讧、屠杀和分裂，做了仇敌所不能做成的事请；不是敌人打败了他们，而是他们内部彼此互相残杀打败了自己。

    起义军内部的互相残杀摇动了人们对上帝，对太平天国“天下一家，共享太平”宗旨的信念。正如当时流行的一首歌谣所唱的：“天父（指洪秀全）杀天兄，总归一场空，打包回家转，还是做长工。”信念消失了，其力量也就瓦解了，从此群情惶惑，人心离散。继天京之变后，形势急转直下，就象翼王石达开所说的一样：“自攻自杀，从此元气大伤。”石达开后来也被追杀以至于与“天王”分裂，更使彼此走入穷途末路之中。一场声势浩大的起义，就这样悲惨收场，可悲哉，可叹耶！

    这些事实证实了《圣经》所讲的：“你们要谨慎，若相咬相吞，只怕要彼此消灭了。（加5/15）”是亘古不变的真理。这段历史，用之来警告教会的自相争竞倾扎是很适用的。

    在《圣经》中常常提到争竞一词，那么什么叫争竞？它的原文有争战、斗殴的意思，也就是相咬相吞的意思，用中文说就是“同室操戈”、“兄弟阋墙”、“萁豆相煎”。讲白了，就是教会彼此之间的争斗、倾扎，这是在过去的教会及至现代的教会中常见的一种现象。

    幼稚的人不敢相信，会问：真的有这种现象？我也只得很幼稚地回答你：真的，骗你是狗熊。要不，为什么《圣经》多处提到这个词？当然，教会这种相煎比起太平天国来就文明多了，是不见血的。

    ⒈争竞的表现：

    同在一地的教会之间很难和睦相处；不同宗派的教会就更加如此，几乎成为仇敌， 人们要么势如水火，你斥责我错误、我斥责你异端；你拆我台、我也拆你台；要么不闻不问、老死不相往来，彼此之间互相封锁、冷战。

    有的斗“属灵”，证明他们的领受是最正确的，尽其可能吸引对方的教会的人加盟；

    有的赛“恩赐”，看谁更能证明有神同在，比赛谁更能争取对方的人；

    有的比资源、势力，如果谁与某个有名的牧师、机构往来，谁就更有影响力；

    在各自的讲坛上架设炮台，向别的教会、宗派开火；

    到处说另一个教会的闲话，本来只是宗派不同，但就说他们是异端；

    离间他们离开自己的教会，来自己的教会。我们彼此逼迫对方时，还以为为主大发热心。我们彼此被对方逼迫时，还以为是为主受逼迫；

    警告信徒不许到别的教会聚会、交通--美其名曰：防止领受上混乱，其实好象某些邦会（黑社会）的会规一样。

    常常因着信徒彼此来往，听道，就说对方偷羊、抢羊；

    常常为争聚会点、工人、信徒撕烂脸皮，彼此都想排挤对方出该地区，同座山雕与许大马棒（《林海雪原》中的土匪）打斗争地盘极其相似。

    有一些教会出现了问题、危机，他们不去帮助，反倒落井下石、喝倒彩，又或者装聋扮哑，见死不救；

    甚至为了某些争执、为了报复而向政府告发；

    ……

    教会里到处都听到彼此批评、互相攻击的声音，谗言、挖苦、指责不绝于耳。种种是非闲言都是用“真理”说出来的，流言满天……

    争竞的双方恨不得我从你那里挖过来一帮人，你从我这里挖过去一帮人；我恨不得你无处容身，你也恨不得我从眼前消失，争闹之中你咬我一口，我咬你一口，明争暗斗、激战冷战打得难解难分，斗得火红火绿。

    这些都是“亲者痛，仇者快”的事，使认识真理的人倍觉痛心，让当事人受到严重伤害，软弱的人因此退后，糊涂的人却越发起劲。

    ⒉中国人的短处：

    中国人最臭名昭着的丑陋，就是窝里斗。打开中国近代史你会痛心地发现：历代以来内战连连，政治运动一个接着一个，人与人之间斗得惨不忍睹。中国的近代史与美国整个历史差不多一样长，对比一下我们真的羞家到贴地。中国人有一个特点：对待外族入侵时，投降派往往得势，签署一个又一个辱国条约，而对待自己的同胞，却异常的“英勇”；

    在体育竞赛中，我们的民族长处与短处也表现得尤为突出：凡是个人比赛项目成绩都很骄人，例如乒乓球、羽毛球、跳水、举重等等，但如果是需要团队协作才能取胜的项目，成绩就特别差，不说你也知道，这都是有目共睹的事实。

    海外华人更清楚，作为独立的个人，中国人的智商都很高，当他一个人做事时，他干得比谁都好；但如果几个中国人协作做一件事，他们之间就会彼此争斗，其合作性就不如日本人和美国人了。难怪美籍华人中流传着一个这样的比喻：“下围棋”是日本人的做事方式；“打桥牌”是美国人的做事风格；“打麻将”则是中国人的一贯作风。“下围棋”常要从全局出发，为了整体利益和最终胜利可以牺牲局部某些“棋子”； “打桥牌”需要与对方紧密合作，针对另外两家组成的联盟展开激烈的竞争；“打麻将”则是孤军作战，要看住下家，防住上家，甚至自己“和”不了，也不让别人“和” 。

    我们是一个不懂得合作、又难于合作的民族。这种恶劣性是中国人受到的咒诅之一，它是魔鬼在我们民族品格中播下的恶种，令我们这个泱泱大国反倒落在世界的后头。

    因着我们民族的这些丑陋，我们教会不可避免地得到了这份“遗产”，中国的教会恐怕也是“窝里斗”的灾区。了解民族素质的弱点之后，就更应该正视我们中国教会特别喜欢争竞这一弱点。

    反思我们的服事，的确有许多丑陋的事为我所熟识：

    有一个宗派的人很想在某一地区展开工作，就散布不利于该地区原有教会的言论：或定别的教会领袖的罪，或议论别的教会的问题，或传言别的宗派是异端，甚至散布谣言来毁谤或污蔑对方，直到把别的教会的同工、信徒拉过来，就算他们完成了一件事工，这种以打倒别的教会使自己生存下去；以削弱别的教会，来显露自己的成绩的做法时时发生。

    福音派说灵恩派是邪灵，劝人归入自己的教会；灵恩派说福音派是旧皮袋、传统守旧，离间他们离开自己的教会到本派来受造就；家庭教会指责教堂为“大淫妇”，要拉他们出来；教堂则认为家庭教会是异端的发源地、不遵行“顺服在上权柄”的真理、专门离间破坏正统教会，就同政府一齐消灭“异端”。整个大陆教会，好象军阀混战；那些“邪灵”、“旧皮袋”、“异端”、“大淫妇”的说法，只不过是魔鬼为了使我们分争、争竞而递给我们趁手的武器罢了。无论你站在那一派中，你都会觉得自己的一派很有理由，谁知道自己正在分争、争竞呢？

    不同宗派的人都想通过分争、争夺的手段来改变对方的观点、或是削弱对方的势力，这种手法其实是异端邪教的手法；实际生活中我们虽然恨恶异端，却喜欢用他们的手法，这岂不象“异端”一样可恶吗？“己所不欲，勿施于人。”耶稣又说：“所以无论如何，你们愿意人怎样待你们，你们也要怎样待人（太7:12）。”你不喜欢被人抢夺，那你为什么喜欢抢夺别人？

    几个教会同处一地，无论在领受上、方法上总是会有一些差异，相处中也会出现一些误会、矛盾、意见不同等问题。但我们对领受不同、意见相佐的教会在身边就感觉到浑身不自在，视对方的存在好似眼中钉、肉中刺一样，大有“卧榻之侧，岂容他人鼾睡”之意。

    甲、乙两个教会发生了争执。而甲教会有一些特别渠道，能得到许多书籍、师资和其它资源，但因为甲教会对乙教会有意见，就不愿意同乙教会分享，那些书籍他宁愿让老鼠啃坏也不分给乙教会；从远道而来有恩膏的讲员领奋兴会，它也向乙教会封锁消息，即使他们自己主动来也拒于门外；

    有一些彼此相处不和的教会，甚至明知道逼迫临近，却只顾自己躲避而不去通知邻舍教会；乐于见到他们被抓，希望藉此机会令对方的教会散了，人都涌入自已的教会里来。

    有一些教会因为领受上不同，就看对方不顺眼，不“属灵”，就在该教会中拉出许多人来。有一些教会虽然领受上是一致的，但因为事工上有冲突，就趁另一个教会中有人闹矛盾，便乘机插上一手，把人拉过去。

    有些人开拓教会，不是去传福音，栽培新的工人。而是把别的教会的热心信徒、同工“争取”过来，算入自己的成绩。

    有的教会，看到别的教会有危机、有逼迫、有患难，就幸灾乐祸，暗暗高兴；有的人打心眼里希望别人的教会出问题，恨不能他们的同工信徒都纷纷过到我们这一边来，好让自己一统天下。

    这种种做法里深深隐藏着这样的心思：“我要让你尝尝失败的滋味，看是你对还是我对，我就是使你传不开福音，工人都软弱了，都对你有意见，看你还敢自以为是？哼！”或者“看你这样的光景，就知道没有神同在了，还有什么能耐？咱们比比看吧！”“恨不得这些地盘都是我的，我的工作就好作了，就没有诸多的摩擦麻烦了。”……魔鬼就曾经给我这样的意念，我相信许多人也熟知这种想法。

    3. 魔鬼的胜利

    “情欲的事都是显而易见的，就如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类。（加5/19,20）”圣经中清楚表明，争竞是属情欲的所为，是魔鬼利用我们的情欲造成的。在《揭露撒但教》一书中我们知道，撒但在阴间就是用争竞的方式来统治的，它们兽与兽之间不是相爱的关系，而是争竞的关系，势力稍逊，就要被吞吃；撒但的祭司之间常常比邪术，败者受死，祭司的地位是从争竞中得来的；我们也可以从武林、黑社会中可以看到这些阴间的翻版。这样，我们就知道争竞是从魔鬼而来的。

    这样争竞，可能有一方日渐扩大了，另一方衰微了。于是，扩大的一方会感到胜利了，这是分争的得胜了；一直看对方不顺眼，现在他们衰微了，这一方得意起来，是嫉妒的得胜；长期与对方有矛盾，现在他们衰微了，这一方幸灾乐祸起来，是苦毒得胜了；长期争执谁领受最正确，现在他们终于衰微了，这一方感到舒服，是宗派得胜了；对方散了、荒凉了，这一方觉得无所谓的，是无知得胜了……这是情欲的得胜，是仇敌的得胜了。

    有一次，我们教会被某宗派的教会抢去了一些人，我们感到很心痛，非常痛恨他们这种卑鄙的行为，但是圣灵却使我想起，自己也曾经多次这样抢夺过教堂的人，那时我才明白教堂是怎样的感受，他们对我们的做法是怎样痛恨的。经历过这些事我才真正明白《圣经》中有关“肢体”的比喻，才明白什么叫相咬相吞。

    每个人的肢体都是不平衡的，右眼可能比左眼弱视几度；右手比左手粗壮；大腿比手臂更粗壮；脸皮比脚掌皮更娇嫩；十个指头有长短……教会中也是如此，各地的教会都是耶稣身体中的肢体，我们承认各教会之间都有差异，甚至差异很大：有很强的，很正确的；有很差的，很软弱的。我们还承认有些教会与政治联盟了，有属灵的淫行；也承认有些教会被传统、宗教捆绑得很可怜；承认有些教会有很多教义上的错误；承认有些教会的领袖有严重的问题等等。但粗壮的右手能对虚弱的左手说：“你既这样软弱，就来我这边吧！”于是狠狠地挖了左手的肌肉来补在右手上，想：“这一下我就更粗壮了，哈哈。”请大家想一想这时候左手有什么反应？整个身体有什么反应？头有什么反应？

    我们可以仗着自己教会“更属灵”，或“更强壮”，“更正确”，“更有实力”，“更有影响力”去分裂、肢解另一个教会吗？（参看林前12/23-27）一个右手粗壮，左手伤残的畸形人与敌人搏击时一定会被人打败。

    还是举上一个例子：李军长的部队是一支精锐的火箭炮部队，而张军长的部队只是普通的常规部队。李军长早有想扩充军力的想法，他就对张军长手下的炮兵师长说：“你没有看到你们的装备多么落后吗？张军长没有一点现代军事意识，待在张军长那里有什么出息？我们的火箭炮就比你们的土炮强多了，过来吧。”炮兵师长正好想搞搞火箭炮，就一口答应了。于是李军长就把张军长的一个师挖了过来。你说这对吗？能经得起军事法庭的审判吗？况且，这时候，正是开仗的时候，张军长的部队人数锐减，只剩下较弱的步兵师，形成防线上一个簿弱的缺口，敌人的大军就从这里突破，直捣后方。李军长的火箭炮部队虽然人多了，但右翼的张军长全军覆没，失去了右翼的保护，后方的供应线给截断了，张军长也被敌军也打得七零八落。因着这样，前线崩溃了，京都也告急了。你说李军长、炮兵师长将会受怎样的军法处置？

    小说《红楼梦》里，贾府上上下下、主子之间、奴婢之间常常明争暗斗，探春说了一句很深刻的话：“可知这样大族人家，若从外头杀来，一时是杀不死的。这可是古人说的，「百足之虫，死而不僵」，必须先从家里自杀自灭起来，才能一败涂地呢！”果然，后来皇皇一个贾家大族，就分崩离析，如倾山塌楼一般。我们中国人太丑陋了！这正应了耶稣的那句话：“凡一家自相分争，就必败落。（路11/17）”魔鬼知道，它用外部的逼迫是一时攻不垮我们的，唯有使我们自相残杀才能攻破我们。我们是不是非得要基督教败落了、分崩离析了才肯信这些事实、耶稣的话？非得要看到严重后果才痛哭地认罪吗？那就太迟了！即使万分悔恨也于事无补！

    争竞的本质是残酷的，是相咬相吞的；同商业上的竞争一样，都有你死我活，有我无你、舍我其谁的性质。争竞实则上是魔鬼在怂恿我们自相残杀！是与彼此相爱相违背的魔鬼之“道”，争竞的心弄瞎了我们的眼，使我们分不清谁是真正的仇敌。

    属魔鬼<━━自相残杀<━━人━━>彼此相爱━━>属神

    从这个模式一看就知道，箭头的两边是绝对对立的东西，凡与“彼此相爱”对立的思想和意念，都是属魔鬼的！

    4. 整体合一的互补力量

    在电视《动物世界》里，我们常常可以看到这样的画面∶在非洲草原上，有几只小小的鬣狗正在追赶成千上万的角马，最后有一只体弱的被追上，在众目睽睽之下被撕裂。令人感慨的是，角马是有两千斤重的庞然大物，而鬣狗只是几十斤重的小动物。角马有成千上万，只要齐心合力，一齐向鬣狗冲去，就会把鬣狗踏成肉酱了。但是，无论是个体或者数量，都占绝对优势的角马却一大群地奔逃，不得不令人愤然感慨--蠢！鬣狗只是几只，但它们团结，就能胜过强大于自己的动物。这画面，生动、形象地解说了为什么二人能够追赶万人的道理。角马都有一种本能∶只要不是追我，我才不管那个被追的。个个都持这种反应，那么就只能各顾各，不能团结了；角马外表虽然是一大群，但却是没有力量的，在团结的小动物面前只是弱者，只有被追赶。很多中国人都有“角马心态”，因而站在被攻击的地位时，常常有角马的表现∶面对的只是少数民族、小日本、“东方闪电”，但却被打得无招架之力！

    国民党当时尽管有庞大的军队，优良的装备，但在大陆却节节败退，其失败的原因之一就是他们的军队有太多的派系在彼此相争--争地盘、争势力，失去了一致对外的能力。当我看到电影《南征北战》中，国民党某军长在危急万分的时刻，用可怜的声调在电话里哀求友军：“张军长，看在党国的份上，请拉兄弟一把……”就感到十分好笑。但张军长为了保存自已的实力，见死不救，眼睁睁地看着友军全军覆没了。当然，没过多久，也轮到他同样的下场。

    一个社会的发展，要靠社会各个方面的协作统筹。一个国家教育落后，它的工业必定落后；工业落后，它的农业、商业等也必定落后。兴旺的必定是一同兴旺，衰落也是一同衰落，什么事都是相辅相成、相得益彰的。为什么教会里倒有巴不得别人消亡自已强壮的歹毒心肠呢？

    有一位农民，听说某地培育出一种新的玉米种子，收成很好。于是千方百计买来一些种子。他的邻舍们听说这个消息后，纷纷找到他，向他询问种子的有关情况及出售种子的地方。这位农民害怕都种这样的种子而失去竞争优势，便拒绝回答。邻舍们没有办法，只好继续种原来的种子。谁知，收获的时候，这位农民的玉米并没有取得丰收，跟邻舍家的玉米相比，也强不到哪里去。为了寻找原因，农民去请教一位专家。专家很快查出了玉米减产的原因：他的优种玉米接受了邻人田中劣等玉米的花粉。

    人活着都需要给予和接受，当我们彼此合作、相互帮助、相互支持的时候，我们才更有力量，我们的福音事工才能彼此促进。上帝希望人类彼此相爱的实质，就是让我们在互相帮助、互相给予时，享受到神的祝福，以上的例子就是很好的说明。教会更应当是这样，它是神设立在人类中实践《圣经》精意--彼此相爱的一群人，它要为世人作榜样，使世人看到，因我们彼此相爱所带来的上帝的祝福，好让他们也来效法。

    一个很简单的道理：人类社会是一个整体，整体之下的个人与整体是一荣俱荣、一败俱败的关系。地方教会不是孤立地存在于世上的，而是与各教会同为一个整体，就象人的身体一样，一荣俱荣、一损俱损。一个教会的同工被另一个教会挖去了，那个教会的许多牧养工作就垮下来，原来软弱的信徒就更软弱了；对外邦人来说，他们会认为是耶稣教的糟糕，他们就不敢相信什么耶稣了，受影响的是整个福音的事工。同一个地方，一个教会软弱了、失败了，实则是整个教会的软弱、失败，都是耶稣的名受到了损害。奇怪，另一个教会怎会感到了胜利？

    我们为什么不能善待邻舍教会呢？我们彼此排斥、相争，非但不能得到合作的力量，反而把各自的力量也抵消了。教会真正的强大是什么样的强大呢？--一个军队想加强兵力，不是在内部争抢，而是要俘虏更多的敌人，并把他们转化为自己的兵力；同样，教会的强大，也不是通过内部争竞，而是要使教会天天增加得救的人数，以仇敌作我们的食粮。我们所有的优势、长处都不是向邻舍教会夸胜的资本，我们的夸胜是要向着魔鬼夸胜，而不是向着自己人。

    汉朝时有一首民歌，讽喻汉文帝对他的兄弟淮南王不能相容：“一尺布，尚可缝，一斗粟，尚可舂。兄弟二人不能相容。”可见这些事连世人都不耻；世上的银行各分行之间，也没有竞争吞拼；我们讲爱的教会之间，却相咬相吞，这真是令人匪夷所思，？教会中了什么邪，入了什么迷惑？这里一定有一个属灵的大迷惑！

    一个国家体制的确好，国力也很强，但它就应该把一个落后软弱国家的省份、人民归为己有吗？就应该趁着他们有难，去肢解他们的土地据为已有吗？这样的国家不正是我们所痛恨的列强吗？

    世界各国虽然差异很大，强弱悬殊，但他们倒没有象现在的中国教会一样我挖你一省，你占我一城的霸道行为，也没有“鸡犬之声相闻，老死不相往来”的断绝来往，世界岂不比我们做得更好！这真是咄咄怪事！这里一定有一个属灵的大迷惑！

    更可怜的是，连狼都懂得团结的道理，它们随时保持着一群，紧密合作，对于强大的来犯者，就有抵御能力，又有进攻能力。但为什么反倒我们人，而且是对《圣经》背得烂熟的人还不如野兽呢？这不是一个莫大的属灵迷惑吗？？？

    5.争竞的产生：

    在人的各种情欲中，有一种特别强烈的欲望，就是争强好胜--人都希望自己是一个强者，比别人强--这是出于自义、嫉妒的争竞心态。

    世上的游戏、竞赛大多是依照人的情欲而设计的，如果一个游戏没有输赢，人就会对它失去兴趣；小孩子本来不喜欢劳动，但如果把劳动作为一种竞赛，他们就会全心投入；看世人热衷于各种竞赛，就可知这种“本能”有多么强烈：“赢”的感觉，令人异常畅快；“输”的时候，情绪低迷；争竞得越利害的项目使人越感到刺激，你看球迷在大胜时那种欣喜若狂，大败时却性情暴戾，行为具有破坏力。幸好，人类这种强烈的欲望，能够被引到良性的比赛中去，体育竞赛把世人较劲斗狠的心态较安全地发泄出来了；但如果这种心态被恐怖主义利用的话，你就知道争竞能把世界变成什么样了。

    虽然我们信了主，但对这种情欲毫无防避，常常为了某种理由或目的“热心”地把它表现出来--这就是教会中的争竞。从心里搜索隐藏的蛊惑，我发现争竞是出自一种阴暗的心理，是一种下意识的，连自己也不易察觉的心理活动：人们喜欢以成绩、成就，来衡量自己或他人对或不对，衡量神的喜悦程度，或以此来换取神的祝福，总喜欢以成绩、成就为“荣耀”的勋章；我们以为现在成绩的大小，与将来在天上的赏赐是成正比的--在地上取得的成绩越大，在天上的赏赐就越大。

    还有一些是出于嫉妒，要同别人争高下、比成绩、比势力。我们喜悦成就感、得胜感、虚荣感。我们的情欲是需要这些来满足的；我们的自义或自卑就是需要这些来满足的，正是这些成就感、虚荣感激发我们去争竞，成为我们争竞的动力。

    如果这样的争竞，既能得着将来天上的赏赐，又能满足现在地上的虚荣，何乐而不为呢？

    世界上为什么会出现竞争，是因为他们不属于同一个体系。如果是同一体系，利益就是一致的，就不会竞争了。比如，同是工商银行，他们各支行之间是不会互相竞争的。

    但在教会中原本同属一个基督，天国的利益完全一致，为什么却产生争竞呢？这是因为当我们处于宗派、归属的分争中时，无形中已把自己宗派的正确性、归属教会的成绩放到了最重要的位置上了，天国的利益反而被忽略；这时候谁比谁更正确、更有成绩、更有影响力，就成为了彼此极力争夺的目标，谁都认为自己最正确，谁都想最有影响力，就使得我们的利益变得冲突起来，这怎么不争竞呢。

    在这种争竞心态下，我们为别的教会搞分争、结党、分裂的人提供有力的帮助，甚至大力支持，最后还为他们提供保护--我们特别喜欢听到别的教会有人来说他们教会的问题，说他们领袖的坏话（闲话），我们会带着同情的目光怂恿他说，然后甚至火上加油地说几句鼓励、支持的话，于是这个人仿佛得到了力量，回到自己教会后又闹更大的分争、结党，甚至分裂。一旦这个人分争失败，离开原来的教会，或者一党分裂了出来，他们就有一个“靠山”可以投奔，这个教会也觉得自己的力量得到了壮大。

    这样的教会争竞心态，为别人的教会分争、分裂提供了温床，加剧了别人教会的分争、分裂，使别人教会搞分争、分裂的人有持无恐。这都是很普遍的现象。

    争竞在隐藏的自义和嫉妒下催化出来的心态，但它在我们平时的情形下只是一种盲目、模糊的状态，并不明显，是非常隐藏的，难以察觉。

    这种心理是从那里来的呢？它的源头是从魔鬼哪里来的（罗1/29,加5/20）。魔鬼利用这种心理，扇动人争竞的情欲。

    喂！双方住手了罢！停火了罢！这只是魔鬼的欺骗！

    不错，成绩有时能成为判断我们或对或错、神同在与否、神祝福与否的尺度，但神要的不仅是成绩，更要的是过程。神的道归纳为就是爱--彼此相爱，就是合一，在合一相爱中建立起来的成绩才是神所要的，正如一对父母，希望儿子学有所成，能赚钱回来，如果这钱是抢来的，就算再多也不能讨父母喜悦，因为父母要的不仅是钱，而是要他学有所成的收获。

    上面的例子中，虽然李军长的部队壮大了，但如果元帅知道是怎样来的，他会高兴吗？会得到奖赏吗？神也一样，他不但希望我们有成绩，更希望这些成绩是通过正当方法得来的。

    从别的教会拉人使自己的教会壮大，或者用攻击的办法削弱对方的势力，他们在地上的势力的确壮大了，但在天上的城池却宿少了。他们这些成绩都是建立在破坏别人的成绩上的，为了突出自己的成绩不惜牺牲别的教会的利益，这是恶人的心态，是为神所恨恶的。

    6.我们怎样杜绝争竞呢？

    耶稣“他不争竞，不喧嚷，街上也听不到他的声音。（太12/19）”他为我们作出了榜样，并且临上十架为我们合一的祷告何等情词迫切。

    “骄傲只启争竟（箴13/10）”。不要在心里有想与别的教会较长短、比高低的心态；不要有想比别的教会要好的想法；因为这就是骄傲，要从心里除灭骄傲的野心，除灭独霸一方的事业心，要象耶稣一样，谦卑柔和。

    耶稣上十架前表面上没有建立什么丰功伟绩，但他的事奉过程却改变了整个世界，我们将来不是单以成绩得赏赐的，更重要的是要以我们的生命来得赏赐，那还有什么可争的呢？

    不要狭隘地看待成绩，以为自己教会的人数增长了才是我们的成绩。不，如果我们教会之间，彼此相爱，彼此协作，使对方人数增长了，也是我们的成绩。我们是一艘渔船上打鱼的几个兄弟，我撒网来你扯网，通力合作，虽然分工不同，力气有大小，但所有打到的鱼都是在同一条船上。我们应视教会的成绩为一体的，因为我们是在同一条船上。

    我们看一看人的左右手怎样相处？一般情况下左手比右手要软弱无力一些，提重东西时右手总是提得时间最长，并且任劳任怨，你看右手因此与左手打起来过吗？假如右手烂了，生疮了，被吊起胳膊来，左手这时都是怜悯地帮助右手洗伤口、上药、替它作任何事情，我们见到过左手趁机把右手伤口弄得更大吗？或者在伤口上撒把盐吗？人与人之间为什么不向自己的左右手学习学习呢？

    “惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。（提后2/23）” “无人传舌，争竞必止息。（箴26/20）”我们对付了心，也要勒住口，象耶稣一样，不喧嚷，没有人听到他论断分争的声音。凡不造就别人，不造就别的教会的话不说。不去私下议论别人、不去批评、不去揭人的短。即使有必要举例子的时候，也不提具体的人名、教会，只说事的本身。多看别人的好处，多讲别人的好处，中肯诚恳地称赞别人的长处。对于别人的短处、错误，不要心高气傲，只要常存一颗怜悯的心，体谅别人的软弱，并且随时准备伸出手去帮助他们。

    在听到别的教会有人背后议论、批评自己的教会或自己的教会领袖时，当以合乎真理的方法去面对：应该向那人指出，他说的这些应该在自己的教会以建议的方式提出来，或者向领袖直接说出来，这样才能有助于解决问题，我们还应当为该教会或领袖说遮盖的话，而不宜妄加评论。

    总之，我们说完了，他们较为和睦了，就是造就人的，证明我们是属真理的；如果我们说了之后，反而加深了他们的矛盾，使他们更加分争、更加冲突，那我们就有祸了--我们所做、所说的就是离间人，就是破坏别人的教会，这是魔鬼的作为，是魔鬼的儿子做的--因为，那个人在背后说坏话是不对的，更有可能他就是那个教会的搅事分子，他的背后是受魔鬼操纵的，如果我们支持他，就可能不知不觉地帮助了魔鬼，去分争、分裂别人的教会，这样，我们就成为了魔鬼的帮凶、仆人、儿子了。因为经上记着说“使人和睦的人有福了，因为他们必称为神的儿子。”用反意释经法去看，就明白了：“使人不和的人有祸了，因为他们必称为魔鬼的儿子。”

    应当承认任何教会都不完善，总是各有差异，这样要怎样我们才能和睦相处呢？想象一下：假如有一处草场，我们是各家的放牧人，因彼此相爱而在一起放牧，其中有经验丰富的老人，又有身体健硕的青年；请问牧养得好的老人，会不会看到别人家的羊长得又瘦又弱，就把别人的羊圈到自己家里？当然不会，他反而会无条件地指教没有经验的年轻人改变方法，直到他放牧的羊群肥壮而生养众多；再请问强壮的年轻人回看到老人无力扳倒绵羊剪毛而袖手不理吗？不会，强壮的年轻人会帮助他剪羊毛、放牧，却不会把他的羊掳为己有。这样的牧场，就能真正体现上帝彼此相爱的目的了。

    我相信没有一个教会是想分争、争竞的，调查一下的话就知道，全中国的教会都在为合一祷告，每个门徒、领袖都在说合一、合一、合一。但为什么一到实际情况，就争竞起来了呢？是因为自义--教会之间只看到别人分争、争竞，却没有看到自己也有同样的问题；有人反对分争、争竞，是反对别人同自己分争、争竞，却不反对自己同别人分争、争竞，这样的情况下怎么可能合一呢？

    我们想合一教会，一定要懂得合一是有先决条件和原则的。

    世界上国家之间的关系，同教会整体的关系同属一个法则。整个世界都是属神的，但为了更好地管理，世界分为许多独立管理的国家；同样，教会整体是属神的，但为了便于管理，神把它分为若干相对独立的教会，因此教会之间的关系，同国际间各国关系相同；世界各国都有自已不同的政治制度、文化及宗教背景、外交政策和自身利益等，他们比教会间的分歧更大、更复杂，甚至有时是对立的，但他们却比我们相处得好；你看联合国，他们倒能坐在一起谈论问题，为什么我们的所作所为，比世人不如呢？

    世界中的国家之间有更多的分歧，情况也更复杂，他们是怎样相处的呢？他们怎样处理各国之间的分歧，怎样调和民族之间的冲突与矛盾？又怎样既有分歧，又能保持合一呢？

    吸取以前斗争、对立、仇视及两次世界大战惨痛的教训，为了避免重演历史的悲剧，世界各国找到了合一的原则，就是在国际之间建立一个大家认可、又共同遵守的国际准则：各国只要不危及人类生存的权利（即人权，这是国际关系的基础，相当于我们视救恩问题为教会关系的基础一样），大家互不干涉对方的内部政治（即内政），和平共处，互相尊重，平等互利（互相帮助的意思），通过对话，增进彼此的了解、接纳，这样就会形成良好的国际秩序，避免争端和冲突。

    遵重人权是国际关系正常化的前提，违反人权，各国都有权去干涉，这不是干涉内政，也不是分争、不要和平，而是维护正义。和平并不是无条件的，假如大家都遵守了人权，那么各国就可以享受到不被干涉、被尊重等的权利。想要和平，就得遵守国际准则

    同理，救恩真理纯正是我们教会之间合一的前提，假如有人歪曲了救恩真理，我们就要竭力争辩，把一些人抢救出来，这不是分争、争竞，而是维护真理，这是《圣经》给我们的权利。

    但是，只要我们教会救恩真理是纯正一致的，我们教会之间就应当合一，不再分争、争竞。为了把合一落实到行动上，我们真的要向国际准则学习，整个教会应该建一个共同遵守的规则来消除彼此的分争。

    现拟一个“合一宣言”作为各教会关系的准则：

    合一的先决条件：救恩真理相同。

    只要救恩真理上一致，如何建造教会，如何建造生命，如何祷告，如何敬拜……上存在的分歧，就不要勉强完全一致，互相应该尊重彼此的观点，放下自己的歧见，不要把自己的观点强加于人，也不要用手段去改变别人--只要不是异端，我们都应该接纳对方，在有共同点的地方合作；不要干涉别的教会的内部问题；更不能用指责、批评、定罪的方法，来表现自己正确；合作时，不提有争议的地方，如果有问题，要采取交通、协商、谈判的方式达成一致；

    每一个教会的问题，只能在本教会中解决，反对到另一个教会去说；每一个教会听到别的教会同工说自己教会的问题，听的教会应该说使人和睦的话，更不要说三道四、插手别人的教会；每个教会都有软弱面，我们不要用分争的方法去帮助他们，而是要把好的东西见证给他们看，有一日他们看到我们的好见证，就会将荣耀归给神，圣灵会使他们心意更新而变化的。我们要用柔和、尊重、平心静气的交流方法，通过对话，增进了解、接纳，在既有分歧，也有合一的情况下和睦相处；这样，我们在爱中处理分歧，就会越走越近，分歧、误会、摩擦也会越来越少，逐渐就走向同心合意，合一的骸骨就真正建立起来了，等到成为强大的军队，魔鬼彻底的失败就来到了。

    这种合一可能是全国性异像的合一，比如开大型布道会、建立福音电台、电视台、出版社、电影公司等；也可能是局部地区性的事工合作，如神学院、培训、慈善活动等；可能是人才、资金的统筹，也可能是阶段性的合一：先是初级，如对话、互访、交流、研讨会；后是高层次的合作、合并；这种合一不是你“合”我、我“合”你，而是在平等、尊重中彼此靠拢。更高级的合一是通过查经研讨，消取分歧，最大限度地靠近真理。只有通过肢体的合一才能实现真正的“在真理里合而为一”。

    我们教会之间相处，无论大小都应该是平等、公正、互相信任、互相帮助的。这样是为了取长补短，强者扶弱。任何扶持帮助，都不应该是想从对方那里得益处--把人夺过来；相反，见弱小的教会强壮人数增加，要高兴快乐，就象自己的教会增长了一样，甚至别人超过自己，也要一样快乐，这才是体会耶稣的心肠。

    现在，我们这里的教会事工已经发展为国度性的，有1/2以上的事工是成全其他教会（包括其他省份，邻近教堂）的工作，表面上看自己的教会规模、成绩都不是很大，但这里教堂的增长速度却非常快，看到神的祝福籍着我们同心合意的工作临到那些被成全的教会时，我们感到就象自己的教会取得了成绩一样欣慰--这样才符合耶稣为我们合一祷告时的心愿和本意，这也正是圣灵所要的一颗歇力保守教会合而为一的心。

    我们要把争强好胜的本能转向真正的仇敌--魔鬼。好让我们有必胜的信心和争战的动力。

    默想与祷告：

    ① 在我的情欲里同样隐藏着争竞的心态，我真的要好好检查一下。

    ② 我该怎样才能不被魔鬼所利用？

    ③ 如何在争竞心态上与魔鬼争战？

    祷告：

    主耶稣，祢有能力、有权柄，却不争竞，反而柔和谦卑，祢是我的样式，我想效法祢，象祢一样；面对争竞祢是怎样对付的，求祢也教导我怎样面对。我一定将争竞的心钉死。就算牺牲利益，失去面子，也愿竭力保守合而为一的心，并且身体力行。

    悔改：

    尝试与邻近一个关系不太好的教会恢复关系，逐步与所有教会恢复关系。


    争 竞（之二）

    我们在看自义、论断、结党、分裂、分争、争竞的内容时，可能没有把自己对“三自”教会（或教堂）所做的事联系起来，就仿佛我们因自义、论断、分争、结党、分裂、争竞所做的事，如果是针对“三自”教会的，就无罪了，是理所当然的--好象我们所讲的合一，是不包括他们的。

    这可是一个很敏感又尖锐的问题，说不好，就会惹上一身麻烦的。但神给我这些信息时，是让我从他整个的身体上去看的，同时也光照出我过去对待“三自”教会上种种的罪。如果按明哲保身的想法，我真想“事不关己，高高挂起，”不说也罢。但圣灵使我没法不说，我只好顺服，现在我就冒死触动这个死结吧。

    为了避开嫌疑，我得先声明，未信主前，我曾经与“三自”教会的信徒打过交道，他们不怎么样的生命差点绊倒了我，我对“三自”教会并没有什么好印象；我是在一个最反对“三自”教会的家庭教会中重生、长大，受的都是如何“反对”的教训，没有一点“三自”教会的背景；我承认“三自”教会顺服行政权力更过于顺服神的权柄，也承认他们有人想把“三自”教会纳入“统战”的阴谋，也有不少没有重生的人把持住管理权……不一而足；我从前也曾经以“热心”“帮助”过“三自”教会，离间他们的信徒同自己的领袖的关系，教他们怎样分争、结党，脱离“三自”教会，等等等等，被“三自”教会“通辑”为“假先知”，不得不改名换姓。希望大家不要对我诸多的猜测和论断。

    我上一篇曾经说过，有一次，我们被某宗派的教会抢去了一帮人，感到很痛心，非常痛恨他们这种卑鄙的行为，但圣灵却使我想起，自己曾经也多次这样抢夺过“三自”教会的人，那时我才明白“三自”教会是怎样的感受，他们对我们的做法是怎样痛恨的。圣灵问我：“三自”教会是不是我的肢体？你知道我的感受怎样？我岂不比你更痛心吗？神籍着这件事，使我明白他的心意，我才真正明白，圣经有关“肢体”比喻的道理，才明白什么叫相咬相吞。从此，在圣灵的引导下，我对“三自”教会的看法，才有了一个大转变。

    1. “三自”教会是不是教会？

    现在我们为“三自”教会来定一个位：他们到底算不算教会？他们是不是神的儿女？

    什么是教会呢？重生得救的弟兄姊妹在一块过团契的生活，这就是教会。首先我们应该确定“三自”教会所信所传的福音，是不是耶稣基督的生、死、埋葬、复活、替我们赎罪等有关的救恩真理，如果是，他们信主是否得救？是否是神的儿女？“在耶稣基督里”我们是不是一家人？这时一定有人说，他们有不少人是没重生的，是假信徒。不错，可能是这样，但我们不要自义，想一想我们家庭教会的人，是不是都重生了？其实我们的状况也好不到哪里去；又有人会说：他们的生命状态很糟糕。这可能也是事实，但这并不能否定他们是信主的，除非你冒充神论断他们。可能还有人说，他们与政治联合，聚会时讲计划生育，他们的神学有问题……但这些理由还是不能否认他们信的是福音，信的是耶稣基督。

    毫无疑问，他们就是神的教会，是基督身体的一部分！！！这是无法回避的事实！

    启示录所讲的士每拿教会，有一伙撒但一会的人，逼迫爱主的人；别迦摩教会中有撒但的座位，教导巴兰的教训，叫他们吃祭偶像之物，行奸淫的事，服从尼哥拉一党的教训；推雅推喇教会推行耶洗别的教训，引诱他们行奸淫，吃祭偶像之物等。这样恶劣的教会，神尚且认为他们为教会，我们谁敢否认“三自”教会不是神的教会？

    “三自”教会在福音的根本上是与我们相同的，它并没有相信“政治”得救，因此毫无疑问它就是神的教会，也是神的儿女，是基督的肢体，这是不可混淆的大前提。我们对他们的一切“帮助”，都要符合“基督的身体”的体统，符合哥林多前书十二章的教训；如果我们给他们“帮助”，却带来分争、分裂、争竞，都是不符合真理、不符合神心意的，都是罪，是与神为敌的。

    我们通常认为“三自”教会是“大淫妇”，这个词是出自启示录，“你所看见的那女人就是管辖地上众王的大城。（17/18）因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商因她奢华太过就发了财。”……（18/3）“从这些经文可知，这个”大淫妇“是一个国际性的势力，因为它是”管辖地上众王“的，这些经文合乎用在”三自“教会吗？”三自“教会管辖了众王列国了吗？不说众王列国吧，就只说我们国家，它管辖中国了吗？ 管辖 君王（毛泽东、邓小平）了吗？还是它受君王的管辖？受国家的辖制？这说不通呀（不要说做”卖买“、”发了财“等了）？整个”三自“教会在中国教会中还不到十分之一，影响力也微乎其微，更不要说是国际势力了，就是在大陆，也算不上什么大的势力，这些事实与经文是不相符的。

    ”三自委员会“确实是与政治联合的产物，它逼使教堂屈服于统战势力之下。教堂为了生存，逼于无奈，不得不接受这种现实，从属灵的角度上严格来讲，是一种不洁。

    义和团的时候，有人对基督徒烧杀抢掠，还有一些人以奸淫姊妹为乐，因而有些姊妹为了求生，确实只好屈辱被奸了，严格地说是不洁了。那么我们应该怎样看待这些姊妹呢？说她们是大淫妇吗？这两件事是有本质区别的--所谓淫妇，她本身是自主的，主动的；而被强奸则是被动的、被迫的，如果我们对姊妹定为淫妇，是不是有欠公道了？我们可能会说，她们为什么没有宁死不屈？为什么不以死来保守身体的贞洁？如果这是对的，那么我们的法律就应该修改，凡被奸污的人，都应该捉拿出来，大加笞刑。而实际上，这样的妇女是被社会所同情和怜悯的，这才是一个讲道义的正常社会。

    但现在我们教会恰恰相反，对被奸污的姊妹用石头拼命往死里砸，对强奸的一方却客客气气，生怕惹上什么麻烦。这同我们中国人分争的脾气是一致的：对侵略者总是卑躬屈膝，对自己的同胞却英勇无比。我们生活在这种光景里，知道政治的利害，不敢得罪这股势力，于是就拿自己的同胞开罪，这样比较安全--这非但是不公，更是人性的丑陋。我宁愿坐监也要讲实话：现在的教堂是被政治强奸罢了，并不是什么淫妇，它只是被逼的。

    ”然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。我曾给她悔改的机会，她却不肯悔改她的淫行。看哪，我要叫她病卧在床。那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。（启2/20-22）“现在我们来辨别一下《圣经》中使用的字眼，它在这里称教导”行奸淫，吃祭偶像之物“的人为”耶洗别“、为淫妇，而并没有称推雅推喇教会为淫妇--请大家反复多看几遍！

    我们要分清两个概念：”三自委员会“和”教堂“，”三自委员会“是一个统战的组织，”教堂“是教会，是基督的身体，现在我们所指的”三自“教会，应该是”教堂“ ，请不要混为一谈。

    但现在我们许多人极力对抗”三自“教会，其实就是盲目地把”三自委员会“和”三自“教会（教堂）混为一谈了，这样就必然混淆了是非敌我，把应打”三自委员会“身上的棍子也打在”三自“教会（基督）的身上了。不要误会，以为我是为”三自“辩护些什么，不是的，如果要我来揭露”三自委员会“的错误，我会比许多人更加尖锐。我要声明以澄视听∶我是坚决反对 ”三自委员会“的，因为它并不是教会，不是属神的东西，无论怎样与他们争辩，都不是分争。但”三自“教会（教堂）就不同了，无论你认为他们怎样差劲，但都不能抹杀”三自“教会是我们亲爱的弟兄姊妹这个事实，他们还是神的教会，我们所有与他们的分争、争竞都是罪。如果看不清这个事实，就会被魔鬼所欺骗。魔鬼诱使我们与”三自“教会分争对抗，同我们在家庭教会内部分争对抗都是一样，都只不过是受了蒙蔽，分不清敌我，也是同一种”属灵“的欺骗罢了。如果说我要辩护什么的话，我是为”「三自」教会“（教堂）辩护，却并不是为”三自委员会“辩护，更不是为一小撮卖主卖友、假信徒真党员辩护。”三自委员会“才是教导人”行奸淫“的”耶洗别“，如果说什么淫妇的话，是教导”耶洗别“学说的丁光训之流才是淫妇。

    没错，”大淫妇“是某名人着名的理论，但我这个人就偏偏爱考察名人的观点，《揭露基督教里的迷信》就是我把基督教许多理论加以考察的结果，发现这种种错误都曾经是名人的观点，因为我们迷信名人就不加考察地接受了，以至于使它成为基督教里的迷信，欺骗了我们几十年、几个世纪。

    说实在的，大牧者、名人也不外是人，他们一样也会上魔鬼的当，我们不要迷信，以为大牧者、名人就不会上魔鬼的当了。

    2. 从更高的高度看”三自“教会的现象。

    很早以前，”无神论的灵“就想将基督教统战到共产主义里去，辖制我们一个软弱的教会，想让它自生自灭。但神却破坏了这个诡计，兴起了家庭教会。但这灵并不甘心，却用另一个诡计来使我们自伤残杀。”三自“教会上了政治的当，就把家庭教会当作了仇敌；而家庭教会受到攻击，也把他们当作了仇敌。我们都上了政治的当，我们真正的仇敌是那想消灭基督教的魔鬼、”无神论的灵“，而不是那些干部，更不是那个教会。家庭教会本来是神的智慧，用来战胜统战的，但现在魔鬼却转移了我们的视线，反而使之用来付自己人了。正是那灵使我们彼此盲目相斗，却看不见真正的敌人，正如《末日决战》所讲的状况那样，是多么令人感到可悲呀。

    现在到底是谁挟制谁呢？比如有一个强盗，进入了一家人中，用刀把大哥挟持住说：”快叫你的兄弟拿钱出来。“大哥只好说：”二弟，你快把放在床下的钱交给他。“但二弟却怪大哥软弱--听强盗的话，于是二弟用棍打在大哥的身上，这不是很荒谬吗？这棍为什么不打在强盗的身上？反而打在自己的兄弟身上。”三自“教会也是处在被迫的地位上，为什么挟制教会的一方不是仇敌，反而被挟制的自己人反倒成了仇敌？你看我们受魔鬼的骗有多么深--分争、争竞的情欲，已使我们分不清谁是敌人，谁是自己人了。

    我们要用属灵的观点去看待”三自“教会，真正的罪魁祸首是”三自委员会“背后的政治势力（即”无神论“的灵）以及某些”三自委员会“的头面人物，而作为教会的”教堂“，是我们神的家。我宁愿得罪哪”无神论“的灵，也不敢得罪神的教会。

    我们要看清楚了，真正想消灭基督教的，不是”三自“教会的本身，他们也只是受害者，是受欺骗的。其实”三自“教会也在传福音，也很想传福音，只是受辖制，不能尽传，不够家庭教会传得好罢了。其实我们找出敌人是很容易的∶谁真正不想传福音呢？谁害怕基督教会兴旺呢？那就是”无神论“的势力，以及”无神论“势力所利用的”三自委员会“！

    3. 神是怎样对待有罪的教会

    现在我们看看神是怎样面对有问题或有很严重问题的教会的：”你要写信给以弗所教会的使者说：……有一件事我要责备……所以应当回想你是从哪里坠落的，并要悔改……所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。……总要持守，直等到我来。……你要警醒！坚固那剩下将要衰微的……我劝你向我买火炼的金子……（启2.3章）“

    1.写信，讲明约翰同那些教会是有连结合一的，这六个教会同其他教会是一体的，神承认他们是他的教会，虽然有一些教会是有撒但的座位，教导撒但深奥之理等；

    2.写信去，说明指出别人的错，是要向当事教会直接说才是正确的，而不是在背后自己教会讲的；

    3.这信的功用：劝免的、责备的，但也有安慰、鼓励、表扬的，即便是很不好的士每拿教会、别迦摩教会、推雅推喇教会也一样，这才是中肯的、公正的；

    4.要达到的目的：悔改、警醒、持守。对那些服从巴兰、尼哥拉一党、耶洗别教训的人，要他们是悔改。 并没有教导恨恶这些教训的人怎样出来，反而是持守。

    5.假使他们不悔改，让主自己来收拾他们。让”上级中央“去对付”省“的问题，就无罪，如果我们”省“与”省“去对付就成为内战，就是相咬相吞。

    ”倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。（太18/15,16）“这同启示录的信是一致的，更重要的是他们面对面指出他的错来，而不是在背后说他们坏话。

    犹太会堂不是也是由不敬虔、无生命的法利赛人把持的吗？也教导与神的话相冲突的东西，他们甚至是抵挡神、钉耶稣十字架的人，比现在的教堂有过之而无不及的（教堂还没有拒绝耶稣的地步）。但耶稣是怎样做的？他不是也到会堂讲道吗？不也是当着法利赛人的面指出他们的错吗？但却没有教百姓们分争、出来，反而说：”文士和法利赛人坐在摩西的位上，凡他们所吩咐你们的，你们都要谨守遵行。（太23/2）“你看这些圣经都是一脉相承的。

    有名人用这节经文要我们从”三自“教会出来：”你们和不信的原不相配，不要同负一轭。义和不义有甚么相交呢？光明和黑暗有甚么相通呢？基督和彼列（注：「彼列」就是撒但的别名）有甚么相和呢？信主的和不信主的有甚么相干呢？神的殿和偶像有甚么相同呢？因为我们是永生神的殿，就如神曾说：……「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。」（林后6/14-17）“为了更清楚这节圣经的含意，我们看看17节所引用的以赛亚书：”你们离开吧！离开吧！从巴比伦出来，不要沾不洁净的物，要从其中出来。（52/11）“可见，这经文是要以色列民从被虏的状态，从拜偶像的世人当中分别出来；保罗是要哥林多教会与世界分别为圣的，并不是要人从哥林多教会出来。从”信主的和不信主的有甚么相干呢？“就更清楚知道，这并不是指从我们（信主的）和世人（不信主的）的关系，是指从世界里分别出来。因为在教会内部不存在”信主的和不信主的“。除非那个教会发展成异端，我们就从那个地方出去。但如果是被称为教会的地方，有不信的、假信的，要出去的应该是他们而不是我们。在田里有稗子杂草，应该拔去麦子呢？还是拔去稗子呢？因此出去的应该是丁光训一伙，因为教堂大部分人都是信主耶稣的。

    这样使用经文是按正义分解《圣经》吗？还是想把《圣经》唯我所用呢？请大家更深地来思考：如果这样不慎使用《圣经》实质上是被魔鬼利用来分争、争竞、分裂的话，你将来要负怎样的责任？你有没有认真想过：正如《圣经》都是正确的一样，药都是好的，但如果乱用的话，后果会出现严重的医疗事故，甚至令人丧命。假使我们乱用《圣经》，后果可能绊倒人，甚至……严重得难以想象。你有谨慎自己的教训吗？有象医生下药般的谨慎？不要迷信名人，以为名人讲的话都是对的，这正是我在《揭露基督教里的迷信》一书所要提醒的。

    有许多人都是用上面那句经文去分争的，于是便出现许多这样的现象：

    信不信圣灵充满？如果不信，那么信与不信，不要同负一轭，我们就从那里分别为圣，分裂出来。

    信不信一次得求永远得救？如果不信，那么信与不信，不要同负一轭，我们就从那里分别为圣，分裂出来。

    信不信……这样就永远从教会出来又出来，无限分裂下去。

    分争的人都会持有圣文的，但如果哪一句经文是”教导“我们去分争，那一定是魔给我们似是而非的经文使我们”打着红旗反红旗“，以《圣经》的名义去破坏神的家。

    现在对”三自“教会有许多种讲法，许多种理论（因为我还没有原原本本看过这些信息，不敢肯定它们是真理），如果这些讲法、理论能起到唤醒”三自“教会爱主的弟兄姊妹起来揭露”三自委员会“，丁光训假神学的话，那是对的，我很支持--就如启示录里的那封信一样，能起到提醒、警戒、责备的作用；而这”信“的用法，重要的不是在背地里说，而是要让”三自“爱主的弟兄姊妹知道真相，不要上当，要警醒、悔改；但是，如果有人利用这些理论作为分争、分裂、争竞的理由，那就大错特错了。（《金牛教》就是一例）

    既然他们是受欺骗，最重要的是唤醒他们，而不是与他们斗，或是置他们于死地。

    4. 我们过去对付”三自“教会的方法，是魔鬼的方法。

    看到这个题目，曾与”三自“作”斗争“的人可能很不服气，仍然觉得自己对”三自“教会发的是”义怒“。可是试问哪个教会没有问题？哪个教会没有罪？通过”揭露教会里魔鬼的作为“的信息，我们不也清楚地看到家庭教会中的问题和罪的严重性了吗？那么人家是不是也可以发”义怒“？再想想看，除了现在已经揭露的罪，家庭教会还有多少极端、异端的东西没有被暴光出来，这方面”三自“教会还比我们强呢--虽然他们教堂内部的确有问题，但他们教堂与教堂之间就比家庭教会之间和睦，就总体而言，还是合一的；他们中还有不少爱主的弟兄姊妹和牧者也并不比我们逊色……是不是他们也有资格向我们发”义怒“？

    我为什么这样说呢？因为我是家庭教会的人，我们在审判别人之时，先要除去自己眼中自义的梁木，除掉一些自义后，我觉得自己的教会也浑身是毛病，再也不好意思拿起审判的石头去砸别人了。这样再去看”三自“教会，才能看得更清楚，才是合乎中道的。

    ”你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。……你还坚守我的名，没有弃绝我的道。……至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们：我不将别的担子放在你们身上；……你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行，因为他们是配得过的。“你看，耶稣基督看一个有严重错误的教会是多么的中肯。如果我们不那么自义的话，还是可以看到”三自“教会有许多长处的。

    家庭教会不也是有问题吗？如果别人也用这样的方式对我们，我们作何感想？耶稣说：”所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。（太 7:12）“如果你不愿意别人这样待你，你却这样待人就一定是不符合神的话，不符合”律法和先知的道理“的，本身就是罪。

    有哪一句经文支持你这样做呢？有什么真理为你辩护呢？”分别为圣“吗？别人不也可以与你”分别为圣“吗？

    可能曾经”热心“帮助过”三自“教会的人都觉得自己是出于好心，说白了，就算在家庭教会内部搞分争、分裂、争竞的人，哪个起初不是出于”好心“的？再联系《揭露”属灵“的罪》中的现象，我们就会更加清楚，每一个魔鬼的作为后面都会有”属灵“的理由和理论，实际上真正错误的不是我们的口号和理由，而是我们做事的方法和态度，当然也有用错经文的。你也许不知道魔鬼正是利用我们的口号、理论和被歪曲了的经文来分争、分裂、争竞的。

    有人可能为了使自己的争竞合理化，干脆定”三自“教会为异端，这样他便有充分的理由了，但异端是不是个人或个别教会就能确定的？当然不是，而应该是由一个总体教会来鉴别认定的，个人或个别教会从来没有权去定另一个教会的罪。从整个教会历史来看，在教会整体的共识下认定的异端才是合法的，过去是召开大公会议来确认的。现在我们可以去作认真公正的调查，看看教堂信主的人是不是真信耶稣？混乱主的道的人是不是大多数？谁乱定别人的罪，他将来就要给神定了。

    丁光训的新神学可能有异端的成分，如果真有，我们只能说丁光训的新神学是异端，并不能说”三自“教会的人都相信这种神学，其实也只是极少数人听他的；要揭露这些阴谋，应该是对准他们几个人或一小撮，不要把对付他们的罪落到教会身上，把打他们的棍子落到基督的身体（教会）上。士每拿教会、别迦摩教会、推雅推喇教会不也教导撒但的东西吗？但神为什么却仍然称他们为”教会“？我们的火力、矛头应该对准的是”撒但一会的人“和”巴兰的教训“或”耶洗别的教训“，应该对准魔鬼的作为，而不是对准弟兄姊妹和传道人，他们有许多人和我们一模一样，只不过是蒙受魔鬼的欺骗罢了。

    只有对待异端邪教，我们去极力争辩才不是分争，劝说弟兄姊妹脱离他们，是对异端的拆毁而不是分裂；但相反，如果用这种方法来对付自己人就是犯罪；你看异端就是这样对付神家的--离间人脱离自己教会去他们那一也，这样我们就清楚看到只有魔鬼才这样对待神家的，因此我们若是采用魔鬼的方式对待教会，那我们的所为就是异端的所为、魔鬼的所为。从另一个方面说，神允许我们这样对待异端，是想让我们去消灭异端；魔鬼用这种方法，也是想消灭我们，我们可以看出这种方法是能够彼此消灭对方的，如果我们把它用于基督教内部，就会出现《圣经》所说的”若相咬相吞，只怕要彼此消灭了“，看清楚了，我们过去用争竞的方法来对付”三自“教会，现在知道这并非是什么神的作为，而是魔鬼的诡计和作为，大家都被长期欺骗了。

    况且许多脱离”三自“教会的人中，并不尽是为”三自“问题的，再仔细分析，其实有一部分人离开它与家庭教会彼此闹分争、结党、分裂同属一回事，这样就更没有理由去支持他们了，如果只听一面之词，对事情也无全面了解就去认同他们，那就帮了倒忙，反而助长了别人分争、结党、分裂了。

    假若有一个家庭，家长都不信主，信主的儿女常受到逼迫；同时他们的父母也很不称职，常对儿女无理打骂，总之，这样的父母问题很多；作为一个牧者，你该怎样解决他们的问题？教他们与父母作对？或是教他们离家出走？投奔你的家去？《圣经》的准则只有一个，是放之四海而皆准的的真理，它适用任何人、任何家庭、任何教会；能适用于教会的做法，也应该可以适用于家庭，想想看，如果把我们对待”三自“教会的方法，用在一个家庭里将会产生什么样的后果？

    的确我们都很想帮助”三自“教会回到真理中，但是如果用分争、分裂、争竞的方法，这是在用魔鬼的方法去破坏另一个教会，是魔鬼的作为。分争、分裂、争竞发生在家庭教会是罪，同样，用在”三自“教会也是罪！谁说我们可以用两套标准来开脱自己的罪？

    现在我们回到一个目的性的问题上来，为什么家庭教会不加入”三自“组织？当然是因为”三自委员会“（与教堂有所分别）是统战的工具，是为拦阻福音而设的，因此家庭教会为了更好执行大使命，坚持独立为完全顺服主的家庭教会。

    要知道，我们与”三自“教会分争、争竞本身就同统战一样，都起到拦阻福音的作用，这是帮了统战的大忙，正是统战所希望的，也是统战所利用的。无论统战，或是分争、争竞，都是魔鬼的作为，只不过教堂上了统战的当，我们上了分争、争竞的当。

    4. 怎样合乎真理去帮有问题的教会

    现在是我们重新检讨对”三自“教会帮助的方式策略的时候了。

    一些教会在别的教会里挖走一批人之后真的强壮起来，但别的教会却只剩下老的、糊涂的、软弱的、没有重生的信徒，这个教会就更加惨淡，更加混乱，以至于完全垮下去；外邦人是透过”三自“教会来看基督教的，如果他们看见的都是老太婆，就给他们一个偏见：这是”老人教“，知道教会软弱的外邦人对信教也就没有兴趣了；看见教会内部如此混乱，外部也不停地在争斗，政府就更加轻视基督教--这亏损不单单是”三自“教会的亏损，而且是整个基督教（耶稣的名）的亏损。一个教会软弱的形象，影响了整个社会对福音的看法，也在很大程度上影响了整个福音的工作。”三自“教会的软弱，对整体教会没有什么益处，它越糟糕，对家庭教会的危害越大--这是政治势力最喜欢看到的，那么我们仔细想一想谁在其中得到最大的益处？

    ”无神论“的灵想控制”三自“教会，如果爱主又有真理的人都离开”三自“教会，神的教会就会完全落入不义人的手中，他们就更可以为所欲为，”统战“势力也就更加得势，成为家庭教会的敌人。为了夺回神的教会的权柄，我们不应该放弃”三自“教会，而是更应该象启示录所讲的”持守“，把守住这个阵地，不要让它落在”撒但一伙“的手里，而是应该让爱主有真理的人，在那里靠着圣灵的智慧，逐渐改变他们的属灵环境，使教会重新回到神的面前。这岂不比拉人出来更强？！

    耶稣为什么没有要士每拿等教会的人出来呢？如果这样，其实就相当于拱手把教会让给”撒但一伙的人“，使基督教在世人面前成为一个坏名声，这是魔鬼一个很阴险的计谋，是我们所忽略的。

    对于软弱的教会我们应该怎样帮助他们呢？

    首先应该与他们保持良好的关系。他们逼迫我们，我们就更应该祝福他们，不要把祝福只停留在话语的层面，而是要将它与实际帮助紧密连系（雅2/15,16，这观念另有详论）在一起。他们与我们为敌的时候，正是他们最需要帮助的时候，我们更应该不计较人的恶去善待他们。

    有些教会与”三自“教会的关系是敌对的关系，彼此逼迫的关系：常常你告发我，我挖你的人。这是互相残杀，只能两败俱伤，这是魔鬼最喜欢看到的。过去我们也是这样，现在我们已经意识到这点，就不再上魔鬼的当。

    现在我们教会对”三自“教会很有负担，有一半事工，是为了帮助他们（目前有好几个堂点），但我们不再是用分争、分裂、争竞的手段，而是与他们建立友好的关系；他们看到我们生命的见证，就有很多人来我们教会受造就，被圣灵充满；我们事先也声明我们的宗旨：不希望他们脱离原有的教会，加入我们的教会。因为那里更需要爱主的工人，如果都走了魔鬼岂不是更为所欲为？他们来这里造就的目的只是为了把真理带回去，改变原有教会的属灵光景--这几年我们这样工作，使不少”三自“教会都发生了属灵方面的改变，不少人被圣灵充满，福音也兴旺起来，彼此为敌的事也没有了，现在我们都已经懂得怎样一齐对付统战了。

    那些今世之子比我们要聪明的多，他们早已派人打入教堂内部，逐渐改变了这个教会，把属神的权柄夺过去，他们做得多么的成功。我们为什么倒不懂得这样做呢？为什么不”反其道而行之“呢？这样既不用背负分争、分裂、争竞的罪，又从实际上帮助了别人，为什么到现在还不懂得这个道理呢？我们倒被欺骗，以破坏的方式帮助别人，使别人以我们为敌；而统战方面，却以帮助的方式去破坏，还倒被错认为友，我们双方都被欺骗得好深啊！

    看到这里的时候，有些曾经在”三自“教会出来的弟兄姊妹就会感到难以接受，会感到被定罪的感觉：我们从前出来就是分争、闹分裂吗？可以说，很多家庭教会的前身，就是这些出来的人，如果是错的，为什么却带来后来家庭教会的兴旺？当时很清楚是神的带领呀？等等。

    没错，假如没有当初从”三自“教会出来，难以想象今天中国教会的局面会是怎么样的，可以肯定地说，就没有今天的较为兴旺的福音局面。

    现在我们讨论的不是出来有什么错，而是怎么出来的问题。

    ”三自“教会是受”三自委员会“辖制的，在这样的”统战“下是不能够完全执行神的旨意的，所以，为了脱离这样的辖制，我们应该出来。但现在问题是，怎么样出来而没有背负分争、分裂的罪名呢？我们是这样作的：

    我们教导教堂热心的弟兄姊妹出来，并不是简单地从一个建筑物里出来，也不是从教会里出来，而是从”三自委员会“的辖制里出来。于是教导他们如何传福音和如何牧养，让他们到离县城较远的地方传福音并且建立家庭教会。他们礼拜天是教堂的会众，但平时却做家庭教会的事奉。因为远离县城，教堂不知道他们传福音，于是他们就建立了很多家庭教会，都归家庭教会管。只是到了圣诞节时，这些教会的弟兄姊妹才带着节目去参加教堂的庆典（这样做只是为了对教堂施加一些积极影响）。教堂这时才知道增加了那么多的会众，但也没有招来统战部方面的”麻烦“，所以教堂方面就睁一只眼闭一只眼。几年过去后，圣诞庆典晚会由一场变成两场、三场、四场……这样的增长，教堂的人其实也高兴的，而且知道这是家庭教会成全的，他们对家庭教会就没有敌意了。后来他们不但没有拦阻传福音，还尝到了家庭教会的甜头，他们后来也偷偷搞起家庭教会来了。现在我们两下配合对付统战∶我们做他们不能做的事，他们做我们不能做的事。有什么培训，我们通知他们来参加，有好老师也带到他们中间……在他们的帮助下，我们有更多的家庭教会定为”聚会点“，特别是一些敏感的培训点；假如上头有不利于家庭教会的风声，他们会打电话通知一声……我们这样”出来“，只是从一种辖制里出来，并不放弃教堂这个阵地，而是将真理带到里面去，将生命见证在他们的面前，籍此影响他们，帮助他们改变属灵光景，并没有使他们更加的荒凉，而是扩展神的帐幕，两下都兴旺了福音，更没有带来分争、分裂。

    当然，也有一些人是完全出来的，但却不是因为与人发生分争冲突而出来的，而是带着异象出来的，而且更重要的是并没有带人出来，只是个人行为。他传福音建立家庭教会后，有一些教堂的人也来参加他们的聚会，后来他们觉得在这里得到了更好的喂养和牧养，就自动留了下来，并不是因为谁拉他们出来的。这也是个人行为，是正常现象，并不存分争、分裂的问题。正如我自己，因着神的呼召，我离开自己重生的家庭教会，到山区开荒建立教会，这种离开是完全正常的；后来又因神给我的异象，我又离开了自己建立的教会，做国度性的事工；这是没有什么不对的，因为这样出来，没有带来分争、分裂。

    另一些情况可能这样∶出来的人本意只是想传福音，建立家庭教会，并无打算离开教堂。但是教堂的人知道了，就反对他，排斥他，逼迫他，最后逼于无奈，他只好完全出来。那么搞分争的并不是他，所以他这样出来也没有什么错。

    ……

    我们总结了不同的”出来“方式，认为最好的还是第一种，其它的方式只是单方面的兴旺，但笫一种是促进两方的兴旺，这就是所谓的”双赢“了。

    到了一定的时期，教会是有必要总结一下历史了。我们过去的”出来“，没错可能是出于神的。但人领受异像并不是百分之百地准确的，总有一些百分比的错误。比如，我们按着异象推动今年的计划，但到年尾总结的时候，我们就会发现有不少地方没有达到预期的果效，于是我们就要调整；神不是以火云火柱引导教会吗？但你看看教会的历史，却出现很多失误。为什么要总结教会历史呢，其中一个目的就是看看有什么失误，承认它、纠正它，然后更好地发展。现在我们来评估一下，过去我们执行神的带领--”出来“时，有没有失误？有没有掺杂了一些血气、情欲--恼恨、冲动、分争、争竟的东西在其中呢？

    现在将本文与《争竞（之一）》和《揭露”属灵“的罪》联系来看，就可以看得更深刻、更全面了。还是那句话，不要因为教会有矛盾就离开，不要没有使命离开教会，除非它已成异端。

    最近有幸到海外教会走访了一趟，发现很多原来被认为保守、传统的”××会“、 ”××会“，居然更新得同圣灵充满的教会一样了，而且这种转变已成为大趋势；更令我惊讶的是，当在好几个教会里参加过他们热烈的敬拜、唱灵歌、讲方言之后，才知道他们原来是天主教的，但奇怪的是教堂里没有偶像，也没有告解等，如不是专门介绍，我根本不会相信这是天主教的教会。后来我了解到，海外不少天主教已同基督教打成一片，可以同基督教传道人互相配搭服事；他们的福音已经没有异端的成分，也展开了家庭聚会……在真理上也越来越同归于一。这是怎么做到的？就是某些基督教会通过交通、帮助的方式，与天主教徒接触，逐渐影响他们，当他们被圣灵充满之后，真理的灵就使他们知道天主教的错误，自己更新过来，然后又在合一的灵的引导下，成为互相服事的教会。这些见证使我更加相信，这几年对”三自“的帮助方式是对的，是出于同样的圣灵的工作。

    有不同意见的弟兄姊妹先别忙着反对，请去神的面前求问一下，或者给自己一个月或更长的时间反复默想，再看一看能不能认同。

    尽管有人还是不尽同意，但我恳请你平静地想一想，其实我们的分歧是极少的--我们都是家庭教会，对丁光训之流的”三自委员会“的看法一样，对教堂的错误看法差不多一样；分歧在于：别人看”三自“是笼统地一概而论，我是把”三自委员会“与”三自“教会是分别看待的，另外，是对付”三自“教会采用的策略不同，仅此而已，为什么不能求大同存小异呢？假如这样仍要分争，那么，以上所有的信息就没有用了，假如看到这里，我们都不能行出”不要分争“的道来，那么，我们可能真的到了不可救药的地步了？！

    保罗说，我们”不要辩论所疑惑的事。（罗14/1）“所以为了避免分争，大家可以保留自己的看法，不要辩论，留待神将来审判吧。

    保罗曾对哥林多教会说：”我在你们那里，又软弱，又惧怕，又甚战兢。（林前2/3）“现在我也是这样，真怕你们用分争来定我的罪，给我个什么帽子；还怕你们中间有人因为否定这个观点而否认整个信息。假若你不能接受某些观点、某些篇章，请你删去好了，千万不要血气，否定整个信息。我都说了，领受异像不会百分之百是对的，你就当我是失误吧，但希望你不要因此否定这个信息是从神而来的，好不好？

    我说自己冒死讲这篇信息，是指可能冒着被许多弟兄姊妹误解的危险，更可能是冒着被政府误解的危险；我有被主内扣上大帽子的危险，更有牢狱之灾的危险，但如果能够因此而使中国教会消除相咬相吞，真正团结起来对付共同的敌人，那就把这些危险看作是我个人的十字架吧。

    默想和祷告：

    1. 1.我们同”三自“教会争竞，给他们带来好的改变了吗？对他们有什么益处吗？对整个基督教有什么好处吗？

    2. 2.这么多年为什么没有反思这个问题？如果都无好处，为什么还要这样做？

    3. 3.现在我们所受的逼迫，哪些是真正的逼迫？哪些是因为相咬相吞带来的后果？

    主啊 ，无知的我真是惭愧，原来长此以来，我给狡猾的魔鬼耍弄了，他把我当棍使打在你的身体上，真的对不起，请你赦免我的罪。其实我们教会同”三自“教会都是有问题的，都上了魔鬼的当。我们愿意先悔改，主动改善同他们的关系，请求你来帮助我们，奉耶稣的名，阿门！

    悔改：

    如果有机会，与”三自“教会中爱主的弟兄姊妹连结，用合乎《圣经》原则的方法帮助他们，将真理和”撒但一伙“的诡计都告诉他们，使大家能够彼此同心合意地去对付魔鬼。


    揭露“属灵”的罪

    在教会里我们可能看不到打架、杀人、抢手袋的事，但这并不见得我们都成为圣人了，说一句刻薄又真实的话，我们仍然都是罪犯，只不过犯的罪变了个花样罢了。

    1. 可怕的现状：

    信主日久之后，许多人都有一种感受：“原来教会是这么复杂的，如果我当初知道是这样，就一定吓得不敢信耶稣了。”有一个人向我讲出心里话：“当初我觉得「在耶稣里是一家人」这句话很吸引我，我也曾经开心过，但我越来越了解教会后，就不再有「一家人」的感觉了。”她的语气带着深深的沧桑感。

    是啊，当进入教会更深的层面时，我们会很吃惊地发现，教会里竟然隐藏着许多罪，这些罪都是打着“真理”的旗号公开进行的。

    许多传道人既疲于应付外面的争战，又苦于招架内部的激战，既要面对外面的逼迫、对抗，又要面对内部的分争、谣言、论断和争竞……，两面夹击中他们变得伤痕累累。

    许多人悲观失望、软弱退后，就是从自己内部的这些争斗混乱带来的恶果。

    我们常常感叹世界残酷，但这一残酷性同样延伸到教会里，只不过换上另一副面孔--带上了“属灵”的面具罢了。我们常常以“属灵”的理由去犯罪：为统一真理的纯一性而纷争；为扞卫某种领受而分裂；为了划分权柄范围而结党；为使更多人能为某人祷告而到处说他的闲话；为神的殿忧心如焚而到处散播怨言。人们因关心教会的事就常常背后议论领袖；为了帮助别的教会的弟兄姊妹就挑拨他们离开自己教会；大发热心地辩论为的是证明自己宗派的正确性和势力庞大……

    在前不久的年代，也曾发生过类似的事。他们以“毛泽东思想”与“毛泽东主义”之争，进行了近十年的残杀，有多少人觉得杀了那些反对“主义”的人，有多么的英雄气慨；有一些人惨死在血泊中，又感到为坚持“思想”而死，是多么的自豪。有多少人以“造反有理”的口号，捣毁了学府，破坏工厂的生产；在“阶级斗争、无产阶级专政”的名义下，有多少的专家学者在非人道的折磨下死去……这都是在以“革命”的名义下干的，做了多少伤天害理、令人发指的罪行，这不值得我们借鉴吗？

    耶稣说：“为义受逼迫的人有福了。”提到逼迫，我们就想到外邦，其实逼迫不仅来自外邦，更多的是来自内部。要杀死耶稣的不是彼拉多，而是法利赛人和众多以色列人；中世纪逼迫教会的不是外邦，而是天主教。我们也一样，严然以卫道士自居，你指摘我错，我指摘你错。

    在教会工作要面对许多超乎想象的谣言和毁谤、怨言与争闹、结党和反叛……，正如《圣经》多处指出的教会败坏现象（林后12/20，加5/19,20.提前6/4,5……）。我真心地相信每一位陷入这样罪的人，都有一个响当当的、充分的“属灵”理由，并且也毫不怀疑他们是为神发热心。

    就在这些“属灵”的烟幕下，使教会产生了许多的罪。于是我们用纷争判定讲方言是对是错；用论断对抗、帮助有错误的领袖；用分裂表达否定“一次得救永远得救”的决心；为更好管理教会而结党争权；以怨言恼怒为教会施加压力使其改进；以讲闲话来表现关心他人……表面上我们是在服事，但服事的却是魔鬼、是罪。

    2. “属灵”的蒙骗

    有一个宗派的教会，想争夺我们的一个聚会点，他们的传道人就向我们教会的信众说：“你们的传道人是奸夫淫妇，他们贪污教会很多钱来盖房子……你们知道他们为什么会这样吗？因为他们所谓的「圣灵充满」其实是邪灵充满……”这个聚会点的人心开始乱了，他们忽然觉得那么可亲可敬的人原来是这么可恶，接着他们开始怀疑我们所讲的真理，信心很快被破坏掉。我们本来就知道这个聚会点有一两个稗子，平常就多有搅扰，对方却觉得他们是得力的帮手，暗中想让他们作领袖，把教会夺过去；这时候我们的教会在真理、信心、架构、计划上全都受到破坏，教会陷入了大混乱；我们不知道后果有多严重，有多少信徒人被绊倒，多少外邦人知道这事从此对“耶稣教”有鄙视，而失去得救的机会，教会人数锐减，人心软弱，福音事工难以展开，因而有多少灵魂沉沦，这是今生都难以估计的。而破坏这个聚会点的是怎样的一群人呢？他们是服事神二十年之久的仆人，曾经因着受逼迫，在海内外享有美名，他们看《圣经》、讲道至少已经有7300天了，居然还不知道这样做是犯罪，就可想而知这种“属灵”的罪有多大的蒙骗性和普及性。

    杀人、放火的罪是人皆恨恶的，因为它显然易见。但最可怕的是一些喊着“真理”口号而犯的罪，它具有很大的欺骗性。这些罪愚弄人到一个地步，自己正在破坏教会、逼迫耶稣，还以为正为神大发热心呢。

    因此，这些罪比一般的民事、刑事的罪更为阴险毒辣，有更大的毁坏性，使人犯这些罪的时候，更加理直气壮，肆无忌惮、甚至几近疯狂。法利赛人以扞卫宗教的名义，杀害“谮妄神”的耶稣；天主教以清除异端为由，残酷逼害不与他们同流合乌的虔诚信众，教会历史不知出现过多少次，几万人、十几万人被屠杀的惨烈事件，他们打着的就是“护教”的名义；今日，我们为扞卫“真理”，为“纯正”信仰，家庭教会与“三自”教会、家庭教会与家庭教会之间正打得如火如荼，有多少象保罗所讲的“相咬相吞”的事发生。

    文化大革命中参与武斗凶杀的人，不少原本是极纯朴的人，即所谓有“纯朴的阶级感情”、 “热爱党中央、毛主席”的人，他们并不是凶残狠毒之辈，但为什么这些善良的人会向同单位另一派的人举起屠刀呢？是因为那些可怕的“革命”语句欺骗了他们--只要有欺骗，多么纯朴的人都能做出可怕的事情来。那些在教会里成为魔鬼热心奴仆的人，大多数都有一个单纯而又无知的心，他们单纯，所以才热心，才努力事奉；但又因无知，分不清哪些话是出于神，哪些是经过魔鬼歪曲的，以致于他们即使很爱主，也不能摆脱魔鬼的利用，仍然做出亲者痛、仇者快的事情来。

    《未日决战》对教会普遍的现状做了如下揭露：

    “很明显地，邪灵的能力几乎根源于虚谎的力量，但它们己经蒙骗这些基督徒到一个程度，使他们被利用了却还自以为被神所用！这是因为他们几乎个个都高举着自以为义的旗帜在队伍中行进，所以根本看不见标明着整支（魔鬼的）军团真正本质的旗帜。”

    我们自义的时候看不清谁是敌人，谁是弟兄。我们还以为自己的论断、争辩、分争、争竞都是在与魔鬼争战，在悍卫真理呢--这些现象是教会所面临的极大的破口！！！

    魔鬼比我们还要熟识《圣经》，它也是篡改《圣经》的高手。它常常将似是而非的经文给人，使人反对真理，例如它企图用诗篇91篇让耶稣试探神。今日也同样，它试图让我们打着真理的旗号去破坏教会。

    我觉得魔鬼使用着一种很成功的诡计，使基督徒们成为它的走卒而常常彼此逼迫，他们明明听了魔鬼的话还以为听了神的话。魔鬼以荒谬的灵，把某些概念、教义弄得似是而非，把错误的做法冠以“真理”的名义，使人放心大胆去犯罪，还使犯这样罪的人自以为义。

    现在各宗派都以各样的“理论”去定别的宗派的罪，以支持自己的分争。这些“理论”是很动听的、很“合理”的、很“属灵”的，目的只有一个，使我们相咬相吞。譬如，现在虽然有好些“理论”定“三自”教会的罪，我不敢妄加论断对与不对，但如果这些“理论”诱使我们以“三自”教会为敌，去分争、去拉人、分裂别人教会，那么这些“理论”肯定是一种欺骗！有某名人曾极力劝人以“三自”教会为敌，可能因他被政治搞怕了，不敢碰那“主义”的灵，宁愿把矛头对着自己人，这样就没有什么风险，或者他自己也受到欺骗。

    成年人要欺骗一个几岁的小孩是轻而易举的事，因为他们之间年龄的差距使得智力相差很悬殊；魔鬼是至少已有数千岁寿命的灵体，而我们的新生命只有十年、二十年（还有些是虚度的），我们属灵的智力和知识与魔鬼的灵界智力相比更有着巨大的悬殊，不用说，它要欺骗我们更加轻而易举了。我们在论断、猜忌、憎恶别人时，有些理由简直好象说到你的心里去，没有感到有什么不对。很多结党、分裂、分争、争竞的理由都似乎很充分、很合理，这都是因为老魔鬼在蒙骗我们这些属灵的婴孩。为什么会上当呢？因为我们常常是以理由来衡量是非的；喜欢听谁说得对、谁说得有理、谁说得好听去分辨对错的，这就大错特错了。

    《圣经》给我们的分辨标准是怎样的呢：“凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子；惟独坏树结坏果子。（太7/16,17）”南方有一种荔枝树与龙眼树很相似，城里人不太会分辨它们的枝叶，常常因被人考问而出洋相，但只要长出果子，就没有人不会分辨了。再比如识别东方闪电，可能有些人不能分辨他们说的谁对谁错，但只要看他们的行为就知道了：如果有一种“真理”是用恐吓、绑架、欺骗、色情、伤害、暗杀去传播的，它肯定是从地狱里来的，就不用再去听他说什么了。

    我们分辨谁好谁坏，单凭听到是不可靠的，说真的，有时单凭仅有的圣经知识，我们是很难识穿某些“属灵”的欺骗的。怎样分辨那些“理论”对不对呢？不管谁说得多么“属灵”、有理，只要他们是以闲话、传舌的方式讲出来的、以发怨言的态度散播出来，并且以结党、分裂、分争、争竞表现出来，不用听什么，他们肯定是错的，我们单凭他们结的果子--行动，就可以知道他们是好是坏。

    我们不要再上魔鬼的当，去听它似是而非又非常“属灵”的道理，更重要的是看他们在做什么？怎样做的？

    3. 做了魔鬼所不能做的事：

    常常在论断、纷争、结党时我们都觉得自己理由很充分，觉得自己是在坚持公义。“属灵”的罪，就是魔鬼让热心服事神的人，用魔鬼的方式--用属世的方式或人自己的方式去服事神。这样，我们服事的对象好是神，实际上却是服事了魔鬼。简单地说，就是有“好（似乎正确）”的理由，却用不正确（魔鬼）的方法。

    举例子来说，一个儿子在服伺父亲，一日父亲在椅子上睡着了，一只苍蝇老是叮在父亲的脸上，这时与父亲有积怨的人在旁边说：“这苍蝇真可恶，来，用这根棒子瞄准它，狠狠地打，看它还敢叮不敢叮。”小儿接过棒，对着苍蝇狠狠地打下去，于是他父亲滚到地上，流出了血……那个仇人看到这个样子，却乐得抱着肚子大笑。

    苍蝇可恶不可恶？可恶！打苍蝇对不对？对！不但对，而且非常对！！但小儿却用了仇人的方法。听到别人论断自己、毁谤自己，可恶不可恶？可恶！维护教义对不对？对！不但对，而且非常对！但我们却用了仇敌的方法--用论断、分争、争竞来反击，这一击都落在了耶稣的身上，使教会受伤、流血。

    就如上例小儿接受了仇敌的欺骗，做了仇敌想做又不能做的事情，这一棒其实等于替仇敌打自己的父亲，小儿子似乎服伺（帮助）了父亲，而实际却是帮助了仇敌。

    我们查考、分辩、维护、坚持一些教义是绝对正确的，但如果用的是违反《圣经》的教训--论断、批评、分争、分裂、背叛、断绝交往等这些属魔鬼的方法来进行，就犯下了似乎“属灵”而实则是对抗神的罪，也就事奉了魔鬼了。

    神有许许多多的教训，如不要论断、分争、结党等，就是规范我们的行事方式，即便你施舍、祷告，如果违反“左手不让右手知”、“不要故意叫人看出你的虔诚”的方式，也是罪；同样，如果你用分争、分裂来维护教义、教会的话，也仍然是罪！！！我们要明白，对与错不仅在于你的本意有多么好，但只要你的行动方式是错的，那么你的行为就是错的，就是罪。

    4. 情欲找到了犯罪的借口

    “属灵”的罪其根源是来自于自义和嫉妒，也是来自于人内心败坏的情欲━━苦毒、忌恨、恼怒等。杀害耶稣，就是基于这样的动机。“属灵”理由来源于自义，反过来，它又给自义的情欲极大的满足，使这些人更加以为自己有多么“属灵”了，这是一种相互依附而伴生的毒蛇。

    我们要起来揭露“属灵”的罪的真面目。揭开这些所谓“属灵”理由的外衣，再用显微镜来察看，才能真正看清它并不是什么“属灵”的东西。我发现这些现象，只不过是我们情欲中的“忌恨”以一种狡猾的方式表现出来罢了。在历史上，这种仇恨表现得这样淋漓尽致，在世人，是表现得这样率真，而我们只不过用“属灵”的粉末将其化了妆。现在教会这些“争竞（原文斗殴）”，与黑社会、江湖上的斗殴一模一样，它们都是从相同的本质--情欲中的“仇恨”、“忌恨”、“苦毒”里来的。当与人发生矛盾冲突，就用闲话、牢骚、争吵、暗斗去还击，这时我们会有一种“解恨”的舒服，可知它不外是发自于人内心败坏的情欲罢了，有什么“属灵”可言？

    警惕我们的罪性，要化装成为“真理”表现出来！

    我发现一个秘密：基督徒想犯罪的时候，总能找到“属灵”的理由来辩解--其背后的真相是：为了诱使你犯罪，魔鬼给了你一个馊主意，好让你放心犯罪。

    弟兄姊妹们，要留意魔鬼用自义令我们的陶醉，用嫉妒对我们的腐蚀，用苦毒牢笼我们……“总要儆醒，免得入了迷惑”，将来面见主时哀求说：“主啊，主啊！我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？”但听到的却是耶稣鄙夷地说：“我从来不认识你们，你们这些作恶的人，离开我去吧！（太7/22,23）”

    你对谁很有意见，而且这些意见可能都是很对的（可能性不多），因此你就与他闹矛盾，因此就彼此疏远、彼此对抗。想想看，你这些意见就是破坏彼此相爱的理由吗？为什么我们一个地区的教会不能合一，不能彼此很好相处？我相信都会有很多的理由的，而且还可能觉得理由很充分。但我劝君反省一下，我们所做的，真的是那么理直气壮吗？我们有没有想到这些理由在将来的审判里能不能站得住脚？现在我们这样做，我们有把握面对审判吗？真的能确定将来不会哀哭羞愧吗？我们要深深检讨自己的理由，真的比“彼此相爱”更大、更重要吗？如果我们所做的违反了神律法的核心--“彼此相爱”的真理，不管我们所做的有多么好听的理由，有多么“属灵”的根据，那都只是魔鬼的欺骗，都是“属灵”的罪。

    换句话说，在耶稣基督里，不管你有多么“属灵”的理由，用什么似是而非的经文，只要是破坏“彼此相爱”，都是“属灵”的罪！圣灵不可能用某句经文，去打倒“彼此相爱”这些经文的。

    再重申一遍：在耶稣基督里，只要是破坏“彼此相爱”，不管你有什么理由，都是“属灵”的罪！

    默想与祷告：

    ① 现在我做的真的经得起天国的审判吗？我的动机是纯全不杂的吗？

    ② 反省自己现在所持的“理论”有没有欺骗性，有没有使我与别人、教会或别的教会分争、争竞？

    主啊，我曾打着祢的旗号做过许多祢所恨恶的事，我承认自己是软弱的，有时真的不知道自己在做什么。我不能完全了解我自己，不能完全识别自己的动机和里面所隐藏的东西。圣灵啊，请帮助我，令我能超越肉身的局限，能真正认识自我，认识我所犯的“属灵”的罪，阿们。


    认识你自己

    每一个刚了解教会复杂情况的弟兄姊妹都会很诧异地说：“这都是信主的人呀，怎么会做出这样的事来呢？怎么解释？”

    假如事到如今，我们还没有从中找到问题的症结，那么，我们还处在可怕的愚昧中，我们所受的苦害就白受了；假若我们还不能从中吸取教训，这些事，还会继续地重演。

    《圣经》说：“我们晓得万事都互相效力，叫爱神的人得益处。（罗 8:28）” 经历了这么多的事，我们有什么得益呢？

    过去我们大多数人看事情，总是看到的是别人的问题。我们常常感叹地说：“人是多么的软弱和败坏呀！”言下之意，他说的只别人的软弱和败坏，并不包括他自己。的确，我们可以透过某些事，让人能够更清楚认识人的本性；但如果仅此而已，那还是没有多少益处的。其实，我们认清人的软弱和败坏，是为了更好认识我自己。

    几千年前，古希腊有一座着名的建筑，门楣上写道：“认识你自己”，提醒人们，最难认识的就是自己；这句睿智的话直到现在，还留在那里，成为警醒世人的一句着名箴言。是的，直到现在，人类仍然难做到这一点。

    我在痛定思痛的时候寻问神，才得到了这样的答案--人因为不认识自己，不认识自己的败坏和软弱，使魔鬼利用了我自身的败坏和软弱也不知道。所以，我们来认识一下自己。

    1.人的软弱--愚昧无知

    圣经常常提及以色列人的愚昧无知，但这不仅是以色列人才有的，而是人类的通病，所以圣经常常提醒我们。

    愚昧无知所表现的是：我们所做的，并不知道在做什么。

    我们都是成年人呀，是有正常的理智、有正常判断力的人呀，怎么会自己做什么都不知道呢？这怎么可能？但耶稣在十字架上，曾经就很痛心地指出我们人类的一种现象：“「父啊，赦免他们！因为他们所做的，他们不晓得。」”原因是因为有一个“听是要听见，却不明白；看是要看见，却不晓得（太13/14）”的属灵现象。

    有一个家庭教会，本身有不少人是从教堂分裂出来的，她们有一笔可观（几万元）的奉献，核心同工商量后，拿出一部分的钱（2万）去印刷一本很重要的书籍，这本来是一件非常好的事情。因为这事需要保密，只有几个核心同工知道。但有一个未被入选为核心同工的A姊妹，知道教会有一笔钱不知去向，就到处说教会领袖瓜分了教会二十多万元（造谣），还嚷嚷叫信徒回到教堂去（扇动背叛），后来，几百人的聚会点，只剩下二十七个人，教会受到了极大的破坏。教堂的人对那些曾经分裂过自己教会的家庭教会，早就怀恨在心里，就把这个“可靠”消息报告了公安局，公安局介入调查，把家庭教会的核心同工一网打尽，并且意外地搜出了一大批“非法书籍”，成为震动一时的大案，还上了电视，对整个社会造成了很大的负面影响，同工们被判了刑，教会受到沉重的打击。

    A姊妹知道自己在做什么吗？不，她以为这是对贪财的人最好的惩罚，是神的手击打她们，A姊妹觉得很解气。这个姊妹本身也有不少优点，她奉献很多，对贫穷的弟兄姊妹也很关心，常对他们施舍，她很积极传福音、事奉等等，很多人都觉得她是一个很爱主的人，她未被选入核心同工，只是被人排斥了。所以人们对她所造的谣都是相信的，人们不但没有觉得她有什么不对，还觉得她才是一个真正的仆人。人们就脱离了教会回到教堂，这些人根本不知道自己在做什么。

    A姊妹对自己未被入选为核心同工，心怀不满，但她并不知道自己已经埋藏了怨恨，只感觉到不高兴、心里有一个说不出的什么疙瘩，这种东西可能还会不知不觉转化为嫉恨、苦毒，可她并不知道这是什么。她打听到一些风声，知道一点资料，心里就论断起来，可怜的是，她又不知道这是论断，还以为抓住了她们败坏的把柄，然后极力到处“揭发”，又不知道自己在造谣传谣。大家（包括A姊妹自己）都把“揭发”这事件看成为一个热心的姊妹针对教会严重问题的公义行为，却不知道，其实是魔鬼利用人心里的恶与无知在背后造成的破坏。A姊妹并不了解自己心里的恶和软弱，不知道这些事是从她的恶里面发出来的，这样，她根本不可能知道自己在做什么。

    更可怕的是，她不但不知道自己在作恶，还以为自己为主作了一件大好事。正如许多喊要钉耶稣十字架的人，他们并不是存心作恶，只是想清除一个扰乱犹太教、十恶不赦的骗子，他们还以为做了一件多么了不起的事哩，所以耶稣说“他们所做的，他们不晓得。”。

    可悲可叹，我们常常就处在这种光景里面。

    我们并不了解自己的败坏和软弱，于是让这些败坏和软弱加入到事奉里，一旦有机会，它们就发作。因为是混在服事里面的，那我们就以为自己是在服事神，就不知道自己在作恶了。

    今天有多少我们认为很正确的事，可能到将来审判台前才知道原来是大错特错的，这是多么可怕。认识到这一点，我对自己就不敢抱有幻想，不敢有优越感了。所以不要固执己见、不要自以为是，对自己凡事都要采取一定的保留态度，谁知道将来的结果呢？

    2. 人的局限--当局者迷

    人本能地总站在自己的位置上，去看待事情，使人不认识自己所做的是什么。

    有一些人，他很明白自己教会内部分争是不对的，但他们跟别的教会分争，就不觉得有什么不对了，甚至还不承认是分争，而是认为自己在“护教”、“为真理竭力争辩”；他们认为别的教会拉他们的人是不对的，但他们去拉别人的教会却不认为有什么不妥，还振振有辞地说，是要他们“分别为圣”、“从巴比伦出来”……很多这样那样的罪，就这样发生了，既然不知道是罪，就使得这些事层出不穷，没有了期。

    如果前面所说的是因为不认识人自己的内心，那么后面的一种就是不认识自己的对象是什么，就不认识自己所做的事的本质。

    为什么会这样呢？就是因为我们只站在“人”的位置上，以“人”的意念去认识事物，并没有站在神的位置上，以基督的心（意念）为心（意念）去看待事情，没有以属灵身体、以国度性的眼光去看这些问题所致的。

    有一群蚂蚁爬到一个地方，看到有一口水井模样的洞口，正在喷出红色的液体，它们争先恐后地吃那些东西。它们知道自己在吃什么吗？以蚂蚁帖近平面的距离，它们根本不知道所站在的这个地方是什么物体，以蚂蚁的意念，它们也根本不认识这个洞、红色的液体到底是什么东西。如果是一个人就知道这是怎么回事：蚂蚁正在一个胸部受到严重创伤、昏了过去的人的身体上，正在那伤口上争抢着。

    为什么蚂蚁不知道，而人却一清二楚呢？

    因为人是站在一定的高度上，能看到物体的全貌；又以人的意念去看，能认识这个洞口、红色的液体是什么东西。如果距离太近了，我们只看到一个洞口，一些红色的液体，这样单独来看，就看不出什么了。假如用近摄镜头去拍摄这个伤口，再把照片给人看，可能很多人就不知是什么东西了，还以为是火山也说不定。站在我们现在的位置，怎能看到全国呢？只站在自己教会的利益上，怎能看到“国度”的损害呢？站在自己的本位上去看问题，是看不到整个事件的意义的。

    我们分争的时候，只看到对方是一个人、一个教会，而没有看到他们是耶稣基督身体的一部分；以为我们的争吵只是发生在两人之间、两个教会之间，而没有看到我们所做的是落到耶稣基督的身体上；没有看到我们是血肉相连的整体，就象蚂蚁看事物一样。这样，我们就不晓得所做这些事的性质是什么罪，就不承认自己是分争。

    左脚陷在一个坑里，使身体跌倒了，右脚对左脚很生气，就对左脚又踢又踩；肚子正痛，左手对肚子很生气，就拿出利刃向腹部扎去，右手认为左手背叛身体，为了制止它对身体的伤害，于是用锯来锯断左手；牙齿正在与舌头打架；膝盖正拼命往头上撞去……左脚的跌倒，令右脚撞痛了、受伤了，真的很难忍受；肚痛令全身都很不舒服，左手气愤也是很自然的；左手伤害身体，令右手感到“义怒”也是理所当然的，于是右脚就踢左脚，右手锯左手……就觉得理直气壮了。只有站在神的高度上，才能看清事件性质的严重性。

    耶稣为耶路撒冷哀哭说：“巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫（使）你的眼看不出来。（路19/41,42）”研究历史的人会发现世事有一种规律：“现在”的事件性质象好是“隐藏的”，使我们“看不出来”是什么意义，唯有留给历史去作评价，也就是说，后人比当代的人要看得更清楚。这说明只有对事件拉开一定的距离，我们才能看得更清楚。

    《圣经》为什么有那么多历史书？是因为神要我们站在历史的高度上来看世界。我们可能很难评估今天的教会现象，但如果我们透过《圣经》的历史书，我们就看得出今天中国教会很象士师时代，透过看士师时代，我们就能看得明白目前分争、各人任意而行的性质和后果了。

    虽然我们身处当代，眼光有局限，但如果站在历史的高度，就能把我们与事件拉开一定距离，就看得更清楚了。神是“首先的”，又是“末后的”，他就站在历史之上，他就是这样看事情的，他透过《圣经》，来启发我们也应该这样看问题，从认识历史来认识今天的自己，从中吸取教训，《圣经》就是用来补足我们“看不到现在隐藏的事”的欠缺的。

    1.人的败坏--顽梗叛逆

    这种顽梗叛逆在小孩子的身上表现得尤其鲜明生动：明明妈妈多次警告过不要玩火，但他还是不听，后来烧了一床被子，也把他烧伤了，痛苦地大哭起来。对小孩，我们形容为顽皮；对人性来说，就是“顽梗叛逆”！

    人有一种愚顽的特点，就是“不见棺材不流泪”，在信主之人中也一样有：“未见审判不怕神”的现象。过去，我曾经采访过监狱，里面有不少人很真心地讲到自己的悔恨，特别是死囚，更是泪涕交流。为什么他们这时才后悔呢？是不是他们在犯罪的时候，不知道自己在犯罪？没有考虑日后将会可怕的结局？不是，他们在犯罪时，他们很清楚自己在做什么，也考虑过将会有什么下场，所以他们刚开始犯罪的时候，是战战兢兢的，但后来没有被抓，渐渐就不怕了，他享受着罪中之乐，就把对将来刑罚之虞抛到九霄云外。

    在信主之人中，有些人对所犯的罪是知道的，是明知故犯，比如憎恨、不饶恕、用手段陷害别人；有些领袖的腐化败坏，他们也是心知肚明的--贪污淫乱连世人都知道是一种罪，作领袖的怎么不知道呢？只不过刚开始犯罪时，他还有点害怕，但后来什么都没有发生，胆子就大起来了。他觉得离审判尚远，就不当一回事；因为罪已经蒙蔽了他的心，使他把神、审判不放在眼里了。

    人为什么信主后仍然顽梗叛逆？是因为没有“真”认识审判。假使我们有机会“魂游像外”，被神提到“大而可畏”日子看过审判，回来之后，你一定是全然不同的一个人，因为你终于“真”认识审判了。可惜，我们不是每个人都有这样的机会，于是人自己就犯迷糊，不知道审判有多么的可怕。

    诗篇说：“当存畏惧事奉耶和华，又当存战兢而快乐。（诗 2:11）”“敬畏神”是一个基督徒最正确的心态。假如你的心态上缺乏了一些“畏惧”、“ 战兢”，那么就很容易放肆，后来你会犯什么罪都有可能的。愚顽人是很少想到审判的，虽然他们知道审判，但却没有从灵里真感到审批的可怕。

    有一次默祷，我来到“大而可畏”的时刻，发现自己来到一个海洋般宽阔的地方，站在一个开阔的中心位置，远远站着的人好象海浪一样围绕着我，头顶上一团白炽的大光照耀下来，把我照得赤裸裸的，什么丑陋都暴露无遗，我羞耻得想钻到地缝里去，好让神和众人不要看我。那时我才真正明白大卫当时说：“求你掩面不看我的罪，涂抹我一切的罪孽。（诗51/9）”的心情；启示录说到将来神审判世界，“地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，向山和岩石说：「倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒，因为他们忿怒的大日到了，谁能站得住呢？」（ 6/15-17）”我才明白他们为什么这样惊恐了，当那一刻，我也感觉到自己好象蜡烛一样熔化，站立不住。我就说；“神呀，我知道我的罪了，放我回来吧。”每逢想起这事，仍心有余悸，才更懂得为什么要“当存畏惧事奉耶和华，又当存战兢而快乐。”的意思了。

    如果都要去看过审判，才“战兢”，就证明你现在不相信审判，因为“信心”是不凭眼看的，神说了，就应该“战兢”，这证明你是用“信心”相信的。这才是神所喜悦的信心。捡查一下，我们对审判相信到什么程度？有没有“真”相信？有多少时候是“战兢”的？就可知自己对审判有没有放在心上了。

    人类都有一种愚昧顽梗的特性，愚昧--不知道自己在做什么，顽梗--不怕神，不畏惧审判；过去以色列人有，现在的“以色列人”也同样有，可以讲是一种通病。

    信主后仍然犯罪--有时候是无知，有时候是明知故犯，都是由于人不认识自己的光景，没有认识到自己本性上的无知和灵里未对付好的旧生命，隐藏的恶。我们常常说魔鬼的欺骗，不错，但不要忘了，这只是外因。魔鬼为什么能在人身上作工呢？不就是我们生命里有某些它可以利用的破口吗？俗话说得好：“苍蝇不在没缝的蛋下蛆”，我们没有软弱和败坏，它根本不能作什么，人自己才是主要原因。如果把什么责任都推到魔鬼那里，反而对我们悔改不利。所以，我们要对付生命，得要先了解自己，“知己知彼，方能百战百胜。”我们既要了解魔鬼，更要了解自己。

    既然人有不知道自己光景的短处，那么我们怎样才能认识自己呢？这对于外邦人，这是很难的，但感谢主，我们有神、有圣灵。

    圣灵是透过人的谦卑来帮助我们的，人不谦卑是不可能感受到圣灵工作的，所以，只有谦卑的人才能看清楚自己。

    神透过两方面来帮助我们：

    1. 在神面前谦卑

    不用说，这谁都知道，谁都觉得自己在神面前很谦卑，但事实上并非如此--能真正做到这一点的人不多，我们从人自义的普遍光景就可以知道。

    什么是在神面前谦卑呢？就是人常常处在一种反省状态，这种状态是随时的。它不是念念有词的那种祷告，而是一种默想、默祷或者心理活动--是内心与圣灵处于交通的状态；人们通常的公式化的认罪，只是在理智上知道自己是一个罪人，还未能在灵里“真”知道自己具体的软弱和败坏在哪里。所谓在灵里“反省”，就是神的灵带你回到某件事上，让你在一定的高度上象一个旁观者看自己，具体地把自己某一天某一件事解剖开来，使你更清楚看到自己的错，你被触动了，顿时明白了，感到很懊悔很羞愧的一种过程。

    只有圣灵可以补足人的软弱∶将人的意念改换成神的意念看问题，让我们从灵里看问题，弥补了以肉眼看问题、当局者看问题的局限。

    只有常处在反省状态，神才容易光照你；相反，你不谦卑反省，决不能感受到圣灵的责备。过去我们可能缺乏这样认识谦卑，也可能缺乏这样灵里的反省。

    2. 在人面前谦卑

    这一点人比较难作到，当然，理智上人都认同应该在别人面前谦卑，但实际做起来却并不是一回事。怎么样才是在人面前谦卑呢？具体地说，就是谦卑地听别人的意见，一个不谦卑的人，是不愿意听取别人的意见的，就象法利赛人那样，他们就恨恶耶稣的批评。

    怎样才知道自己在人面前谦卑与否？就看你在别人的意见面前是什么态度。

    既然人有“不认识自己”的软弱，也不能百分之百感受到圣灵的意思，那么圣灵就要借助弟兄姊妹来提醒我们，这可是帮助我们认识自己的重要方式。如果我们没有谦卑的心态，那么圣灵的提醒也被抵挡，他就更看不到自己的光景了。如果当初法利赛人能谦卑地听取耶稣的提醒，就能看清楚自己可悲的属灵光景了，那该是多么好啊。

    谦卑是人对神、对人的态度，是人要自己负责的。只有我们认识清楚自己，才能去对付，悔改越多的缺点，魔鬼就越难利用我们，这才是得胜魔鬼之道。

    “耶稣快到耶路撒冷，看见城，就为它哀哭，说：「巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，并要扫灭你和你里头的儿女，连一块石头也不留在石头上，因你不知道眷顾你的时候。」（路19/41-44）”耶稣在这里叹息以色列人不知道当下钉他十字架是一种什么罪，更不知这罪对这座城带来是什么样的审判。《圣经》常常形容以色列人愚昧顽梗，就是这种情形，以色列人的光景就是全人类的写照，也是我的写照--我真的可能就是这样，不知道自己现在所做的事有多少是对的，也不知道将来审判台前所公布的结果是什么。我真想为自己看不清自己的罪，为今天的日子不知道将来如何受审而哀哭。

    祷告与默想：

    ① 慎重地想想，我有没有同样的软弱和败坏？

    ② 回想过去是对别人的意见是怎么对待的？

    ③ 看完之后，有没有“战兢”的感觉？

    我的救主耶稣基督，我仍然需要祢的救拔，我认识到自己的无知无助，唯有你可以帮助我认识自己，我真的离不开你，并且我很欢迎你籍着弟兄姊妹来提醒我，我再不敢自以为是了，不敢不听别人劝告了，求祢察验，阿们！

    悔改：

    试作灵里的反省，看看有没有发现自己某些从未发现的错过或罪。


    魔鬼对领袖的陷害

    教会发展到一定时期之后，教会内部问题就多起来，有一个问题逐渐成为教会必须重视的问题--就是领袖的问题。与许多教会领袖、同工交通时大家都有同感：教会许多混乱，不是从信徒而来的，却是从领袖层而来的。

    走上事奉，成为教会的同工或领袖后，世人所常犯的嫖赌饮吹的罪似乎逐渐远离我们了，但另一种危险--就是法利赛人的罪（酵）却慢慢向我们靠近。

    说实在的，起初法利赛人也有过辉煌的历史：主前三世纪希腊殖民时期，被希腊文化同化的以色列人普遍趋于世俗化了，然而他们中间却有一批人起来为神发热心，要复兴犹太信仰，倡导过信仰的生活--遵守神的诫命和律法；他们自己也真的谨守他们所倡导的，为当时的以色列百姓所尊重和拥戴--这就是最初的法利赛人，但后来一代、两代、三代……之后，他们渐渐发生质变，成为自义、假冒为善和崇尚仪文的一种人了。

    起初扫罗也是一个相当不错的青年，他从小事上（寻驴）懂得寻求神；膏立他时，他谦卑地说∶“我家不是便雅闵支派中至小的家吗？”抽签选中他作王，他竟藏起来，说明那时他并没有权欲；有匪徒起来抗拒他，他不理会、还阻止人去杀人报复；他遵重神的仆人撒母耳并英勇善战，被大卫赞为“大英雄”……神是不会选错人的，但为什么后来他竟变得如此败坏，落得那可怕的下场？

    过去，我作为信徒时，对《圣经》中法利赛人的存在不解其意，《圣经》中为什么有一大堆关于法利赛人的事？这些教训与我当时好象拉不上关系。现在我做了领袖，才明白这些教训是给我们这些当领袖的看的--在领袖层我看到越来越多法利赛人的现象。

    因为“已有的事，后必再有；已行的事，后必再行。日光之下，并无新事。（传1/9）”

    不错，教会中大多数领袖起初都是很不错，甚至很优秀的，但也许有人不知道领袖也是可以变坏的，甚至不敢正视这一事实，这就更令有些领袖渐渐“法利赛化了”也不知道--这是一个相当可怕的现实。

    法利赛人的罪都可能发生在每一位领袖的身上！如果这个事实能够被大家所重视，那么有关法利赛人的教训对我们来说就如同当头棒喝。

    领袖所容易跌落的陷阱∶

    1. 能说不能行

    耶稣曾经严厉批评法利赛人说：“凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。（太23/3,4）”能说不能行是法利赛人的一大显着特征，自从有了“法利赛人”后，这些现象从没有消失过；其实这并不是法利赛人的专利，而是作领袖的最容易养成的习性。过去、今日的教会，都有不少这样的人，

    《克雷洛夫寓言》有一个故事，就是讽刺当时的某些教士的：

    有一日，有人把一只知更鸟打了下来，这一枪，叫三只可怜的小知更鸟成了孤儿，它们饿到无力，冷得发抖，痛苦地叽叽喳喳。

    “看到这些可怜的娃娃，谁不感觉心疼，谁的心里不抱着深切的同情？”狐狸跟其他的鸟儿说道，“仁慈的朋友们，你们可不要把这些亟待救济的小孩们置之不顾啊。我们大家都来为这些小鸟出一把力！大家都来想法子替它们的鸟巢搞点稻草。这样才能救活这些娃娃们，难道还有比慈善事业更好的事吗？

    ”来吧，杜鹃，开动你的脑筋吧！你显然是在换毛哩。把你的毛拔下来，替它们做一床柔软的被褥，岂不更有用处吗？反正你的毛快要脱落了，而且对谁也没有用处。

    “你，云雀，你在天空里绕圈儿翻筋斗，也玩够了。你应该到田野和草原上去找寻食物，分给这些小鸟一份。

    ”你，班鸠--你的小班鸠己经羽毛丰满了，我相信它们可以自己觅食了，你满可以离开你自己的老窠，到那边给三只小鸟当母亲去；这边儿你自己的小班鸠，上帝自会照顾的。

    “你，燕子，捉几只苍蝇给它们吃吧，可怜的小孤儿们，需要好好地吃一顿哩。……

    狐狸的话还没有说完，那三只小知更鸟己经饿得支持不住，从树上跌下来了。

    故事可能还另有一个结局：小知更鸟在其他小鸟的关怀下，活了下来，但狐狸却说：”小知更鸟在我的牧养关怀下，正茁壮成长！“

    这只狐狸将这种法利赛式的”能 说 不 能 行“演绎得活灵活现，其实这所指的不仅是那些中世纪的教士，而且也是指我们这些”新法利赛人“--多在嘴头上行善的人。想想看，有多少经文我们只顾说，却忽略行了？我们说过的那些经文，都诚诚实实地去作了么？我们是说的多还是行的多？我们作领袖的，最多便是”说“，与行的比例差距很大。

    我们有一个属灵盲点，我们以为作领袖主要是”说“，我们专职去”说“便行了。更有甚者，以为”说“得越好，有讲道之能就多么了不起，以为是属灵资本了。我们另一个盲点是以为将来是以”说“、服事来交账，”当那日，必有许多人对我说：「主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？」我就明明地告诉他们说：「我从来不认识你们，你们这些作恶的人，离开我去吧！」“这些人就是以光传福音、讲道来交账的，但神更想要的是看我们行道行得怎么样？”凡称呼我「主啊，主啊」的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。“我们交账是以遵行了多少神的命令，以生命的样式来交的，这样我们就当趁还有机会，还是多去行神的话吧！

    在服事的当中，我们一定把”说“安排在一定合理的比例里，为的是要有一定比例的时间去行更多方面的道。

    2.生活上的腐化

    ”你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。（太23/23-25）“

    领袖处在一种特殊地位上，受信众的爱戴、仰慕、关怀，吃的是弟兄姊妹摆上最好的，穿的常是弟兄姊妹的爱心奉献；也因事奉或对外交往，常有物质钱财经手，处在一种特别的权力之中，稍有芥菜子大的贪心，慢慢地就会长成大树般的巨贪，做出法利赛人勒索、侵吞寡妇财产一样的事。

    八十年代我未信主前，曾经看过一条国际新闻：美国有一位大能电视布道家，很有恩膏影响力也很大，许人都向他的事工捐钱；但后来据调查，他侵吞了很多钱财，建了几座有泳池的别墅、买了六辆豪华轿车，还有其他腐化的生活等；事发后他只好向全美国的基督徒谢罪，退出事奉；这件事使我震动很大，以至于至今还记得--这样资深的领袖，神大大地使用他，竟然也会落得如此结局，更何况我们这些人呢？

    我们有不少领袖为主坐了多年监，曾经刻苦耐劳，最后却失败在金钱上，成为贪财取利的雇工、窃贼，这是多么耐人寻味、触目惊心的教训呀！可见法利赛人的酵只要有一点就己经足够害死整个人了。信主后我听到更多、更严重的事，比如海外牧师犯奸淫，甚至同性恋、恋童癖等，搞得新闻界沸沸扬扬，这岂不比法利赛人还放荡？

    如果有许多经文你能说不能行的话，就证明你的生命弱得不足以抵挡魔鬼的攻击，魔鬼正是瞅着我们已经行不出神的话时，它就很清楚你会抵不住它的引诱。如果你行不出神对于婚姻的教导，行不出在家庭中应有的爱来，那么，你就可能在放荡上有分，抵受不住淫邪的诱惑；如果你不好好遵守什一当纳、各样的献祭（捐输、奉献），过清心、俭朴的生活，那么你在钱财面前就会立不住脚；假如你能说不能行，为了自己，为了教会，宁可暂时从领袖的位置上退下来，因为做领袖，就有太多犯罪的机会，太多魔鬼为你而设的陷阱。

    随着改革越来越开放，教会领袖面临着更大的考验，事实上已经有不少领袖开始腐化了。

    随着教会事工的发展，领袖们有越来越多的机会面对钱财，但如果在此之前没有除去贪财的心，钱财就能够激发我们没有对付好的，至今仍然隐而未现的罪和软弱。教会初期一般比较贫穷，人们可能还不会显露出什么，但后来有机会了，隐藏的贪心也发动起来--当初仿佛很爱主，甚至很热心地事奉，及至做了领袖，有越来越多的机会接触到教会的钱后，从里面来的贪念、虚荣、享受欲、某些需要就会使人向这些钱财伸出不义之手。许多领袖就是这样跌倒的，所以领袖的腐化问题，成为了当前教会内部的重要问题。

    3. 假冒为善

    有不少领袖的确很忙，他只顾拼命地工作，因而忽略了新生命的继续建造，对于属灵生命开始轻视了；然而属灵生命的原则是不进则退，于是他的生命就出现很大的问题。

    做平信徒比较自然，是什么境况就表现出什么境况，但做领袖就不能这样了，为了维护其领袖的面子，就不得不假冒起来，他的生命在内心发生变化了，外面的人却不知道，仍然以从前的眼光去看待他，他自己对内心的罪很清楚或是模糊地知道一些，但是为了维持别人对他的好感，他就伪装出一副”属灵“的外表--如果他只是一个平信徒，倒用不着这样假冒，但一旦做了领袖，就好象骑虎难下一样，很难有人诚实地承认自己内心的问题或诚实地表露自己的丑恶。

    未信主前，我曾认识一个出身在基督教世家、某堂诗班骨干的人，他当着教内的人讲耶稣保罗，背着他们与我们这些外邦人就讲男盗女娼；我还知道他有同性恋倾向，曾想向我动手动脚，使我们那些外邦人轻蔑地称基督徒为伪君子。

    这些罪一般都是比较隐藏的，象法利赛人一样，象粉饰好的坟墓，外面走着的人是不知道的，因而是难以发现的。

    教会历史也讲述过许多类似的事实；最近新闻报道了几件震惊世界的事件：神职人员淫猥几个少年人，后来教会不得不用2亿美元（18亿人民币）去庭外解决，并说这些事，并非个别事件，而是相当普遍，只不过被宗教界捂住云云；世界名着《十日谈》中，揭露了许多道貌岸然的天主教修士、神父和主教，白天登坛布道，晚上偷鸡摸狗，公开的是一面，暗藏的又是一面。一些传道德的教师、灵魂的导师曾着书立说传播福音，但在他们身边的人，却清晰地感受到他们的冷漠、自私、卑鄙和淫荡。这是多么丑恶的事，是多么恶劣的罪，严重地绊倒了人，使人对耶稣、基督教产生怀疑、厌恶、鄙视；

    自从中世纪天主教变得极其腐败之后，其后遗症使后来的世代甚至直到今天，都未能消除人们对基督教的偏见和恶感。这些历史、文学和现实，我都非常了解，它们差一点成为拦阻我信耶稣的障碍。初事奉时，我听说一位自己钦佩的国际级着名讲员，原来一直都有不为人知的丑恶，竟严重跌倒了，我的心很不是滋味，好象打翻了五味瓶一样，软弱了好一段时间，服事的热情也好象被浇了一盆冷水。当时我想：他是何等属灵的人，尚且会犯这么丑恶的罪，我呢？我只不过是个微不足道的人，将来会怎么样呢？我真的恐惧战惊起来！

    这不能不成为教会的警钟！我们作领袖的对世界影响重大，他关系到很多人的灵魂。

    ”你们这假冒为善的文士和法利赛人有祸了！因为你们好象粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。（太23/27,28）“不也说的是我们今天的现象吗？

    世人犯罪倒不会故意掩饰其恶，而”新法利赛人“却把如此丑恶的东西包装成艺术品；这真是有祸了！这样的行为会对教会起到何等严重的破坏作用？会对耶稣基督的形象有多大的污辱？并且也给仇敌攻击、抵毁基督教的话柄，这些人将来必要受到更重的刑罚（太23/14）。

    当然，现在我列举的是比较恶劣、典型的事，这些事在我们领袖中可能暂时还没有出现，但是会有许多其他方面的假冒为善行为，这应当提早引起我们做领袖的重视和检讨。

    4. 自义

    做领袖的都会有一些优点，有不少过人之处，在圣经知识上懂得较多……这是无容否定的；所以一般领袖都比较自信，如果是恰如其分，是很好的。但往往不少人把自信变成了自负、自义。

    教会领袖有时不知不觉会陷入一种误区：觉得自己很爱主，也认为神爱自己超过一般的会众；实际上并非如此，《圣经》中的领袖：士师、恶王、文士、律法师、撒都该人、法利赛人等都有许多恶劣的罪，其实他们比有一些普通老百姓都不如。这些现象，同样会出现在我们今天的教会。只不过，我们看《圣经》的时候，很容易看到他们的恶劣，但看自己时就看不清楚了。

    因为我们有这样的自义，所以往往忽略对自己的责备、修剪及生命的建造；作领袖的工作是看顾羊群的，但到后来有一些人就逐渐只”看“别人，不看自己了--当他只专注别人的罪时 ，就看不到自己的罪了。

    现在教会中有一种现象很可怕：不少人越信主、越懂《圣经》、做领袖时间越久，就越不会悔改了，他们已经练就了一套”功夫“，对任何针对他们的真理已经到了”刀枪不入“的地步；”真理“已经变成他们手中使用的工具，一旦有人触到他们的痛处，他们就会用似是而非的道理和被曲解过的”真理“来保护自己。

    比如现在有人看了这些信息就说很好，因为利用这些信息，以后对于信徒就好管理多了，但针对自己的结党、分裂、争竞等信息，却觉得性质没有那么严重，神的审判也不会那么严厉--看到这样的领袖，真让我感到心惊。这是多么可怕的事，好象不管什么样的信息，都已经不能再触动他们，不能再使他们懊悔了，已经严重法利赛化了。

    你扪心自问，上一次的懊悔离现在有多久了？如果你好长一段时间没有什么懊悔的感觉，或者你似乎越来越感到没什么可悔改了，那么你很可能正在、或者已经变得刚硬了，已经法利赛化了。

    现在，我宁愿少管别人的错误，也不敢轻忽自己的问题，我们做领袖的万万不可错过悔改的机会，要随时都保持悔改的状态：这就是《圣经》中所说的信（悔改）以至于信（悔改）。

    我在《自义》中论述过这样的人，他们不爱听别人向他们提出的意见，不知不觉中又粘染了当官的习气，并在教会中逐渐建立起自己的”王国“，他的”王国“就是他说了算，没有人可以、也没有人敢或者愿意提出不同意见；如果有人向他提意见，表面上没有什么，但内心会--哼哼，这些东西日后会化为无形的矛盾、对立，工作上的摩擦、乃至阻力。

    如果一个领袖，长期听不到别人向他提出批评指正的时候，那么必定是他故意或无意造成这样的环境--使人不敢或不愿意向他提意见。这样，他便走到极危险的地步，一个领袖听不得别人的意见时，他无形中就认定自已是不会有错的。若然领袖认为不会有错，不能责备，无疑把自已在教会中高抬到神的位置上了--不会有错，不可以责备的只有神。这是多么危险可怕的事。曾经跟随耶稣三年，后来又做了教会”柱石“的彼得，尚且有犯错的时候，我们是谁？就不会犯错误？

    法利赛人的心态就是这样：我们是最正确的，我们就是真理，没有人可以说我们不对。”祭司长和法利赛人听见他（耶稣）的比喻，就看出他是指着他们说的。他们想要捉拿他，只是怕众人，因为众人以他为先知。当时，法利赛人出去，商议怎样就着耶稣的话陷害他。（太21/45，46-22/15）“法利赛人对于耶稣对他们的批评责备心怀不满，就生气、恼怒，要陷害耶稣。

    外邦的官对于向他提意见的人会给他”小鞋“穿，在教会里会不会也有这样的报复呢？有的，如记恨、疏远、冷落、打入冷宫不再重用等等。如我们领袖听到别人的意见（不管对不对），就心里不舒服、生气、发脾气、想报复的话，大家就要警醒了∶这人已经有法利赛人的酵了！这是很危险的事--如果我们不能认识到：无论谁当权，他迟早会把权力用至极限，那我们就没有把历史读好。

    每一个人的情欲都不想别人说三道四的，每个做领袖的人，都有不想让人监督的情欲。如果让这情欲得逞（得胜），那么这个情欲就会把该领袖引到危险的境地，象法利赛人一样，因为”恨恶责备的，必致死亡。（箴15/10）“

    无数历史事实说明：过于尊严、权力太大的人，到头来总会落得惨败的。

    5. 嫉妒

    ”当耶稣呼唤拉撒路，叫他从死复活出坟墓的时候，同耶稣在那里的众人就作见证。众人因听见耶稣行了这神迹，就去迎接他。法利赛人彼此说：「看哪，你们是徒劳无益，世人都随从他去了。」（约12/17-19）“法利赛人害怕耶稣的影响力超过他们的威信，于是便妒火中烧，暗地使坏，用试探、诬陷、设计、抓把柄、假见证去逼害耶稣。

    教会中的领袖也往往有这种心态，他怕别人的能力比自己强，怕别人的威信比自己高，怕自己的权力不稳，怕别人夺权；为保住自己的地位，就常常处心积虑，明争暗斗，这与法利赛人使用的心机手法一样，嫉妒中烧的领袖也会常常使用。可怜的是，他们这样作的时候，并不知道这正是在重复日光之下法利赛人曾经作过的事。

    领袖所产生的嫉妒，使神的教会人才被限制、人才短缺，比如有人服事主取得了一些成绩，有些领袖就觉得自己的地位受到了挑战，经过争斗，他把众人都压下去了。他的心态是：别人永远都不能高过他。什么都揽在身上，发挥不了众人的力量和智慧，以至于限制了整个教会的发展。当然他的地位是保住了，但从此教会却没有人愿意起来服事了，他才感到安心并暗中高兴，却不知道这是用多大的损失换来的，也不知道这”暗中高兴“是魔鬼的高兴。

    最常见的例子是自己一手提拔的同工、助手日渐超过自己时的那种嫉妒，就是扫罗对大卫那种的嫉妒，所以，我们常看见一些领袖对他的同工加以猜忌、压制、辖管、打击等，生怕大权旁落；同工的积极性因此受到打击，无端造成了矛盾，教会的工作因此受到极大的破坏。由于这都是在暗中进行的，所以许多人并不知道有些事工为什么这么难做：本来很容易的事，却老是有阻力，却不知道是有人在暗中捣鬼；因为有人怕某人轻易作成了，就显出某人的办事能力来，就对他不利了。更有甚者，为了自己的地位能够稳妥，要把威胁他的同工置于死地，竟说些莫须有的罪名，停止他的事奉，甚而逼他离开教会，就象扫罗逼迫大卫一样。这都是我亲眼见过的。

    ”卑微的弟兄升高，就该喜乐；（雅1/9）“没有一个领袖不喜欢有人起来服事主的，但假如这人服事主比他还好，就可能不那么喜欢了。弟兄升高了，他会高兴的，但不要升得太高了，高过他自己他就不高兴了。这句圣经，是不少领袖难以做到的。虽然我目前还没有遇到这种情形，但我常常这样问自己∶假若这些事就发生在我身边，我真能够诚挚地为他高兴吗？我真的还不敢回答。

    但唯我们真心实意地为该弟兄高兴，才是得神喜悦的心态，反之，我们就能知道有嫉妒的酵藏在我们的生命里；如果我们由衷地高兴，就证明我们里面的圣灵己经战胜了嫉妒。我们应该有施洗约翰的襟怀∶”他必兴旺，我必衰微。（约3:30）“不要怕别人比自己强，因为长江后浪推前浪，一代更比一代强，这才是正常的，因为只有如此教会才有希望，才会蒙神喜悦。这样的领袖会蒙福，教会也蒙福。过去，我们做长辈和领袖会有一种错误的心态：以为我们总比晚辈的要”属灵“、要正确、要有能力。这是不符合真理的，而属灵的律是”在前的要在后……“，假使我们总比后辈的要强，后辈又比更后辈的要强，那么，教会就有衰落，只等消亡了。

    教会里固然有许多问题，然而能够严重危害教会的，大多是出于领袖和同工之间的矛盾，为什么呢？因为领袖失败会影响许多人。魔鬼攻击教会，首先要攻击的就是领袖，它更懂得”擒贼先擒王“的道理，如果魔鬼攻击的是领袖的身体，那么，这个躺倒的领袖仍然能够很好地领导教会，能够战胜魔鬼；但狡猾的魔鬼先要攻击的是领袖的心而非身体，它攻破了领袖的心，这个教会就面临着巨大的危险。尽管他没有躺下，但却比躺下更惨。他的心已被魔鬼俘虏了，表面上什么都没有发生，谁也不知道，甚至领袖本人也不晓得自己已经失败，但他仍然掌握教会的管理权--他嫉妒、压制同工，使大家灰心软弱；他把教会的钱财放到自己的钱袋，事工资源严重短缺；他自义、假冒为善，在教内外都有坏名声……不知不觉福音事工萎缩了，教会怨声载道、人心涣散、出现混乱……遗憾的是大家还不知道问题的所在。这就是一个败坏了的领袖所具有隐蔽的破坏力，其结果就是这样可怕。

    怎样防范领袖的变质呢？

    历史上所有专制统治者都是失败的。以色列的王为什么大多数都很败坏呢？其中一个主要原因就是”王“这种制度不是神设立的，而是以色列人效法外邦人的结果。神曾经警告过百姓，他们会吃自己栽种的果子--王不过也是一个人，其罪性与大家一样，但”王“的制度使王拥有至高无上的权力，如果人不在某种机制下受监督，人的罪性就逐渐暴露出来，最后发展成能败坏王自己和国家的东西。现在全世界才懂得圣经的教训，知道了”王“的制度的祸害，都废除了”王“的制度（现在仅有几个”王“也只是象征性的，已经没有了王的权力了）。因着这个缘故，基督教国家设立了良好的监督体制，谁都可以指正、批评他们的领袖（总统），这就较有效地保证不让魔鬼籍着一个会变质的人去破坏他们的国家。

    ”龙文化“主要的特点就是专制制度--领袖（王）成为至高无上的权威者、尊者，被高举到神的地步。《走出撒但教》中有一个撒但的祭司揭露，魔鬼的统治就是专制统治，它们等级森严、极其专横，顺者昌、逆者”亡“……中华民族几千年深受”龙文化“的喂养，我们数千年生活在皇权专制之下，早就形成了这些特征：一。”王权“思想，上级听不得下面的批评、指正；二。 卑躬屈膝的奴性哲学、”愚忠“思想，下级不敢向上级指正；这些可怕的民族传承都可能被带到教会里来。

    没有监督的机制，是害人不浅的机制，是纵容人腐化犯错的机制。专制制度，是残酷的，它不仅是对大多数被辖制的人残酷，更是对当权者的残酷：眼睁睁看着一个犯错（罪）的人一直犯下去，而无法提醒他，就象眼睁睁看着一个人滑下悬崖却不能挽救他一样。他的错误害了自己，也害了许多人。就好象大卫不听劝阻而数点民数，害得七万人死于瘟疫一样；毛泽东也因不听老同志的劝告，害了他自己，也害苦了许多百姓。

    专制体制的确有很高的效率，秦始皇、亚力山大大帝、拿破仑都似乎有非常出色的表现，但却只能产生 暴 君、独裁，使人民受到极大的伤害，最后还是失败的--他们的政权都是短命的。

    中世纪，是教会史最黑暗、最腐败的时期，这都是由于专制体制--教皇所造成的，它带给整个基督教莫大的亏损，真是前车可鉴呀。

    人总是有限的，他的”看见“也是有限的（否则他就是全知了），如果一个人说了算，一定是片面的，会有较多的错误率。但如果能把更多人的”看见“综合起来，就能取长补短，较为全面了，发生错误的机率会少许多。因此，教会中较重大的事工一定要在团队之中策划，不能一个人说了算。个人作出的决策可能有很大的漏洞，更可能给教会带来极大的损失。

    一般领袖型人物，都有一些共同的特点：很有魄力--但它的极端就是专制；很有主见--但它的极端就是主观性强；很有性格--它的极端就是刚愎自用；很果断--它的极端就是鲁莽行事……领袖本来有许多优点的，但由于长期没有人来监督，就很容易在不知不觉中养成那些反面的品格，要防止这些事发生，一定要有监督机制，才可以使领袖有所警醒，及时改正。

    既然领袖不是外人，不可能不犯错，也不可能不变质，更何况有一些人可能是混进神家来的雇工，因此教会应该有一个完善的机制，来监督领袖、撤换领袖。

    不能有一种制度，可以让领袖说了算，让领袖享有特权，无人可以指正。不能让神的教会变成是”他的“教会，变成他的”王国“。如果没有一种良好的监督机制，领袖就会走向败坏；良好的监督机制是对软弱的人的一种保护，也是对教会的一种保护--良好的机制，可以堵塞许多魔鬼攻击的漏洞。

    以前的以色列王是由先知群体作监督的，凡愿意被监督的王，都被神赞许，他们多行耶和华眼中看为好的事；相反的都成为了恶王，作的是耶和华眼中看为恶的事。我们应当检查一下教会的制度完善不完善，能否抑制人性的败坏，能否补足人的缺陷，能否激发人的善，能否监督人的恶，。

    我们应该建立这样一种制度：使领袖真正成为”仆人“而不是”官“。基督教国家有某些制度是成功的，这种制度让甘愿作仆人的人进来，并且使他一直以仆人的态度为社会服务。良好的监督机制可以激发人自省、自新，能使人更严格地要求自己的。

    领袖应该向同工会有所交待，正如一个良好的体制，政府要向国会有所交代一样；他应以一种报告的形式，将他的计划（异像），向同工会宣讲；另外也要向同工会定期总结自己的工作，让同工进行评估。

    对于领袖发出的异象，要有一个同工会去察验。因为圣经说∶”不要藐视先知的讲论；但要凡事察验，善美的要持守，（帖前5:20，21）“”至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。（林前14:29）“经过核心同工的察验或补充、修正，才去执行。

    在教会里，要建立正常的团契制度，定期或不定期有团契交通会，制定这个机制，为的是消灭上下级的”官“念，能够让人畅所欲言，提供消除隔阂、彼此了解、互相宽恕的机会。

    当然，没有一个领袖会承认自已不愿意听别人的意见的，也不会承认无人敢向他提意见是他造成的，即使专制的君王也不会承认这一点的，因为我们人对自己是不了解的。只有在一种监督机制下才能真正检验他是否乐于接受意见的人。

    要在教会里逐渐建造真正平等的环境，真正有家的气氛；无论谁，都能以平等的态度来交通--到了信徒向领袖提意见都没有胆怯，领袖当面听到信徒的批评（不管对不对）也不会生气时，这就是教会本来应该有的真正平等的属灵关系了，就是教会最正常、最和平的时候，在这种能够坦然彼此指正、彼此认罪的场面里，才能真正实现”在耶稣里我们是一家人“的理想。

    就象彼得被保罗指出错误后，他们之间并无嫌隙，到头来，彼得还说：”就如我们所亲爱的兄弟保罗，照着所赐给他的智能写了信给你们。他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。（彼后3/15,16）“彼得真的不愧为一个大领袖，受到后辈这样的严厉批评（见《加拉太书》二章），不但没有怀恨，还反倒相当欣赏保罗，在这样爱的、坦诚的、纯洁不参杂的关系里，你就真的能够感受到家的可爱、家的温暖。

    ”倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）“这句话，仍然适合我们对领袖的。

    教会要制定作领袖的资格和条件（参考提前3章作监督、执事的条件，再结合适合现代和本教会的特定情况而订出的条件），定期（几年一次）检查领袖的工作、为人，看他还符合不符合这些条件，如果有不符合的罪或错，就给予警戒，再给一段时间悔改；如果不悔改，就撤换下来，如果问题严重，甚至可以当他是外邦人。

    权力决不能在混乱的争斗中产生，它的更替一定要在正常的秩序、合法的规矩下变换，只有这样魔鬼才无处作乱。

    并不是所有教会领袖都能象摩西一样保持属灵生命一直稳定，有些人差不多的时候，灵性就低落了、没有异象了、生活品行上出现了问题或被某种严重的罪缠累而不能悔改等等，这时就需要他从领袖的位置上退下来，这种做法对教会和他自己都是很好的保护。

    扫罗被神中途废黜（神是承认有中途废黜领袖这回事的），他也明白神已经离开他了，后来他和约拿单都知道真正的王位己经归到大卫那里了（撒上23/17.24/20），如果当时扫罗能够清醒地意识到自己的处境，又有宽阔的胸襟让贤的话，最后还是不至于惨死的。可惜”王“这种外邦的体制，是能上不能下的，因此而害了他。如果我们某些失败的领袖能早一点意识到自己的光景，及时地退出领导位置，也许可能避免后来犯那些严重的罪，或者更可以避免招惹至于死的罪。

    当教会进入一定时期，我们向魔鬼猛烈进攻的时候，魔鬼也开始向我们反攻，它总希望攻破我们的总部--领袖层发生混乱，所以教会内部的建造就成为迫在眉睫的事了。

    默想与祷告∶

    ① 领袖与同工来反省自己有没有法利赛人的酵；

    ② 思想自己教会的制度有没有漏洞。

    主耶稣，祢向法利赛人发出的警告，其实是向我发的，多么铿锵严厉的警告啊，我过去一直未能重视，请祢宽容我一些时间，好让我好好清除这些可恶的”酵“，我知道祢选中我做为领袖同工，是让要我负起重大责任的，将来也是要面临你更严厉的审判的，主耶稣，我一定以祢为榜样，做好领袖，当好仆人，阿们！

    悔改：

    与同工在教会中制定一个完善的监督机制……


    建造教会的城墙

    曾经被谣言、结党、分争、分裂等扰乱了很久的教会，每当回想这些事的时候都会不寒而栗--当时人们青筋暴突的争论场面是多么可怕，甚至有人动怒要打人、伤人的场景又是多么让人惊心动魄；背后到处串通、扇动、挑拨离间的人是多么猖狂；分裂后两边积怨又是何等的深，致使原来的弟兄姐妹成为陌路甚至是仇敌……这些事无法不令爱主的弟兄姊妹心情沉重，揪心落泪，痛哭不止。

    更可怕的是，许多弟兄姊妹努力祷告了，事态不但没有好转，反而变得更严重了，甚至一而再、再而三地发生分争和分裂，许多人不禁产生了疑问：神不是在教会当中吗？为什么他容许这些事发生而不制止呢？为什么教会祷告了这么久，却不见神解决问题呢？不少人因此感到迷惘，灰心，继而丧气，对信仰产生了说不出的失望，虽然勉强维持其事奉，但心中已经没有先前的那种热情了；就使不少教会进入冷淡期、软弱期，这才是最可怕的，这正是魔鬼想要达到的目的之一。

    难道是神的问题吗？不，肯定不是神的问题！而是我们的问题，是我们教会要好好反思我们的领受有没有错、有没有迷信成分的时候了。

    从前我们幻想，以为有神，一切就可以顺其自然了，神会在人心里作成一切的工作，神自然会成就教会所希望的任何事情了。遇到问题，只要祷告神，一切由神去解决了，这完全是错误的领受（见《揭露基督教里的迷信》详论，才论述得清楚）。从创世记里可以知道，神已经把管理权交给人了，所以管理不好，不是神的问题，而是人的问题；既然管理的责任在于人，我们不能藉祷告，把责任推给神；比如现在神交给我们管理的地球污染得很利害，到处都危机重重，我们可以藉着祷告，就可以解决污染问题？肯定不能。这个污染问题是我们管理不好造成的，如果不悔改那种只顾生产不顾治理的管理，无论你怎样祷告，河水还是不会清、空气还是不会净，这是很普通的常识，连世人都懂得。现在，神交给我们的教会混乱了，是因为我们管理不好，应该怎么样呢？应该求问神怎么办？而不是要神去处理。祷告主要的功用就是求神给我们旨意、智慧、“瑞玛”，使我们可以知道该从什么地方去悔改、去行动。这篇信息，就是我带着疑问去求问神的时候，他给我的回答。

    过去我们认为教会是圣灵的殿，是属灵的，且仅仅是属灵的，而排除了一切“人的组织”的概念，以至于使目前的教会成为一群自然形成的松散人堆，呈现出一种散漫状态。不错，教会是圣灵的殿，是通过人的心灵联络而成的；但是，人都不仅仅是灵体的人，而且也是有血有肉有性情的人--就必定有血气情欲。人的双重性，决定了教会也有双重性：既是属灵的圣殿，也因它是人的组合体，就有人的组织性质。所以凡是有人的地方就有问题，就需要管理、需要组织、需要制度。

    现在家庭教会的架构，基本是自发形成的那种原始、自然的模式，没有什么严谨的组织和结构，其形成的原因是：一，历史造成的；二，错误的认识造成的；三，缺乏管理知识造成的。

    这种状态在初期较小的教会里，还没有显出它的弊病来。就比如一个家庭式的小作坊，起初也不需要什么管理不管理的，每个人只要各司其职就可以了，但如果它要扩大成一个公司，就需要管理了；企业越大，对管理程度的要求就越高，规模不断发展，还要不断调整管理、深化管理，这是现实可以看到的。如果你管理企业，纵使有很好的愿望、很好的理论、很好的策略、很好的计划蓝图，但如果没有制度，也只是竹篮打水一场空罢了；我们不错有很好的真理，有很多培训和教导，有很好的愿望和信心，但如果没有规章制度，那些真理、课程、愿望都只不过是纸上谈兵而已。

    教会走到一个关口，仿佛到了瓶颈部分，很难再保持从前那种发展势头，就是因为教会的建造跟不上教会的发展，到了一定时期，教会的薄弱方面就成为发展的阻力，让魔鬼在此寻到了可利用的破口。使我们人性中的情欲得以膨胀，可以为所欲为、任意而行，没法限制。

    可以说，当今中国的家庭教会是世上最原始的一种组织状态，他比所有世上的组织都轻视管理，也更缺乏管理，因而教会也就比其他组织更加混乱。这种松散状态，只适合小规模的结构，故此教会一大就控制不住了，就会闹出许多混乱以至分裂。这种疏松的架构，是难于承担更大，更有目标性的计划的。

    严峻的事实告诉我们：教会不应只是随意集合的人堆，而应是有一定严谨架构、严明制度的教会--因它本身就是与撒旦争战的军队！

    以斯拉重建圣殿后，尼希米建造了城墙，《圣经》为什么用一整篇去记述建造城墙的事呢？这城墙有什么属灵意义吗？当然有。如果与属灵教训无关，如果只是单纯的“城市建设”，那么它就不是《圣经》而是文章而已。建圣殿与建城墙，同样用了整整一个篇章，可见它们的意义不分伯仲。建了圣殿，为什么还要建城墙呢？

    因为城墙是用来保卫圣殿的！

    如果只建圣殿而不建城墙，敌人随时都可以来攻击，圣殿就危险了；一个羊圈没有栏栅，就有狼去攻击。所以城墙于圣殿、栏栅于羊圈的关系是同样重要的。

    “圣殿”我们都知道是预表教会，“城墙”预表是今日教会的管理制度。如果只有教会而没有管理制度，那么这个教会就很容易被魔鬼攻击。管理制度，是我们今日教会要修筑的“城墙”，是用来保护教会的。

    其实过去以色列和教会也是有其制度的：

    千夫长、百夫长、五十夫长、十夫长的编制，本身就是一种制度；

    祭司制度、礼仪制度等；

    “凡事都要规规矩矩地按着次序行（林前14:40）。”

    “人若在场上比武，非按规矩，就不能得冠冕（提后2:5）。”

    “弟兄们，我们奉主耶稣基督的名吩咐你们：凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他（帖后3:6）。”

    “我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐（帖前5:14）。”

    “制度”是现代人用的词，“规矩”是过去人用的词，其意思是一样的。

    “倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）”“要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。（林前5:5）”明显就是教会处理问题的制度；

    提摩太前书三章选立监督执事的条件，明显是教会的任免制度。哥林多前书还有聚会的规矩、擘饼的规矩等。

    神对人许多的约束都应该是由教会负担起来的，这就是制度。

    什么是教会的制度呢？就是以神的话建立起来的秩序规矩，由教会强制性去执行的。

    过去教会对神的话执行，是处于一种自由状态，有人遵行也好，不遵行也没有奈何。我们似乎太寄望于人的自觉性了，假设教会的财务是单靠人的自觉性去管帐的，这样行吗？当然不行，如果没有制度，人的软弱就会被贪婪的灵利用，单靠人的自觉性是很危险的。如果一个工厂是自由状态的，全靠人的自觉性（即使这些工人全部是基督徒），结果会怎么样呢？如果一个军队也是处在一种自由状态中，又会怎么样？--不要完全寄望于人的自觉性，那些争闹的人不也在唱“同路人”、“在耶稣里我们是一家人”吗？不也知道分裂不好吗？可见人的情欲是由不得他自己的。

    不能只靠自觉来建造生命，否则我们就在家各人独自修行好了；教会是对人进行教训、劝勉、指正、责备的地方，使人的生命可以在督促、协助、监督下长进，这些应由教会的规矩（制度）来执行，为的是使人知悔识改。

    人内心的罪，从外面我们无法判断，所以无权去审判，这是神的事，是由神来审判的，否则人就是在论断；但行为方面的罪，对错分明，有几个见证人，事实确凿，神就交由教会处理，由教会责罚，这种权柄《圣经》（太18/15-17）里有明文记载已经交给了教会，因此治理教会、规范人行为的责任应该由教会负担起来，这是不能用祷告推诿给神的，否则教会里的混乱，就应该由神去负责了--这是多么荒唐的事，人没有用神的话好好管理教会，这不是神的责任，而是我们的罪。

    教会不仅是一个属灵的概念，也是一个制度性的概念，正如“国家”，不仅是土地的概念，也是政治制度的概念一样。教会本身就应该是一种制度的体现，只不过我们没有把《圣经》里面的话与制度联系起来。因此，教会就是代表一种制度，使凡进入教会的人，就要按教会的规矩进入神话语的规模里。正如进入一个国家，你就得遵守该国的一切法律一样。法律有其严肃性，不是遵守可以，不遵守国家也没有奈何的；神的话本身就是律法，比法律更具权威、更具严肃性，怎么反倒遵守可以，不遵守也没有奈何？

    以前我们光强调人自身的建造，却忽略了教会的建造--即制度上的建造。没有用神的话建造有秩序的教会，就会出现混沌、黑暗。

    教会没有制度，就好似圣殿没有城墙，羊圈没有栏栅，军队没有纪律一样危险。

    军队有军法、军规、纪律，其他组织有规章制度等，任何的组织单位都要有党章、规程、规则、秩序。所谓“国有国法，家有家规。”“没有规矩，不成方圆。”都是普通的社会常识，而我们教会的无章程、无制度、无明文的约束，这就不难理解为什么它反倒比属世的组织更混乱、更容易分裂、分争和争竞了。魔鬼故意弄瞎我们的灵眼，使我们看不明白《圣经》，并欺骗我们，让我们以为教会只是一个灵宫，看不到它的双重性，于是忽略教会的（制度）建造，使它可以轻而易举地攻击教会。

    为什么教会需要管理？因为有魔鬼。工厂为什么需要管理？因为人的罪性中有懒惰、贪污、偷盗、破坏等的犯罪倾向，因此就需要以管理来加以防范，否则罪就大行其“道”了--制度是针对罪性来制定的。

    情欲（论断、闲话、分争、争竞等）是与圣灵对抗的，是不喜欢受约束的（节制），因此教会制度本身应能产生一种抑制人情欲（论断、闲话、分争、争竞等）的机制，因为人的本性总是想脱离约束，我们就要针对情欲这一特点制定制度加以约束--从里（圣灵）到外（神的话）的约束，使它不能放肆。教会的建造就是为了帮助人在生命上建造，包括对付难以管束的情欲。

    为什么有些政党他们不那么容易分裂呢？因为他们自身有一种制度，能够解决这些矛盾，又能够起到制约作用，使得他们不能以分裂来解决问题。

    一个组织能够相对稳定，都是依据一定的规则、章程来运行，是靠执行制度来实现的。没有神的世人，在这些约束下尚且能够相对稳定，那么我们这些有神的人，难道就不可以稳定吗？

    所谓教会的建造，其实在很大程度上是教会制度的建造，尤其是人数众多、地域广阔、分布分散的家庭教会，其严谨的建造比单一教堂的制度建造还要重要得多。

    现在是停下手中匆忙的工作，来研讨一下如何建造教会的时候了。

    1. 关于领袖方面的制度

    教会的问题，首先就是领袖的问题；正如一个国家的问题，最主要的是领导人的问题一样，领袖出问题最容易让同工伤心，教会灰心了。

    过去，我们以为领袖的权柄是最高的，教会的权柄都在领袖手中，所以有时教会反而无法处理有问题的领袖。

    不，领袖的权柄≠教会的权柄。

    教会的权柄--制度，是出于神的话的，是按真理制定的，是教会的最高权威。它高于任何人，包括领袖。因此教会有必要制订出人人都得遵守的制度，好让人人都能在这种权柄下得造就。“主赐给我们权柄，是要造就你们（林后10:8）”。有些领袖，为什么到了一定时期，生命就不能继续长进了呢？是因为从前他还未成为领袖时，是在教会的指导下成长的；但后来他做了领袖，就只顾去指责别人，而没有人可以监督他了，这时候教会已经不能帮助他，他的生命也就从此停滞了。

    所以人人都要在教会的权柄下得以造就，没有一人可以例外，这权柄就是教会的规矩和制度。

    如制订一种团契生活的制度，所谓团契生活，就是彼此教导、彼此指正、彼此认罪的一种交通形式（如果是书面交通，一定要具名），使我们在心中积压的意见、建议得以渲泄出来，这种交通是人人平等的，都在真理（太18/15-17）的权柄之下。

    从另一个角度去看，教会就是众人，教会的权柄，就是众人的权柄，制度就是众人去帮助个别人，没有人可以凌驾于众人之上。过去因为失去了这样的权柄，所以对某些结党、分裂的人就毫无办法。

    随着社会和教会的发展，领袖腐化的问题已经成为突出的问题。无论是社会还是教会，造成领袖腐化的原因之一就是特权，为了防止领袖腐化，需要制定某些制度去消除这些特权，并需要有一个机制，可以对领袖起到监督作用。

    世人也说“公仆”之类的话，但却比“老爷”更加“老爷”。如果你到一家去当佣人，会象“首长”的样子吗？为了使我们的领袖成为名副其实的仆人，就应以《圣经》的原则，制定领袖任免制度、领袖汇报总结制度、领袖工作评估制度等等。

    在这样的制度下，就能使领袖时刻约束自己，注意生命的对付了，也能够把雇工和腐化堕落的人清除出去。

    2. 把马太福音18/15-17节成为制度化

    <1>制订教会同工探访，乃至信徒之间的交通原则，不应讲闲话、怨言、传舌，鼓励有意见的人与当事人交通。这样就把“是非小人”的门路堵住，也堵住魔鬼扰乱教会的破口。我们应在全教会深入教导这个交通原则，并要成为每个人的交通习惯。

    <2>制订处理问题的制度，过去，甲与乙有矛盾，甲就反映给教会，这是违反圣经原则的。首先应当让甲直接去找乙交通，或者再经两三个人指证，问题还没有解决时教会才授理。另外，过去甲这样反映情况有失公平，教会听取情况只能听到一面之词，往往处理问题时就有失公正，造成许多误会。在使徒行传中保罗与割礼派发生争执，双方难定对错时，他们是双方一齐上诉，每一方都对着当事人诉辩，这才是公正合理的，少留下后遗症。教会处理问题时，一定要双方都在场，而且证据确凿才不失公平。

    <3>要建立反映情况的制度，使它成为一种管道，能下情上达，使许多背后发的议论、怨言，变成意见、建议，让领袖能及时知道工作的失误、漏洞。如果是本片、本聚会点，可建立信箱、或特别的交通聚会；如果是母会与各队，可设立联络员，去了解、听取下面的意见，这样互相交通，才相互理解，才不至于让魔鬼在“背地里”作工的机会。

    <4>落实惩罚制度。对于一个组织，惩罚有几种：警告、开除、刑事处罚。圣经也一样有这几种惩罚：警戒、弃绝、交给撒但败坏肉体。但过去，这些都成了一纸空文，很少有真正的落实。譬如：现在有不少教会都有结党的现象，一个片、一个队游离于母会边缘，怎么办？假若没有制度，你动他，他就更快地分裂，因此母会就只能眼睁睁地看着他结党，听凭事态发展而毫无办法。但如果教会的原则制度上上下下都己经深入人心，对结党的事再没有人同情了，这样就可以对结党的人向全教会公开处理--弃绝出教会。现在为什么有人够胆放肆不怕教会的权柄？就因为教会没有惩罚制度，没有这方面的教导，圣经原则深入人心也不够，所以不能赢得更多人的支持。

    “赶出亵慢人，争端就消除，纷争和羞辱也必止息。（箴22/10）”“分门结党的人，警戒过一两次，就要弃绝他。（多3/10）”等的经文要用制度去执行。几个人在背后嘀嘀咕咕，甚至一个人就可以决定去分裂教会了？谁授的权？他们乱用权柄，我们有权柄却不敢用，就使得结党的人有恃无恐。保罗去处理哥林多教会的分争结党的权柄，我们教会为什么就不敢使用？我们的背后是有强大后盾的，教会惩罚的权柄是真真实实的。我们要制定出什么罪是赶出教会，什么罪是交给撒但，什么罪是可咒可诅的，试试看，神的权柄是不是银样蜡枪头？让大家看看那个被交给撒但的人会有什么下场，好对其他人有警戒作用。

    “倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（太18/15-17）” 这里的原则是，同一件罪，神给人有三次悔改的机会，如果还不肯悔改，就如外邦人无异，就要赶出教会。这是维护教会、惩戒放纵的人的一个最重要的制度，三次机会，不能多，也不能少。

    怎样知道一个人有没有圣灵呢？就看他有没有悔改的能力，如果已经没有悔改的能力，就知道他已经没有圣灵了。因而神给人两到三次悔改的机会，如果都不悔过，教会就把他赶出教会，就是警告那人，他已经与外邦人一样了，除非象外邦人那样悔改，否则是会沉沦的。我们赶他出去，为的是使他悔改，如果不赶他出去，他会有“既然还在教会（但实质上没有悔改），他还是得救的”错觉。“你们应当把那恶人从你们中间赶出去。要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。（林前5/5,13）”保罗要哥林多教会外理这个犯罪的人，为的是使他知道后果，惧怕、懊悔而得救，否则，这个人还以为自己已经得救，那就真的危险了。

    在处理领袖方面，一个极端是不敢处理，另一个极端就是简单化。譬如对犯了奸淫的领袖，一下子就把他公开了，而没有按着马太福音十八章十五到十七节的次序。这对领袖的悔改没有什么好处，也不公平。这只帮助魔鬼更快打倒一个领袖，要知道，神建立一个领袖不容易，魔鬼打倒他却很容易，如果我们简单化，这只是帮助了魔鬼。我们处理任何人，都应该给他两三次悔改的机会，应该要有饶恕，只要他愿意悔改了，就应该用爱心去遮盖，不要去张扬他的错误。让他退出带领的服事，在核心同工的监督之下，如果有一段时间（一年或两年），鉴察他没有再犯，可以恢复他的一般服事，这对一个有错误的领袖才是很好的挽回保护，否则就帮助了魔鬼，把一个领袖毁了。

    3. 教会之间的关系准则

    现在谁都反对分争，谁都在说合一，但实际的情形却相反，为什么？因为我们虽然都有良好的愿望，却没有实际可行的准则，多少年了，所谓的合一，只不过是空中楼阁、纸上谈兵而已。

    为了消取分争，实现真正的合一，全教会应达致一个共识，共同遵守，成为避免分争的共同准则，只有这样，才有真实的意义。不同宗派、教会，只要在救恩真理上是一致的，我们协商、谈判，可以一同拟出一个“合一宣言”，成为合一的纲领。例如：

    “合一的先决条件：……（救恩真理）

    权利：……（享有相对独立的管理权，可以保留原来领受的观点等）

    义务：……（服从合一教会的异象、事工等）

    彼此遵守的原则：

    ① ……（彼此相爱的细则）

    ② ……（互相帮助的细则）

    ……

    （大致内容请参看《争竞（之一）》）

    这样的合一就有据可依了，不是空喊高调，具有可操作性，只要谁愿意认同这个纲领，就可以成为合一教会的一员。

    没有制度，就很难执行神的话，有一些事很难贯彻，也使神的话成为一句空话。

    这些制度，要成为教会章程，写在墙上；成为手册，人手一份；要在全教会里深入教导，使每个信徒、同工、领袖必须自觉执行的神的话，并要一面摸索，不断完善，这样，魔鬼就不能再肆意破坏了。制度，就是为了解决问题的，是为了防犯某些问题的。

    制度是为解决问题而设的，是为了防犯某些问题而做的预防。

    教会中的混乱能不能在机制下制止解决，就可见这个教会的制度健全不健全，如果制止不了，就证明这个教会在建造上有漏洞，那么，就证明该教会在执行神的异象计划上是软弱的，就必须在这方面修补漏洞，亡羊补牢。

    过去，我们只顾对外宣教，而内部建造严重滞后，传福音事工与教会的建造不平衡，一头重，一头轻，使得宣教也无以为继了。

    一个堡垒要打击敌人，首先自身的结构要过硬，才能既可以打敌人，又可以防御敌人的攻击。否则，你打了一会敌人，但不久便被敌人打破了。我们的境况就是这样。

    魔鬼是无孔不入的，只要有一点空隙，就乘虚而入，因此我们要建造一个更严谨的教会架构，将许多圣经的原则运用到制度里去，变成教会的章程。

    堡垒要有钢筋水泥、圣殿要有城墙、羊圈要有栏栅、军队要有法纪、教会也要有章程。

    这种制度章程就成为了教会的”城墙“，成为最基本的遵守规则，魔鬼攻不入我们，然后才是事奉、宣教等，这是教会赶紧要做的事。

    ”我对他们说：“我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧！我们重建耶路撒冷的城墙，免得再受凌辱。”（尼2/17）“

    这是一个号角性的信息。

    为的是使我们领袖知道，教会要用神的话砌成坚固的”城墙“；教会也是一个人的组织，需要管理，现在就是提高领袖管理质素的时候了--教会要走下去，会有许多实际的问题有待探讨。

    历史的每一次进步，都因为曾有过惨痛的失败、教训、鲜血和众多生命的牺牲……面对过去这些残酷教训，教会也不要白白地浪费，要总结经验、吸取教训，才能有成熟的长进。

    是教会建造”城墙“的时候了。让我们象尼希米一样，抢时间、争速度地去建造教会的”城墙“吧。如果我们这样行了，就可以看到教会的希望，胜利的曙光了，魔鬼猖狂的日子就要结束啦！

    我们建造教会的”城墙“时，可能会遇到许多阻力。因为有些制度是会触犯某些人的利益的，魔鬼会籍着他们暗中阻挠、破坏，就象尼希米建造城墙时遇到尖锐激烈的争战一样，我们也要拿出尼希米的勇气来！

    今日某些政党章程、组织制度、管理学都是基督教文明的产物，都是从圣经原则中发展起来的，所以使得那些政党、组织、企业都能够有规有柜。为什么教会倒不能遵行圣经原则呢？

    教会本来就是神要在世上实践他真理的一个样式，好让世界看了就来效法，但惭愧的是世人倒成为我们效法的榜样了。我们虽说也叫军队，但比起世上的军队可差得远了。如果世上的军队都象我们这样的散漫状态，就一定溃不成军。一个军队是否有很强的整合能力，有赖于它是否有严格的纪律，军法越严明军队其战斗力也就越强，教会也是一样。如果我们现在开始建立严谨的管理制度，神又在内部工作，我们的教会不久就一定会成为世上最强大的军队。

    这些只是抛砖引玉的建议，真正完善的谋划还要靠诸多的长辈同道多多努力！

    默想与祷告：

    思考自己教会应该制定哪些制度来回应以上信息呢？

    亲爱的圣灵，祢是智慧的灵、真理的灵，求祢给我们更充分的圣经原则，让我们有足够的智慧去制订教会的规章制度吧，多谢祢，阿们。

    悔改：

    讨论，并立即展开制定教会制度的计划。


    在恩典中的教会

    电影《荒岛逃生》里，有一个叫哈克·诺兰的人，因飞机失事坠海而幸存，漂流到一个小小的荒岛上，生活相当艰难，但这并不是他生存的问题，孤独、寂寞才是他活下去的最大的痛苦。后来他检到了一个从海里漂来的足球作为人类的印记而保存。有一次钻木取火时弄破了手掌，他狠狠地打了足球一巴掌，血渍印到皮球上，印出了一个人脸出来，他无意识地画出一个人的五官。从此他就把这个皮球视为一个人、一个伴侣，给“他”取名“韦丹”，同“他”说话、商量、争论。有一次跟“他”吵嘴，他发脾气把“他”扔到不知那里去，后来他带着哭腔到处呼喊着“他”的名字，到处寻找，比今天寻找金子的人更虔诚，看到这里，我强烈地体会到他处境的凄凉，感受到孤独对人心灵的折磨是多么的残酷；后来他好不容易才找到了“韦丹”，他闪动着泪水，又激动又悔恨地说：“我错了，对不起，是我错了。”此情此景，我更清楚认识到，人是多么需要伴侣，多么需要相爱的对象啊！我有一种被圣灵责备的羞愧，多么想从今以后去拥抱每一个人！

    “韦丹”一直是这个人活下去的精神之柱，在荒无人烟的孤岛上他们彼此相伴了4年，后来他乘自制的木筏逃出荒岛时，“韦丹”一直激励着他与风浪博斗，使他获得勇气。在一次与风浪博斗的过程中，“韦丹”被风浪带走了，他扑向海里去救“他”，但因体力虚弱，根本追不上“他”，只好眼睁睁地看着“他”漂走了。接下来是戏剧的高潮：他高声呼唤着“韦丹”，好象真正的生离死别一样痛苦万分，这是没有经历过荒岛孤寂的人难以体验的感受，“韦丹”好象带走了他的意志和力量，他再也没有拼搏的气力了，于是瘫卧在破筏上，任其漂流……

    对于我们来说，今日的世界犹如茫茫的大海，每一个基督徒都是一个孤岛上的“诺兰”，在这个世界里，我们找不到与之相通的语言，找不到生命的气息，我们是多么孤独，多么需要伴侣，需要爱啊。

    看了这场电影后，我更深地感受到神创立教会的用意，我们真的要感谢神，他在创世前就为我们预备了“教会”的恩典；神深知人的需要，深知人心灵的渴望，因而为人在孤岛里预备了许许多多的“韦丹”，使我们能找到属灵的伴侣、心灵相通的对象，能够得到爱的激励、力量的扶持，能够去爱而且被爱着。

    既然教会存在于当今世上，对我们而言是沙漠中的绿洲，旷野中的迦南美地，那么魔鬼就肯定千方百计地要去攻击这片土地，千百年来它从未放弃过破坏教会。我暂且不讲它用逼迫、异端、世界荣华等从外部来的攻击，仅从内部发起争斗的攻击就异常激烈。目的是使我们彼此争执、仇恨然后离散，以至使大家都成为孤岛上的“诺兰”，失去了心灵的沟通，失去了彼此的相助，使我们同世界“风浪”搏斗时失去勇气和力量。

    一个人信主后不去教会，他的新生命就岌岌可危了，由此可知教会的存在对于神救赎的重要性和恩典性。记得我在开荒之初，曾来到一个穷乡僻壤，零零落落只有三几个信徒，他们孤孤单单，感到势单力薄，又苦于无人关心、无处寻找帮助，被世人瞧不起，艰难地维持着信仰。他们渴望有人在这里传福音，有聚会点，他们热情邀请人来讲道，甚至说出钱租一个地方给传道人住，奉献交通费等等，可见人们起初多么希望有一个自己教会，他们可以得到安慰得到爱，希望有人能够彼此同声同气、同心同德地一起走天路。

    可是后来真的建立教会后又怎么样呢？后来又因为人的问题，大家在教会里很不痛快，彼此闹意见，互相埋怨。不少人反过来又认为：教会不是一个可爱的地方，而是一个令人失望的地方，就不太愿意来教会了。由此可知道魔鬼糟蹋教会能到何等地步，教会因此已失去了它应有的功能和尊荣。

    到处都可以看到魔鬼的诡计得逞，魔鬼得意的大笑，这怎么能不令人痛心、令人揪心呢？

    要知道，在我们的信仰里有“教会”这回事，完全是因为神的恩典，他使我们在冷酷的世界了有了一个属于我们的家，教会是属灵生命成长的摇篮，就如我们肉身的成长需要一个家一样，是必不可少的；我们属灵生命成长需要互相劝勉、互相关爱、互相教导、互相搀扶、互相指正，所以魔鬼想要扼杀我们的属灵生命时，就必须拆毁这个属灵的家，使我们彼此远离、各自为政，每个人都象荒岛上的“诺兰”一样自生自灭，这样教会的功能就被完全瓦解了，神的旨意就可能被彻底破坏。

    俗话说：“生在福中不知福”，我们也是身处在恩典之中，却不当它是一种恩典，我们常常陷入这种人性的局限里--当我们处在何等幸福恩典之中时，我们往往却感觉不出有什么幸福恩典的。只有当他一旦失去了这一切，才知道原来失去的是多么宝贵。在目前的生活中我们可能不觉得生活是多么可贵了，但如果你有“幸”也象诺兰流落到荒岛上，你就会了解以往的生活是多么的可贵，逃生后就会格外珍惜这样的生活。

    着名的学生民运领袖张伯笠弟兄在荒无人烟的荒原上逃难两年后，深有感触地慨叹：“如果你现在问我什么最可怕，我毫不犹豫地回答你--孤独。” 如果我们有机会尝试末世大患难中，有形的教会被强行取消时的那种滋味，我们就会感到现在所处的教会是多么可爱，是出于恩典了。然而我们常常忘恩负义，不知珍惜，甚至在恩典里放纵，成为破坏教会的一分子，就象猪糟蹋珍珠一样，这是多么令人痛惜的事啊。

    神是为了使我们能有一个地方去感受神的爱，同时又能实践神的爱，因此设立了教会。我们每一个人都是“诺兰”，我们多么需要同声同气、心灵相通的伴侣，多么需要彼此的激励、扶持、安慰，这都只能在合一、彼此相爱的教会里找到。

    如果你与人有意见、有矛盾、有磨擦，你要献上感谢，因为教会的功能正在发生功效，正要你去对付生命，修剪其不好的枯枝，神正在暗中察看你面对这些矛盾是怎样的态度……

    没有一个人能在深山野林里“修道”成功的，如果只有一个人，你怎么知道自己的生命怎么样？没有与人产生问题，你就不知自己有何表现，也就无法检测你的生命如何。你怎么知道你心胸狭窄不狭窄，你有包容还是没有包容，你凶恶不凶恶……只有在人群里--社会、教会里，才能显出我们的生命到底是什么样的。反过来说，就算你知道自己有什么不好，你一个人也不能在深山野林里自己对付生命，否则，我们基督教最好也“出家”算了，但基督教是以入世更显其为真理的。因此修剪生命总需要一个“剪子”--别人就是你的“剪子”。当你与别人发生矛盾冲突的时候，就是你对付生命最好的时候。神要籍着你与人发生矛盾，让你去找出自己的毛病，发现自己的毛病，--其实神是在用这种方式提醒我们去对付自己的老生命--这就是教会的功用，好让你在解决矛盾的时候，学习去“爱--包容、忍耐……”。

    人与人相处总免不了有摩擦，就好象一台机器有磨合期一样，是很正常的事。只有透过磨合，才能使齿轮更完美、机器更畅顺。我们的生命也是一样的，当我们有磨擦时才能更清楚地知道自己的毛病在那里？也籍着磨擦去掉不好的部分；教会中的人彼此受对付，大家相处的就会越来越好，越来越容易。如果我们能这样看问题，就能怀一颗感恩的心，珍惜对方的存在而彼此相爱了。

    虽然我们在教会里有不同意见、有矛盾、有磨察，但我们仍然要存感谢的心，彼此相爱。你退一步想想，假如没有这些弟兄姐妹，我们在走这条天路的时候，是多么孤单、多么无助呀！我们实在需要“韦丹”，因此要从心里感到，我们谁也少不得谁，要感到对方的存在，就是你的福气、就是对你的恩惠；如果有人劝免你、指正你、甚骂你，你要感受到爱、感受到被关怀。

    如果我们感到彼此的存在是那么重要，我们就很容易认错了。我们象诺兰一样地说吧，说：“我错了，对不起，是我错了。”当我们都能彼此认错、彼此认罪的话，我们就很容易相处了，教会就成为真正的家了。

    默想与祷告：

    你对教会的看法怎么样？

    选择一个答案：1.不喜欢？2.没有什么，可有可无？3.有总比无好？4.好是好，却不是很重要？……还是很珍贵，很谢恩呢？

    你的态度就决定你在教会的表现；你也可以从你在教会的表现，了解自己对教会的看法。

    慈爱怜悯的神呀，祢爱我，为我预备了教会这个恩典，我要谢谢祢，我要珍惜它更过于珍惜我的生命，爱护它更过于爱护自己的身体。我不再成为教会的破坏者，而是教会的维护者、站在破口上堵破口的人。阿们！

    悔改：

    你要为教会的建造，具体出一份力，去消除一个或几个人的不和。


    总 结

    从前牧养教会时，比较劳累，人也很瘦；后来做文字事工整天坐着，就不知不觉地发胖起来，有一次在宾馆浴室前不经意地一瞧，惊诧地发现自己中年发福的身体，竟是早年最恨的形象：大腹便便、怀胎似的身材，令我好一阵愕然。为什么平时就没有发现呢？因为大多时候我都是在得体的衣装打扮下出现的，再加上自己也很难看清楚自己的全貌。自从圣灵给我一系列关于教会现状的连贯信息后，就好象一个人看惯了衣装服饰下的自己，有一天猛不丁看到了变形的裸体是那样的丑陋一样，令我有很大的触动。我们平时都习惯了教会的表面活动：敬拜、聚会、属灵气氛，却没有人能深入其表地去看一看教会的真实面貌，有一天一旦圣灵把教会的“衣饰”揭开，我们看清楚里面的瑕疵后，就会又吃惊又心痛。

    1. 揭露隐藏起来的总导演

    当我面对教会种种纷繁复杂的现象求问神时，圣灵突然令我想起魔鬼的名字，我就去查考魔鬼的名字：

    撒但--反叛者、怀恨者、敌对的、叛逆的、仇敌。

    魔鬼--控诉者、诽谤者、造谣者、在神与人之间，人与人之间挑拨离间的。

    蛇--迷惑者、欺骗者、引人入邪路的狡言编造者。

    ……

    唯有《圣经》将灵界隐蔽的事昭然若揭，透过魔鬼的名字，把它的本质、所作所为揭示了出来。我象发现某种奥秘一样，终于明白教会种种现象背后真正的“导演”原来是魔鬼。自义、嫉妒、误会是“蛇”欺骗的结果；恼怒、忌恨、苦毒是“怀恨者”撒但给我们的蛆；“诽谤者、造谣者”根本就是闲言、怨言、谗言、谣言之父；是“反叛者、挑拨离间的”魔鬼扇动起我们分争、争竞、结党、分裂--它就是为此而存在的，什么苦毒、忌恨、谣言、闲话、分争、分裂，都不过是魔鬼的代名词。

    教会里出现事情，我们常常看作是人的问题，不对，人只是被魔鬼利用罢了，要在肉眼看不见的层面上，以属灵的眼睛看到魔鬼在怎样扇动挑拨，推波助澜。一切纷争都一台木偶戏，真正幕后的操纵者是看不见的魔鬼--谁要是心怀苦毒、发怨言、又或者喜欢分争，都不过是魔鬼手中的傀儡而已。

    透过一个人生命的果子可以了解他与神的关系，反之也可以了解他与魔鬼的关系。如果一个人心里常有“仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。（加5/22,23）”有怜悯、宽恕、接纳、包容、凡事相信、盼望等，那么我们可以知道这人与神的关系相当好；相反，如果一个人心里常有“仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒（加5/20-21）”自义、论断、毁谤、闲话、离间等，我们也知道他与魔鬼的关系相当紧密。这是毫无疑问的。

    分争嫉妒的人，并不知道自己已被魔鬼操纵；教会处理问题时，也以为是人的问题，就只针对人来解决问题了；当人暂时不闹了时，教会以为问题解决了，可谁知过些时候又闹开了，可能还闹得更利害，这都是因为没有解决根本问题的原因--就好象人在场外制止木偶人打架一样，你捉住他们，他们就暂时不动了，等到放开手，他们又打起来。

    2. 错综复杂的关系及发展：

    面对以上的问题，我不是祈求神去处理问题，而是求神给智慧去处理问题。于是圣灵向我显明这些事情的来胧去脉，包括它们是怎样产生、怎样发展、按怎样的顺序来扰乱人的。现在我清楚地了解了魔鬼是怎样透过“三段式”来做毁坏工作的：

    心里的罪━━>舌头的罪━━>行动的罪。

    魔鬼先将自义、嫉妒、苦毒、恼怒……放在人心上，让它发酵成为--心里论断--然后成为舌头的恶毒：背后说人、谗言、怨言、批评、争辩、毁谤、谣言……--这些在肢体间流传开来，就成为一股悖逆的势力，这股势力，必会变成具体的破坏行动：分争、结党、分裂、争竞、忘恩负义、众叛亲离、反叛……

    这个罪的发展程序是这样的：纵横交错地发展--

    内心演变：自义→自卑→嫉妒→野心→苦毒……

    ↓ ↓ ↓ ↓ ↓

    论断→论断→论断→论断→论断

    ↓↘ ↙↓↘ ↙↓↘ ↙↓↘ ↙↓↘

    口头发展：闲话→怨言→传舌→毁谤→谣言……

    ↓↘ ↙↓↘ ↙↓↘ ↙↓↘ ↙↓↘

    行动趋向：争辩→分争→结党→分裂→争竞……

    （个人）→（教会内部）→（教会之间）

    最终结果/个人：败坏→死亡→审判→只有神知你的去处

    /教会：混乱→失败→失去能力、功用，使更多人失丧

    由此可见，一切恶果都是从自义生发的，正如《圣经》所说：“他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、分争、毁谤、妄疑，并那坏了心术失丧真理之人的争竞。（提前6/4,5）”分争的原因一言蔽之，就是矛盾双方都以自义的心态，以为真理总是在自己一边--反叛就是以为自己比领袖还强；分裂就是以为自已能建立更好的教会……教会的问题虽多，但一切从根本上来说都是从“我”开始的，所以如果每个人都从自己开始检查的话，认识到自己的错，很多问题就可以迎刃而解了。

    如图所示，现在你就很容易发现犯罪的根源和发展趋势了，如果你发现自己在讲某人的闲话、怨言，肯定你同时又犯了论断的罪；如果你有论断，查根究底，你的内心就一定隐藏着嫉妒或自义或苦毒等等其他的东西。如果你不及早对付这些罪，你常与之讲闲话、怨言的几个人或一帮人，必定会成为教会内部的小团体（结党），会同其它人产生意见和矛盾（分争），然后就出现有形无形的分裂状态……

    心--舌头--行动，这是教会里面罪发源和发展的连线，我们既然挖出了罪的根源，就要从根本上去对付它。

    3.隐藏在心中的魔鬼作为：

    心态不正的人，无论多么好的人、多么好的事，在他心里都会变成猜忌、成见、嫉妒或论断的对象，他总会生出是非来；在社会、或是教会，都有许多这样的小人，使世界变得残酷而复杂。“心中乖僻，布散纷争。（箴6/14）”闹到多大的分争冲突，都是先从“心中乖僻”开始，无数事实说明人心是一切偷盗、杀害、毁坏的开始。

    现在你恐怕会更加理解“你要保守你心，胜过保守一切，因为一生的果效，是由心发出。（箴4/23）”这经文是那么的重要了。属灵争战中最大、最重要的战场是在人心。如果神得着了一个人的心，那个人就发出善来。相反，如果魔鬼得着一个人的心，那个人就发出恶来，他的行动就带出偷窃、杀害、毁坏的力量。得人心者，得天下！！！

    以上图解说明了“私欲既怀了胎，就生出罪来；罪既长成，就生出死来。（雅 1:15）”这句经文揭示了罪的生长过程，说明一点点罪发酵成大团的过程！--怨言生出了死亡，结党被弃绝，没有圣灵，甚至灵性的死亡，这一切都是先从心里发出，而结出致死的罪来的。

    “人不制服自己的心，好象毁坏的城邑，没有墙垣。（箴25/28）”我们的心是仇敌争夺的重要战场，我们不好好看守，就好象没有设防的城一样，很容易被仇敌攻破。要打败一个国家，除非攻陷它的首都，否则，即使占领了大部分土地，也不能算是征服了它；人的心就是一个“首都”，假使你的心被魔鬼攻陷了，你一切都完了--一生的果效都毁了。

    如果你里面有嫉妒、自义、恼怒、忌恨、苦毒……就说明魔鬼己经攻进你的心了，要趁它还没有完全占领的时候，快快把它赶出来。你我都必须省察自己，看一看内心有多少这些东西，并及早对付，奉耶稣的名把它驱逐出来；要靠着圣灵将身心灵连结在耶稣基督这棵葡萄树上，让圣灵的恩慈、怜悯、良善、温柔、谦卑的果子结在心头（灵里）（加5/16-26），这样，我们就必然可以从心里消灭一切从魔鬼来的心思意念。

    4. 隐藏在舌中的魔鬼作为：

    现在你恐怕会更加理解“看哪，最小的火能点着最大的树林；舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。（雅3/5,6）”这段经文了吧？现在全中国的教会到处都燃烧着熊熊大火，就是从我们这些人的嘴里点出来的“鬼火”，是“从地狱里点着的”。

    “城因正直人祝福便高举，却因邪恶人的口就倾覆。（箴11/11）”一个城，一个教会就在我们这些恶人的口中倾覆了。

    “他们的喉咙是敞开的坟墓；他们用舌头弄诡诈。嘴唇里有虺蛇的毒气。满口是咒骂苦毒。（罗3/13,14）”“满了害死人的毒气。（雅3/8）”“恶人的言论是埋伏流人的血；（箴12/6）”“愚昧人的嘴，吞灭自己。（传10/12）”《圣经》的启示和许多事实都证明，不洁的口舌具有毁坏、杀害的能力，既能杀别人，也能杀自己，这样每日我们不洁净自己的口舌就是在犯着杀人放火的罪啊！所以你就会明白，《圣经》为什么对口舌之罪是那么严厉了。

    如果你的口中常有闲话、怨言、传舌，就证明你的心已经属于撒但，被魔鬼操控了，那些言语就成为魔鬼的代言人或砍杀的工具；如果再让它继续发展下去，就会变成习惯性的“是非者” 、“谗毁小人”、“押沙龙”、“丢特腓”，成为别人或自己生命的轭，直到进入“至于死的罪（约一5/16,17）”。

    我们又要遵遁《圣经》的话：“人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。（传7/21）”我们要象耶稣钉在十字架上一样，不理会下面的人说什么，对于毁谤、闲言只有怜悯和忍耐；我们还要靠圣灵把自己钉在十字架上，看自己为已死的人--已死的人是不能说什么的。我们要保守自己的心，谨守舌头，决不参与那些是非、定罪、争闹里去，这样，魔鬼就无可奈何了！“谨守口与舌，就保守自己免受灾难。（箴22/24）”“谨守舌头，得保生命。（箴13/3）”

    5. 胜过魔鬼的奥秘：

    过去我们常常想用祷告来战胜魔鬼，说：“主啊，求祢封住魔鬼的口，奉耶稣的名捆绑分争的灵……”但经过长期观察，我发现教会并不会因此而减少分争，分争依然如故，甚至更多，最后还趋于分裂了。这很令我困惑，耶稣为什么没有捆绑这些“分争的灵”？我求问神，圣灵给了我一些经文：“弟兄胜过它（魔鬼），是因羔羊的血和自己所见证的道。（启12/11）”借用哲学术语说就是：一件事的发生、成就，是要靠内在因素（简称内因）和外在因素（简称外因）共同起作用的；内因是决定因素，外因是条件因素；这就比如一只鸡蛋要孵出小鸡，鸡蛋本身是内因，是起决定性作用的；温度是外因，内因只能在符合需要的条件下，即鸡蛋只能在一定的温度下，才能孵出小鸡。

    同样我们要胜过魔鬼，我们一定要是一个信耶稣的人、一个身上有耶稣宝血的人，这是内因，是起决定性作用的；我们也是信主、也有耶稣宝血呀，为什么还是不能胜过魔鬼呢？因为我们还缺乏了另外一个因素，就是条件性因素--自己所见证的道，也就是说，我们还需要行神的道，换句话说就是我们必须将神的话见证出来--这才是真正活着的神的道。不错，神的道是胜过魔鬼的法宝，但道是要我们行出来的，不是以祷告的方式叫神去行的，相反，我们要认真听神吩咐我们去行什么样的道。

    那些祷告后的教会，为什么仍然陷在分争和混乱之中呢？因为他们虽然祷告了，却仍然不知道这些事是怎么发生的，仍然按原来的方式思想、说话、行动；有误会就去批评，讲是非就去争辩，意见不同就去分争……这样再多的祷告有什么用呢？

    要避免论断以及一切口头上的罪，我们一定要遵守耶稣所教导的：“倘若你看到弟兄有什么不对，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得着了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若不听教会，就看他象外邦人和税吏一样。（新译本，太18/15-17）”我们采用圣经，往往到此为止便算了，但圣灵引导我看下去：“我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。（18节）” 于是我发现了一个被人们忽略的秘密：我们是要靠行神的道才能真正捆绑魔鬼的，这是耶稣实实在在地告诉我们的密诀。如果我们都遵循耶稣的话去做，那么一切论断、闲话、怨言、谣言、毁谤……就站不住脚，教会杜绝这些论断、闲话、怨言、谣言、毁谤之后，分争、争竞、反叛、分裂就能息止，魔鬼也就不能再做什么，这才是“捆绑”真正的涵义。

    另外，神的话就是大锤，只要你愿意，便能将你钉死在十字架上；只要你愿意遵从神的话，你的情欲就会断气、死去。

    所以以上这段经文，可以称为属灵关系的宪章性原则，是教会中人与人相处的基本原则；话要当面讲，要经得起当事人的证实，也经得起其他见证人的证实，才是行在光明中，才能使他人得帮助，而免得魔鬼借机伤人。凡是绕过这一原则，就必使得彼此的关系不正常。一切论断及舌头上的罪，都是因为不遵守神的法则而产生的，也就是说，当我们不听神的话的时候，就给魔鬼留下了散播闲话、谗言、误会、分争的破口。遵遁主的这一教导，我们要从心里杜绝一切论断，禁止舌头犯罪，勒住舌头就能止息分争，就能避免争竞、分裂，就能从根本上除灭魔鬼的作为。

    假使一个教会（任何人之间），无法“用爱心说诚实话”，行不出马太福音十八章十五节，那么这个教会（或人与人之间）肯定有问题，而且会越来越严重。多么希望有朝一日，我们的教会能建造成一种能“知无不言、言无不尽，言者无罪、闻者足戒”的属灵环境，基督徒之间都能建立坦诚相见、畅所欲言、肝胆相照；我希望能看到教会里人人都鼓励别人向自己提意见，又满心欢喜、满怀感激地听取，每个人也都能充满爱心、毫无障碍地谈心、推心置腹地交换意见、诚恳地彼此认罪，这样的场面将会多么感人！

    我还希望人人都彼此相爱，无论在生活中发生什么样的矛盾、分歧、误会、摩擦，都不减其感情和友谊；希望邻舍教会、各宗派领袖，都能热烈融洽地探讨问题、共商大计、携手协作……为什么不能这样呢，这本来是教会应有的现象啊？如果我们能这样做，魔鬼又怎能作工呢？

    为了实现这一目标，教会要赶快建立一种民主机制，使教会真正成为人人平等的属灵环境。不容任何人（包括领袖）有任何特权，可以破坏神的话（太18/15-17），只有真正落实这句话，这些美好的愿望才能实现。

    另外我们还要奉耶稣的名赶鬼。过去我们总是赶教会“上空”的魔鬼，赶我们“身外”的魔鬼，这是错误的；魔鬼的工作并不在“上空”、“身外”，而是在灵（心）里，因此对付魔鬼也应在灵（心）里才有效。人心里的一切自义、自卑、嫉妒、苦毒、恼恨、论断等等，过去只被看为心思、想法、性格、感情，并没有认识到这是魔鬼的工作；过去赶空洞的“魔鬼”，并没有真正对魔鬼这些东西触动过，这样的祷告是没有效用的。现在我们要从心里把自义、自卑、嫉妒、苦毒、恼恨、论断等具体的意念、思维、自言自语等准确地去驱赶，而不是空空泛泛地赶鬼。

    这样，当祷告与行道平衡、祷告与行道结合，既要驱赶它，还要胜过它，我们才能从根本上对付魔鬼。

    6. 在教会里犯罪的严重性：

    我们对罪可能停留在一种属世的、表面的看法上--为什么不敢杀人、放火？因为我们认为它是严重的罪行；为什么敢嫉妒、论断、说闲话、发牢骚？因为我们觉得在心里想的、口里讲的只不过是轻微的罪，就是常犯也不足介意。但《圣经》说“凡看见妇女就动淫念的，这人心里己经与她犯奸淫了。（太5/27）”又说∶“凡恨弟兄的，就是杀人的，你们晓得凡杀人的，没有永生存在他里面。（约一3/15）”耶稣在这里明明白白地纠正了人们认识上的缺陷，他严正地警告人们，在神的审判标准里，想和做都是一样严重！

    嫉妒、苦毒、怨言（怨恨），就是犯了“不可杀人”的诫命；论断是犯了“不可妄称耶和华的名”的罪；闲话、传舌、谣言是犯了“不可作假见证陷害人”的罪； 结党、分裂、背叛相当于行邪术、拜虚神，是犯了“不可拜偶像”的罪；忘恩负义，叛逆属灵的父母，是犯了属灵精意上的“要孝顺父母”的罪；触犯十戒，是非常严重的罪，如此看来我们至少触犯了五戒，你说这该有多么严重。所以要真知道神的话，真行道，把嫉妒、分争、论断、闲话等看作是杀人奸淫一样的罪严重！--神看它的破坏性或者比杀人还要严重！

    “耶和华所恨恶的有六样，连他心所憎恶的共有七样：就是高傲（即自义）的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散纷争的人。（箴6/16-18）”你看，神所恨恶、憎恶的罪，全在这里。

    我们常含糊不清地说自己是一个罪人，但你一问他为什么仍然还是个罪人，犯了什么罪？就说不清楚了，我们虽然承认自己是罪人，但其实却暗中侥幸地认为：我只是犯了一些很轻微的罪罢了。

    假如有人抢了别人的手袋、偷了别人的摩托车、把人打得头破血流，这些抢劫、偷盗、伤人在法律看来是很严重的罪，但说实在的，这一个手袋、一辆摩托车、医药费的损失，比起教会里分争嫉妒所带来的损失就只是小巫见大巫，在教会里所犯的罪，都是冲着神的救赎计划来的，它对人、对教会的损害、破坏不知有多大，几乎是我们在今世难以估计的。可以这样说，我们在教会里所犯的罪，比世人所犯的任何罪性质都要严重！！！

    魔鬼在教会里所做的偷窃、杀害、毁坏都是不见血、不见死尸的，所以我们难以估计教会嫉妒分争带来的后果有多么严重。“耶稣又对门徒说：「绊倒人的事是免不了的，但那绊倒人的有祸了。就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。」（路 17:1,2）”耶稣用一个具体、有可视性的例子作比喻，把看不见的发生在灵里“杀害、毁坏”的严重性揭示出来。把石磨套在人的脖子上扔进河里，是一宗严重的谋杀案！比抢手袋、偷钱包、打架不知严重了多少倍。另外又说“强如”，就是说把石磨套在人的脖子上扔进河里，只谋杀了那人的身体，而教会里这些罪，却是谋杀灵魂的；因此耶稣说“强如”，就是说这些罪的性质远比世人的谋杀更严重！

    有一个信主有千万人的大团队告诉我，教会内部出现许多问题，近几年的福音大不如从前，几乎没有多少进展了，言下之意感到深深的痛苦。不要说按过去的速度，只是每人传一个福音，一年就一千万，几年就应该有几千万人了。但这些本来应该有望得救的人，因我们教会的分争混乱而沉沦了；我所知道的，这几年全国各地的教会内部都出现过不同程度的混乱，如果按全国来统计，又是一个什么数字呢？这些被“杀”的人，是看不到死尸的，但如果这几千万甚至更多的人，每个人颈项上都拴着大磨石，从太平洋上被捞起来，我们就会看得触目惊心了！

    这是什么罪？小罪吗？我们中了魔鬼的诡计，杀了多少灵魂？这个数目会比我们的想象还要多得多，谁也无法统计。

    我们不仅在性质上，还在数量上“强如”世人的罪。实实在在地说：我们是个罪人，甚至比世人所犯的更加严重，更加狠毒！我们放火烧的不是房子，而是教会！我们杀的人比杀人犯杀得更多！

    不站在历史的高度上，我们很难看清今天教会的现状，但如果看过去的以色列，就能更清楚地看到今日教会的状况：从埃及到迦南，只有十二天的路程，却因以色列人的争闹，足足走了四十年；我们会觉得有些无稽、费解，其实它是非常真实的，它预表的就是教会发展两千年的历史。本来福音要传到地极，是用不着两千年的，你看今天那些名牌产品：如“飘柔”、“丰田汽车”等等，只要短短几年，就能风行世界、家喻户晓，人人都乐于接受。神的救赎计划，却被每一代教会的问题拖延了。如果教会充满混乱，就会把本来短期能完成的事工，拖上好几年，甚至一代人都不能完成，这一代教会、那一代教会都在拖延，这使神的计划延迟的不只四十年，而可能是许多个世纪。

    如果基督教是以结党、分裂、分争来处理问题的，就进入了恶性的律里面，就势必会成为无法遏止的趋势，无限分裂、分争下去。“凡一国自相分争，就成为荒场；凡一家自相分争，就必败落。（路11/17）”基督教的末落就是自相分争、自相残杀的结果，“荒场”、“败落”就是末落的意思，今日我们看到不少教会已经开始出现衰退、软弱、冷淡的现象，就是分争、分裂带来的后果，耶稣曾经清楚地警告过我们，我们为什么不信？！

    抢手袋、偷钱包、打架毕竟只是少数人犯的罪，在教会里分争混乱的罪却是那么普遍，几乎每个人都在参与；杀人放火，可能一生中万不得已时才做，教会的纷争、分裂却几乎每天都可能发生；世界上如果每个人都把另一个人拴上磨石扔到河里，那这个世界该是多么惨忍啊；但事实上教会中每个人都可能在把另一个人拴上磨石扔到河里，我们就是生活在这个充满“谋杀”的教会里。所以说教会里的罪该有多么罪孽深重啊！用词到此，我都不知道用什么词去形容。

    “当那日，必有许多人对我说：「主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？」我就明明地告诉他们说：「我从来不认识你们，你们这些作恶的人，离开我去吧！」（太7/21-23）”

    这些引人结党、分裂、分争的人，这段《圣经》是否合符用在你身上，你自己酌定吧！

    7.悔改的迫切性：

    所有自义、嫉妒、论断、闲话、怨言、传舌的事，都是在见不得当事人的情形下发生的，是在人背后作成的，是暗器、暗箭，是最难防预的。有些古代军装的铠甲是没有背部保护的，属灵的军装也是，背后只有靠战友去保护。如果我们自己向战友背后放暗箭，在军事法庭面前将会受到怎样的军法制裁？这恐怕你是很清楚的！

    今天如果你与哪个人有不和、冲突、结怨，你的教会与哪个教会有分争、争竞的情况，或者有自义、嫉妒、苦毒，你都要快快悔改，不要在心里说：“如果象你说得那么严重，为什么神到现在还不惩罚我？”我们要知道，神的爱里有恒久忍耐，他曾经忍耐扫罗追杀他所喜爱的大卫有十多年之久，这其实是给扫罗足够的机会去悔改；就连世人也知道报应是有时间的：“恶有恶报，善有善报，不是不报，时候未到，时辰一到，一齐都报”。看《圣经》中许多作恶的人，如弑君、背叛、分裂，到他被治死都是有一段日子的，这其间有时长，有时短，但全在神的旨意里。

    不要再继续愚昧下去了，不要再继续顽梗下去了；如果看完这个信息，你还没有与人、与别的教会改善关系，仍然结党、分争、分裂，没有与人重归于好，和好如初，那我真的为你捏一把汗了！

    亲爱的同工、领袖们，我们不是只有现在没有将来的人，我们还要面对目光如同火焰、面貌如同烈日、口中有两刃利剑的神审判的，如果你看到这里，还没有生发痛悔的心，没有悔改的准备，我真的为你捏一把汗！

    无论情况多么难解决、你多么难为情、多么尴尬、多么死皮癞脸，都要及早去解决问题，如果不趁现在解决，我们这些地上的冤家对头将来怎样在天上相见？那么到将来就有好戏看了：“你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。（太 5:25）” 这个问题能拖一时，不能拖一世，总有解决的时候，如果非要等到最后让审判官来解决，那就真的太迟了。因为我们不知道什么时候就会去见“官”了。

    写到这里，我心中深深地愧疚，极其难过，神不但透过写作向我显明了教会许多的罪，而且使我认识到我曾参与过许多罪，有何等的多，何等的严重，我几乎被自己的罪压伤；也使我认识到教会存在的问题的严重性，我象看透视一样看到教会表面现象背后魔鬼的作为，并为之震惊。当我感同身受耶稣基督的忧伤时，我为自己和教会的罪感到有说不出的哀伤和叹息，我有痛悔认罪，哀哭、呼天抢地号哭的冲动，是的，弟兄姊姊们，我们来为自己和教会认罪吧！我们向神低下顽梗悖逆的颈项吧！我们深深忏悔自己的罪以致于悔改吧！

    是呀--神啊，赦免我喜欢不义的罪，我在你的身上，扎满了苦毒、忌恨、怒恼、嫉妒、分争、结党、毁谤、怨渎、闲言、论断、造遥、分裂……的刀伤和荆棘，使祢至今肋旁、四肢和满脸，仍然流着水和血。我的恩主--我唯一的良善，你忍耐至今，非但没有按我的过犯待我，还用慈爱的启示召我悔改。真的谢谢祢，我还有什么可说呢，如果这样我还不知悔改的话，真是可咒可诅了。主耶稣，我决意离开这些不义，与这些罪势不两立。做一个顺从圣灵行事、天父所喜悦的儿女，象祢一样，阿们！

    并不是痛哭一场就算悔改了，也不是仅仅认认罪就完了，而是将做错了的事改正过来：自义的人、嫉妒的人、苦毒的人要从心态上彻底的改变；有论断的人，要把你心中的猜疑，找当事人说出来，没有人可说，就把猜疑、自己的看法除去；有怨言的人，快快把怨气化作爱心，怨言化作建议、意见；爱嚼舌头的人，立刻勒住舌头；分争的人、教会，立刻收回指责人的指头；有结党现象的小团体，赶快解散，把不顺服、要对抗的心除去；已经分裂的教会，要尽量透过搓商、谈判重新合一；互相争竞的教会，要放下自以为是的架子，互相认罪，互相道歉，与别的教会和好、连结、合一、彼此相爱。

    趁着我们在路上还有一点点时间赶紧悔改吧，否则，将来恐怕发生这样的事：耶稣对你说：“我从来不认识你们，你们这些作恶的人，离开我去吧！”因为这都是指着教会里传道、赶鬼、服事的人说的。

    不要指望看一遍、听一遍这样的信息，自己或教会就会有很大的改变，魔鬼并不会因此放弃它的破坏；有个教会听完这个信息后还是分裂了，他们当时只是扎了一下心，害怕一下，过后不久又重回老路，这说明我们都有旧约以色列人“顽梗叛逆”的病症，要认识到这种可怕的罪性是难以对付的；况且这种罪相还当隐蔽，对人有极大的欺骗性，往往正在作恶的人也不知道自己的光景，所以这将是我们艰巨而又长远的战斗。

    默想与祷告：

    每个人背后都会受到灵界的影响，每个人都有可能成为教会的破坏者，并且他自己可能还不知道，我是否是其中的一个？

    亲爱的天父，我被魔鬼利用来破坏教会，都是从“自义”的祸根而来的，从现在起，我愿意放弃“自义”的观念，悔改固执己见的恶劣本性，我一定造就自己善于认错、勇于认错，从善如流的谦卑品格，阿们！

    悔改：

    立即在团队、片、点中，用团契的方式，结合这些信息具体分析教会存在的问题有哪一些是魔鬼的作为，用和平温柔的态度把问题一一摆出来，把积存起来的矛盾用“爱--哥林多前书13章4-7节”去解决。


    反 击

    人类在本性上是丑陋的，而被撒但挟持下变得更加丑恶，面对这些社会的败坏、人性的狰狞时，如果我没有信仰、如果没有耶稣，便会痛恨、仇视；或者会无何奈何、消极避世；或者以毒攻毒，以更狰狞的面目去反抗现实……我曾见到许多人被这些现象打击得心灰意冷、痛心疾首、对人和人世失去信心，有许多人就此郁郁不乐，病去、死去、甚至自杀。未信主前，我是不喜欢人的，只喜欢动物和山水，我对人和社会有一种刻骨的仇恨，所谓“愤世嫉俗”是也。

    这个世界那么可怕、可恶、可憎，皆因是魔鬼在看不到的背后，在人与人之间--父子之间、夫妻之间、婆媳之间、朋友之间、邻舍之间、同事之间、民族之间、国家之间乃至基督教内部之间撒下了许多瘴气毒气，使得我们象吃了药的乌眼鸡，彼此斗来斗去，使得本来好好的世界，成了人间地狱。我们人又找不出真正的罪魁祸首，就以为是对方作的恶，于是便彼此仇恨起来，打斗起来，魔鬼在一边扇动一边嬉笑起来。可见，我们人彼此相斗是多么无知，多么怨枉。

    今日有信仰、有真理、有耶稣的基督徒应该怎么办？再不应该以世人的态度、方式去面对这些相争，既然有真理，我们就应该用真理去识穿魔鬼的诡计：我们决不灰心气馁、也不互相仇恨、也不以恶报恶，我们一定要用制胜恶魔的属灵兵器去战胜撒但，它一定要失败的！

    过去，我们被伤害后，就以恶的方式：恼怒、分争、怨恨、争竞去回敬别人，以恶报恶，令对方也要受伤害，于是冤冤相报、恶性循环，没完没了。但现在我们试试用另一种全新的方式--善的方式去争战、反击，必有另一番局面。

    加拉太书五章上揭示：仇敌魔鬼用“仇恨、争竞、忌恨、恼怒、结党、纷争、嫉妒”等的情欲来陷害我们时，能与它相争相敌的就是圣灵。又说：“你们当顺着圣灵而行，就不放纵肉体的情欲了。（5/16）”

    惟有依靠圣灵，我们才能面对魔鬼在教会中散播的分争、嫉妒、毁谤、反叛……，惟有依靠圣灵，我们在这些攻击面前屹立不倒，并且得胜有余。

    圣灵要在我们的生命中结出九样果子来，为的是让我们的生命成熟起来--成熟的生命才能结出果子来。一个成熟的生命就能经得起各样的磨炼、打击。这几样的果子，如果是面向人时，它们就彼此相爱的甜美果子；如果是面向魔鬼，它就成为打击魔鬼的有利武器。

    仁爱：我们许多人动不动就说人伤害了他，使他很受伤。耶稣被别人毁谤“靠鬼王赶鬼”，被人家诬告“这拆毁圣殿的”，拉拢他的近身的门徒背叛他，我们却没有感觉到耶稣有一点受伤的痕迹。为什么？因为耶稣里面有仁爱，所以他没有受伤。因为在爱里有凡事包容、不计较人的恶。的确，魔鬼很可恶，到处讲人坏话，叫人听起来很难受，但我们在指责别人伤害自己的时候，你为什么不问问，自己为什么会感到受伤害呢？就是因为你计较人的恶，没有包容别人的缺点、无知，你感到受伤只能说明你没有仁爱。如果你是一个“容易受伤的女人（或男人）”，那么你先不要急着指责人，而是先要检查一下自己为什么要受伤？自己为什么不能包容？为什么自己心中这么少的爱？这样你就会收回指责人的指头。

    仁爱，是保护我们心灵的最好兵器。因为爱能胜过许多的罪，因此，如果你心中能结出丰盛的仁爱果子，那么魔鬼休想能伤害你，你就能象耶稣一样，若无其事。

    虽然我们对人包容，但我们对罪却不包容，我们不计较人的恶，却要计较魔鬼的恶，为了爱，所以更激励自己同魔鬼争战的勇气和决心。计较人的恶，就没有计较魔鬼的恶了。魔鬼转移了我们计较的目标，使我们憎恨人而的不是魔鬼，使我们与人相争而不是与魔鬼争战。我们对上了魔鬼当的人，不是用争斗的办法，而是用真理的分寸去爱：应指正的指正、应劝免的劝免、应责备的责备；如果不悔改，他愿意同魔鬼在一起，那么我们绝不包容魔鬼：应弃绝的要弃绝、应交给撒但的就交给撒但。但这当中没有恨，该温和的时候温和，该严励的时候严励，只有这样爱这些人，才能救这些人脱离魔鬼的网罗，如果这些人觉醒过来，离开魔鬼的恶行，魔鬼的作为就失败了。

    喜乐：我们在这些面前不但不受伤，反倒要高兴快乐！

    许多弟兄姊妹被人中伤、被人得罪时，很忧伤、甚至哭个不停，从此悲悲戚戚，影响了心境、精神、健康以及生活、工作，也影响了周围的人。《圣经》怎样说呢？“（耶稣说）：「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了，应当欢喜快乐！因为你们在天上的赏赐是大的。（太5/11-12）」”魔鬼打击人、伤害人，就是想让人痛不欲生、消极、生病以至于发展成悲惨的结局。它也正是籍此来“偷窃、杀害、毁坏”的，这就是它的目的和诡计。我们看到世人正是这样：灰心丧气、一蹶不振、甚至精神失常、自杀，文化大革命就有许多人因为这样而疯癫、而“自绝于人民、自绝于党（自杀）”的。这是魔鬼最想看到的，正因为魔鬼喜欢这样，我们就要做反对魔鬼的事，在被魔鬼论断、毁谤、攻击的时候，我们就是要高兴、跳跃、歌唱、以为大喜乐，魔鬼在暗处看到我们这样，反倒是它自己伤心、诅丧、要疯癫、要撞墙，哈，哈，哈。

    从前，我在单位上班时，有一个人总是与我过不去，背后说我许多坏话，拉拢人来孤立我，当面也趾高气扬的，常常摆出一副胜利者的姿态，按理我受到这样的“处理”，应该是闷闷不乐、郁郁寡欢。但有一次我在业务研讨会上，谈笑风生、语惊四座，搏得许多人的喝彩和呼应。这时，我无意瞥见“冤家”脸色铁青，乌云密布，一副如丧考妣的模样；使我猛然醒悟，我的快乐就是仇敌的哭丧，快乐就是我最好的武器，是我的力量，虽然他不是魔鬼，但我知道魔鬼此时的心情与他一样，哈哈！

    微笑是对付一切闲言碎语、诬陷中伤的最好武器。

    和平：被人讲闲话、被人造谣，人自然的反应就是生气、愤怒，这都是人之常情，然而出于圣灵的反应却是相反--和平，心中依然坦然、平和，如果你能够这样，那么你就结出圣灵的果子了。

    恼怒，就是准备调动自己的“恶”去反击别人的恶了。这正中了魔鬼的诡计，使情欲与情欲相争，恶与恶相斗，最后两败俱伤，谁也没有得胜，只有魔鬼是胜者。小学时，我最记得常玩的一个小把戏：在一堆看热闹的同学背后，打了一下甲的后脑勺，然后藏起来，当甲扭过头来看谁打他时，觉得乙可疑，就认为是乙打他，就打乙，而乙感到冤枉，就还手，于是甲乙两个人就打起来了，藏在暗中的我却嘻嘻偷着乐了--小诡计得逞了，我尝到了“成功的喜悦”，现在魔鬼也是这样。

    有些人本来不想与人分争，但听到别人讲自己的是非、造谣，就忿忿不平，他也开始发怨言，讲事非，于是事情更加复杂以至于纠缠不清，冤冤相报了。他们都以为是对方在“打”自己，就向对方发泄怨恨、恼怒，其实真正的罪魁祸首却是藏起来的魔鬼。

    平和的人是一个成熟的人，成熟的标志就是结出果子。如果你是一个成熟的基督徒，你就会“宠辱不惊”，就没有什么可以伤害你的。你平和意味着你知道谁是你的仇敌，你平和意味着你己经识穿了它的诡计，你平和又意味着你己瓦解了敌人的攻击，使它失去力量，意味着你是一个真正的大将，一个真正的得胜者！平和，是你面对你的弟兄最高贵的品质之一。

    忍耐：血气的行为是情欲的自然反应，它常常表现为冲动、急燥，如气愤、报复、争吵、打斗、怄气、嫉恨、恼怒、争竞等等；与之相反的却是冷静、沉着--忍耐。一员大将面对一场战役时，他需要沉得住气的稳重--忍耐，这是一个统帅的重要素质。同样，面对魔鬼猛烈的攻击，我们也需要一样的沉着忍耐。如果耶稣在十字架上听到人对他的嘲弄，沉不住气，忍耐不了，真的就从十字架上跳了下来，那末，耶稣就失败了，魔鬼就得胜了。如果保罗面对纷纭复杂的教会现状没有“百般忍耐”的话，就会中魔鬼的圈套，他的事工就会有更多被攻击的地方。

    现实生活中常常会遇到这样的情形：一时冲动，或一句话，有时只是发一个小脾气无意中就酿成大错。有时杀人也只是一怒之下的冲动，往往冷静下来，才知道自己铸成了大错。魔鬼喜欢利用情欲来挑起人在脾气、情绪上的冲动，使人失去冷静思考的机会，一下子就使你犯下大错（或罪）--魔鬼就是想使我们在分争、冲突中心乱、烦燥、领受不到从神来的旨意，然后盲目行事，加入更复杂的分争、更大的冲突中；又或者鲁莽行事作出极端的事情来；更或者受打击后消极、自暴自弃、离开神、离开事奉等等。属肉体的人不知道为什么会这样，基督徒在圣灵的帮助下可以知道这些都是魔鬼做为--魔鬼太狡诈了，一不留神，就要上它的档。

    忍耐是我们战胜了仇敌--血气的表现；忍耐，心就能平静、安稳--平和，就容易接收到（或想起）圣灵告诉你的智慧谋略，就能得到制胜仇敌的力量。现在我们应该懂得“得力在乎平静安稳（赛30/15）”这句话的真正含义了。百般的忍耐--得到平静安稳--就得到圣灵的话语--就得到力量。

    圣灵是我们争战中的元帅，他有大将的风度，有极大的沉着应战的谋略，慌什么？燥什么？在人看来，魔鬼的进攻很厉害，但在圣灵看来，只是小菜一碟。面对反叛、分裂的势力，忍耐能够使我们得到圣灵的默示--不争不计较，用爱心怜悯他们，接纳他们，等渐渐有人看清楚了就不再争了，而每一个主谋反叛的人自有神的审判在他们身上--圣灵亲自作战时会有奇妙的结果。

    忍耐，我们就能看得清楚魔鬼的作为；忍耐，我们就能识穿魔鬼的阴谋；忍耐，就是我们同魔鬼争战的韧力；忍耐，我们就能得到圣灵的话语；忍耐，我们就能有智慧办法得胜仇敌！

    忍耐并不是出于我们肉体的忍受、忍气吞声，而是圣灵在人品行上造就的果子，是从生命发出来的、很自然的品格。忍耐里面没有忍受那种忿忿不平、痛苦、哀怨等，而是对人有极大的怜悯、同情，而对魔鬼有韧性的坚强、冷静的斗志。

    沉默，有时是对谣言毁谤最轻蔑的回答；沉默，有时是对一切攻击的最有力的回击。

    恩慈：就是“你的仇敌若饿了，就给他吃；若渴了，就给他喝”，就是耶稣将救恩赐给罪人（以神为敌的人），有人与你为仇，但你仍然对他好，施恩惠于他，这就是恩慈了。对曾经与你过不去的人，不但要做到包容、平和、忍耐，因为这还不够。有些人可能做得到包容、平和、忍耐，但那个诬告你，使你破财、失去名声，受到惨重打击的人，一旦他失了业，你还去救济他吗？这恐怕就很难做得到了。表面功夫可能还免强应付，但如果要心里甘心乐意去做，就更难了。谁能做得到呢？这就只能靠圣灵帮助我们了。

    人的本性，只能爱对自己好的人，对那些对不起自己的人只有憎恨，报复，只想加害于他，怎会还会对他好呢？所以恩慈是神的重要特质，只有圣灵才可以帮助我们得到这种品格。

    对人恩慈，就是向真正的仇敌声明：那人不是我的仇敌，我视他为我的同类、朋友。也就是讲我己经识穿你才是我的仇敌，我爱他，向他表明我没有敌意，让他有一天也能明白你才是他的敌人，这样，我们就能共同对付你了！

    这样，我们就能“把炭火堆在他（魔鬼）的头上”了。

    真正能胜过魔鬼，就是与对不起你的人建立和好的关系。所以耶稣说：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。（太5/23-24）”“使人和睦的人有福了。（太5/9）”这时你就得到神的喜悦，你得到神喜悦的时候，就是魔鬼惨败的时候。如果它挑不起人们之间的仇恨时，就是它的惨败了。所以恩慈是制胜魔鬼的一大法宝。

    良善：人是比野兽更为残忍的生物，耶稣说：“除了神一位之外，再没有良善的。（路18/19）”因此人并不是什么良善的东西。

    人的“良善”往往是因为暂时还没有面对别人的恶，或者面对强势的恶时，被迫表现出来的“良善”。假如对方的恶与自己旗鼓相当，甚至比自己要劣势时，我们就用不着“良善”了。人的“良善”基本是因着自身的弱势而无力还击强大的威胁的时候，所表现出来的一种无可奈何的“善意”。只是一种逃避攻击、危险的“自我保护”意识，并无实质的善意；而当他有足够强大的威胁力时，他就会变出另一副面孔了。我们所谓的“良善”，只是弱者的假象，用来欺骗强者的。阿Q面对假洋鬼子的哭丧棒时，他是“良善”的，而当他面对妮姑时就不“良善”了。在电视上，我们常看到这样的情节：一个黑邦大佬被反骨仔用枪对着胸口的时候，满面堆笑，与反骨仔称兄道弟，一副和蔼可亲的模样；但霎时间大佬一把夺过枪来，你再看他的面孔，还有一点“良善”吗？猫以猫的形体出现时，他对人有媚态的“善意”，但如果它有老虎一样大的形体时，它对人就象对待老鼠一样了。

    我们往往觉得婴孩、弱智者、贫穷的人很良善，但实际上都是假象，真正的良善是这样的：他有足够的力量去攻击他人或报复别人的恶意攻击，但他却不使用这种力量；他足够强大，但对弱小的一样心怀善意，从不欺负。良善里是没有仇怨、不记恨，对谁也不怀恶意，对弱小的心存怜悯。

    耶稣象其他强盗一样，被绑、被鞭打，被钉。但他与其他强盗不一样，其他强盗是无力反抗的，只能逆来顺受；但耶稣是有足够的能力反抗的，他有行神迹的能力，他能使瘸腿的行走，他也能使行走的瘸腿；他也能吩咐天火降下来消灭诬告他的法利赛人和钉他的罗马士兵；他更可以差派天使把他们杀光。但耶稣没有这样做，只是象被宰杀的羔羊一样，默默的顺从--这才是真正的良善。

    当面对教会里诸多的论断、毁谤、分争时，我们多数人会感觉到那些人很可恶，自己受到了攻击伤害，感觉到自己是无辜的，正义在自己这一边，于是便认为我们有足够的理由，或足够的真理去维护自己，于是用闲话、怨言、恶言恶语去反击和报复，我们还以为这是维护真理、维护教会，谁知这都是魔鬼的“恶”，而不是神的“良善”。

    现在必须清楚认识到，这些冲着你而来的论断、闲话、毁谤等，于你毫发无损，他们只不过正为自己在神面前积累罪孽，积蓄震怒罢了，由他们说去吧，无须生气、解释、反驳。

    要效法耶稣良善来面对无知上当的弟兄姊妹，对他们的恶意，不怀恨、不恼怒、不争吵、不报复，把自己的“恶”钉死在十字架上。虽然我们有充分的理由，有充分的事实讲明对方是错的，虽然我们觉得自己很对，也不采用争辩的形式、散布闲话的形式去“回敬”对方，而让神的良善活出来，仍然和睦、亲热实际的相爱。

    面对教会魔鬼种种的作为，我们要把人与魔鬼分开，我们用温柔、和气的方式，同弟兄姊妹分析这些现象背后的灵界背景，用真理揭露、打击魔鬼的阴谋。

    这样，我们用良善去对待自己的人，又使他们分清敌我的，魔鬼就不能混水摸鱼，利用人恨恶教会的分争现象，而使又分争去反击报复。

    信实：信实的意思就是：有信用，诚实（见《现代汉语词典》）。信用是要靠诚实的行动，长时间证明给人看而建立的。如果现在有谣言说：波音飞机是世界上最差的飞机，那么波音公司用不着与人争吵干仗，到处辩解，世界各地波音飞机运行情况就是最好的证明，把这些业绩公布于众，让事实讲话便行了。耶稣在当时乃至后世，都有许多污蔑之辞。但他的形象并不是靠他自己标榜、解释、争辩树立起来的，对于许多人对他毁谤，耶稣似乎没有为自己辩护什么，他是用行动来见证自己正是天父所差来的那一位，见证他就是真理。耶稣为我们作出的榜样讲明：好行为就是我们基督徒的信用，没有比用诚实的好行为，更能封住魔鬼的毁谤了。争什么？吵什么？事实胜于雄辩，比我们解释、争辩更有说服力，我们的好与坏，不是靠我们自己说的，而是靠我们的行为。 俗话说：“好马坏马，拉出来溜溜就知道了。”倘若有人诬告你“贪心”，你用不着急着说什么，你用自己恒久诚实的施舍来作见证，就能使这些谣言不攻自破；如果有人说“你的方言是鬼方言，是邪灵充满”，你就更应拿出生命改变的见证来，甚至比诬篾你的人更好，那么就使得他自己羞愧、哑口无言了。

    对魔鬼最有力的回击，就是你信实的行为。如果你有信实，谁也驳不倒的，只怕我们真的被讲中了。要让人相信你信实的品质，需要较长的时间被人察验、接纳，所以对别人的攻击毁谤，要经受得住恒久忍耐的考验。

    温柔：我们有一个错觉，平时形容那些性格上的柔弱、气质上文弱，说话阴声细气的人为“温柔”。如果是这样，有不少世人都有“圣灵的果子”了

    温柔是什么呢？是面对气势汹汹的攻击时，被人陷害、被人伤害时，你仍然内心保持柔和，语气有力却不失温和。耶稣面对法利赛人的攻击和钉他十字架不公的审判、判决时，你看不到他青筋暴突、声色俱励的反应，这才是真正的温柔。

    心虚的人是温柔不起来的，心虚的人，往往是板着脸，拉高声调，一副外强中干的样子。

    人能够温柔，是因为对自己有充分的把握，是对自己拥有真理的一种确信的表现。一个充满自信的人，他才可以温柔得起来，俗话说：“有理不在乎声高”。温柔的人是有实力的人，温柔的人是不会失败的，只有恼羞成恼、暴跳如雷的人才是心虚的人，才会失败的。

    如果你觉得你是对的，就让他们说去吧。如果你觉得真理在你的一边，就更该显出你的温柔来，因为温柔是神（圣灵）同在的明证；“你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上显出他的善行来。惟独从上头来的智慧，先是清洁，后是和平，温良柔顺……（雅3/13,17）”

    温柔不是软弱，相反是一种远比刚硬更有力的力量，箴言书说：“柔和的舌头能折断骨头。（25/15）”温柔永远胜过刚硬：你看岩石被海浪打得遍体伤痕，而水溅起浪花，回到海里，又成一片海水，完整无缺。有多少刚硬的罪人，残酷的制度、强硬的手法、甚至监狱、枪都无法使他屈服，但当他遇到耶稣温柔的爱，就给征服了。有一个朋友告诉我，小时候他不怕妈妈的“凶”，因为他知道她只是做做样子罢了；但他最怕爸爸的“温柔”，因为他知道爸爸温柔的警告背后，有实实在在的“实力”。

    一粒沙子偶然随着水流进入到贝类的软体里，这对于它们来说，就犹如一把尖刀插入了身体，对它有多大的伤害。怎么办呢？贝类却分泌出一种柔软的东西包覆着它，默默地、不住地包覆，最后这粒沙不但伤害不了它，反而成为极其珍贵、美丽的珍珠。面对有问题的人，他就象沙一样扎你，那么你就采取“贝壳的方式”：接纳并温柔地“包覆”--包容他，到一定的时候，当他成长了，就能够体会到你对他的忍让、宽容，就会把戾气、怨恨化作珍贵的情谊，这就是温柔之道的可贵。

    面对魔鬼猖狂的进攻，我们不采用属乎血气的暴跳如雷、以牙还牙的报复等强硬的手法，许多时候这样的做法只收败坏，我们采用的是“以柔济刚”的手法，将分争混乱平息下来。往往，以其强硬的手段，只使事件向恶化方面发展，适得其反，并不能起到有效的作用。相反，如果我们采用温柔的态度、温柔的方法，那么，心中有圣灵的信众，尽管一时受蒙蔽，但他们一旦看到你们温柔的见证，他们就会清醒过来，知道谁是属神的人，谁是属魔鬼的人。这样，事态就能向其有利的方向发展了。

    节制（自制--另译本）：就是对自己有约束的能力。成熟的人是一个自律的人，一个生命成熟的人就应有节制的果子。--虽被分争围困、身处逆境，却仍勒住舌头，不说怨言、不闹分争。这就是节制的圣灵果子。

    如果你样样果子都有，但就是没有节制，就好象一架汽车，样样性能都很好--冷气够足、灯光够强、很舒适……但只是没有刹车，你说这车还好吗？其它性能还有什么意义？不错，你可能有不少的优点，也没有恨谁的意思，只是忍不住想说说话、或者只是想表达一下自己的情绪，于是说了闲话、发了怨言。你不但没有节制，对别人也没有了忍耐、没有了恩慈、没有了良善……那么圣灵的果子一样都没有了，只要没有一样的果子，所有果子都没有了。

    魔鬼使人犯的诸多罪中，大多数是诱使人失丧自制的能力，比如：醉酒、奸淫、赌搏等，都是诱使你失去自我约束的能力。人的情欲是喜欢讲是非，喜欢争论、抬杠，喜欢争竞、较劲，魔鬼正是利用人这些嗜好而使我们失去自制力，如果人没有让圣灵作主的话，人就会不知好歹，只管顺着性情去犯了。因此最好的自制力在圣灵那里，如果我们让圣灵作主的话，当魔鬼要作工时，圣灵向我们发出危险信号，提醒我们，只要我们顺服自制，魔鬼就作不成什么了。让圣灵作主的意思就是我们作仆，仆的特质就是听话、顺从。当圣灵提醒你或责备你心里正在论断、或者正在讲闲话时，你立刻止住论断的心思，或勒住讲闲话的舌头，你就顺从了圣灵，就让圣灵作主了，这样，就结出圣灵节制的果子。节制就是依靠圣灵制止情欲和其它邪恶的意念冲动，克制肉体并不算节制，惟有克制心--意念、情欲，才算是节制。

    节制就好象一个人开车，当发现危险时，立刻刹车一样，就是你察觉到圣灵的提醒（危险），而你又顺服了圣灵（刹车）的结果；我只有同圣灵一起同工，才能胜过情欲、胜过魔鬼。


    给众教会的一封信

    各位长老、执事、同工，各位长辈、弟兄姊妹们：

    你们为主在争战的战场上激烈地搏斗，没有退缩、没有气馁、我为你们额手称庆；你们为主不辞劳苦，全然摆上，奉献出时间、精力、甚至所有，我为你们感谢主、为你们喝彩，能与你们同称为弟兄，我感到荣幸。

    的确，我们在激烈的争战中，伤痛过、流过泪、软弱过，但我们仍然争战，仍然站立，仍然可以称得上是刚强的。

    这场争战是如此的激烈残酷，因为我们参与的是一场旷世之战！

    但话分两头说，在感受到别人对自己造成伤害的同时，我们是否作过一些反省？我们是否就没有对别人造成过伤害？我们是否站到对方的位置上体会过他们的感受？我们是在同魔鬼斗争还是在与主内同胞斗争？激烈残酷是人为的还是魔鬼造成的？我们是否作了魔鬼的帮凶还不知道？让我们停下过于匆忙的事奉好好反省一下吧。

    我到有些教会传讲这个信息的时候，看到领袖们虽然很重视，却因为他们太忙而没有时间听；或者听完了，很快忙起来又忘掉了；有一些人则对信息本身寄予过高的期望，以为分享之后，就会带来很大的改变。

    一直以来教会都有一个错误的看法，以为聚完会，该事工就结束了，至于信息怎样落实，采用什么相应的措施，怎样评估、总结便无人问津了，这使得很多好的信息只是水过鸭背而毫无功效。

    我们指望听完一篇道，看完一本书就能改变现状，只是一种幻想，魔鬼从来不会主动退出它的地盘。我们不要指望人听完神的话就自动去遵行，我们还必须采取相应的措施帮助人来遵行。如果一个社会只向公民传讲法律，却没有相关的措施和机构--法庭和监狱来实施，那么有多少人会自觉遵守这个法律呢？

    我们不要单将希望寄托在人的自觉性上。

    听完、看完这篇信息后，除了我们个人去检讨、对付外，教会更应该承担起这个责任，为神的教会筑起抵挡魔鬼攻击的城墙。的确我们的工作很忙，但不管怎么样，也要暂时停下其它工作，把建造教会的工作放在重要的位置上，放在其它事工之上。战争，总是先修筑工事，防止敌人的攻击为先的，只有保护好自己，才能更好攻击敌人。教会也一样，我们忙来忙去，如果不搞好教会的建造，很多工作很容易就给破坏了，那么忙也是白忙的。

    该是教会建立章程、措施、制度的时候了，有了它们对外可以对付异端、邪教，对内可以处理内部矛盾--这样魔鬼就无处下手了；有安定团结的环境，我们的工作会事半功倍，传播福音就会更有效果，攻击魔鬼也就更有力量！

    我建议领受这个信息后，教会上下同工之间要展开讨论，找出教会的漏洞，根据本教会的实际情况，制订出一些防止论断、分争，防止领袖腐败的措施或制度，还要在以后的实践中不断完善，使之成为一堵城墙，堵住魔鬼猖狂的进攻；使教会的矛盾，在规矩、制度中解决，不能再用分争、斗争的方式去解决，这样问题才能真正能够解决，教会才有和平、合一的希望。

    过去我看到不少同工之间是“同事”的关系，现在才发觉这是令人痛心的事，我们在建造教会的同时，也要把教会建成真正的“家”，使会众既顺服权柄，又亲切和谐、平等友善，从而消除教会里的家长制、长官意志、或只有“同事”而没有情谊的同工关系：只有彻底消除分争、嫉妒，才能建立起真正家的关系。

    我们的事奉，如果不是建立在彼此相爱的基础里，“忙”也是得不着神的喜悦的；教会人与人之间的关系是展开所有事工的出发点，否则，我们的事工不仅没有果效，也不蒙神悦纳。现在是检讨同工关系的时候了，让我们反省一下自己与同工的关系是“同事”关系，还是友情、爱、属灵知己、属灵父子的关系？

    建造教会要拨乱反正当然不会一帆风顺，有人反对是不足为奇的。因为这本是一场与魔鬼的争战，教会的更新就好比社会的改革，一定会触及某些人的利益，而遇到阻挠。在改革初始阶段，一切都是摸索式的、尝试式的，所以要抱有受挫折、经历曲折的可能，也可能会有一些乱子、有一些错误，但不要气馁、不要退缩，尼希米的经历告诉我们，建造城墙一定会遇到阻力的。

    不管怎么样艰难，要付怎样的代价，我们都应该把建造教会的事工放在最前面；中国教会走到现在这样一个瓶颈部位，主要是因为教会建造滞后造成的，只有补上这个破口，福音工作才能上一个台阶。尤其是大的团队，要在这方面先走一步，这样就会带动起中国教会的全面建造。

    为了使这些信息能真正地成为宝贵的，从而变成对付魔鬼的真正利器，我劝勉各教会把更多的精力放在分享信息后的具体工作上。

    虽然大家都很忙，但无论如何，都要开始这样的思考和行动了，因为这对于我们迎来神的国度是十分必要的。

    此祝，你们在此争战中全然得胜！

    张弓剑敬上


后 记

    后记

    时到如今，我才真的明白神95年在山上，给我的异象的真正含意和它的份量，其中说到“我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不像从前扰害他们，并不像我命士师治理我民以色列的时候一样。（撒下7/10,11）”原来今天教会分争、混乱的现象，就是神说的“士师时代”，正被“非利士人”（魔鬼）严重地“扰害”着，这个文字事工，正是对那个异象的应验，这让我更加确信：是教会合一，起来对付共同仇敌的时候了！

    我更坚定不移地相信，这是从上头来的信息。

    很多领袖认为这本书写得很好，他认为的“好”是对信徒的，给他牧养教会带来好处，在我讲这篇信息时，他们忙着做其它事，就可见他们对这些信息有所误解。其实书中所讲的大部分问题都是发生在领袖同工的身上的，这书的信息是为领袖而写的，假使看此信息时只看到别人、看到教会，而不是自己，将会痛失悔改的机会；假使你我不籍此机会好好作反思，深刻去审判自己、鞭笞自己，将来我们也许无颜“仰望耶稣”。

    现在我建议你找一个地方，静静地默想消化这些信息，因为人对文字信息的理解低于听道的理解，我建议你多看几遍，每天看一篇，细心看，对照自己来看，不要贪快，重要是细嚼，边祷告边看，边看边对付、边认罪、边决志，我想你必有另一番新鲜的感受。

    十多二十年聚会的时间，给世人的话，足以因此拿到一、两个博士学位了；我们看的属灵书籍，也已经数不清了，如果给世人，可能成为专家或学者，这些博士、学者足以造了几艘轮船、几座大厦了，但这一切对我们，仿佛作用不大。这正是基督教会需要反省的地方，有许多书、聚会，但是没有真正触及人们灵魂的。

    世人上课看书很有成果，是因为他们有一个反复练习的过程，他们通过作业、复习、实验、考核来加深印象，然后学以致用；我们聚会、看书，至多作个祷告便完事了，常常走过场，再好的信息也很快流失掉了；现在让我们来悔改：看完书之后，立即让自己去做一个作业--悔改，尤其是长年形成的恶习上的悔改，不是轻而易举就能改掉的，有一些需要反复几十次甚至更多的操练（练习），比如心思里面的自义、思维方式上的论断以及习惯上的说闲话等等，都必须从心里反复悔改，才能把正确的心思、思维、习惯装进去。那些需要消除分争、结党、分裂、争竞的事，也要有计划去落实，并作好考核和评估，这才能使聚会、看书有真实的收获，这些都是基督徒需要悔改的地方（参考《揭露基督教里的迷信》）。

    以上是我对教会某些现象的初步思考，还不是很完全、很成熟，尤其是揭露后如何去堵破口、如何建造部分还很薄弱，甚至某些细节上还有瑕疵等，我需要的不仅是大家的批评，更重要的是你们的补充，谢谢。

    全文完