一、宣教篇

〖绪论：教会于时代意义 〗

教会是什么？教会是上帝从世界所呼召出来的一群人，以宣教为方法，以团契为基础，以服事为目的，以崇拜为高峰，所组成的一个团体。

若以礼拜学观点而论：教会的焦点在崇拜，崇拜的焦点在上帝。如果上帝是真实的，我们就要认识他；如果上帝是美善的，我们就要赞美他；如果上帝是圣洁的，我们就要崇拜他。

若以牧养辅导观点而论：教会可以成为一个拯救站，而不是一个会所；一所医院和灵性上的休息园，而不是博物馆。辅导帮助人从困境中走出来。因为在日常生活中有不少狂风暴雨；不少隐蔽的焦虑，如暗礁使人身心皆碎；不少内疚，残缺，使人有如怒海沉船一般，受尽打击。

就以圣经的观点而论：第一世纪末，主耶稣对以弗所教会所说；时代灯台的使命(启一二：4)被挪去的灯台加以评估，有些教会是：

1．被挪去的灯台；失去了起初的爱心，没有布道，没有增长。

2．半灭的灯台：工作多，聚会多，喜欢忙碌，而不见增长；在上帝面前该省察。

3．明亮的灯台：有信爷仰，有生命力，热心于布道，教会得救的人数不断增加。

教会是有生命的有机体，不足机械组织的运行，而是扶植生命的生长。在此变化多端的时代里，教会要更新且具有创造性，要不断更新与革新，表现逐渐的成熟，进而努力于影响今日的社会；因此，对时代负有先知的使命和职责，教会要扮演「教会是社会的良心」角色。

若归根究底「教会的任务」是：牧养、关怀和辅导。详而言之，则是：

1．象征生命得救的形像：好比花园的形像，得到滋养成长，处处得到关怀。

2．成为一个训练中心：使人在这里受训，使之有足够的装备和力量。

3．使人得到释放：给人足够的力量，去完成上帝对人的盼望，得到丰盛的生命，福音便成为释放的好信息。

眺望未来的二十年，教会最大的挑战，是如何使教会成为一个伟大的中心，助人觉醒，使他们更有创作性，可以庆祝新生，成为社会上更有用的人。

若以日立克(Paul Tillich)的「在人的垂直发展」(Vertical Dimension)的理论而论，教会则是帮助他们体验痊愈和成长，是牧养、关怀和辅导工作的中心。

〖一、牧师自己的复兴 〗

旧约利未记廿六章8节：「五个人要追赶一百人，一百人要追赶一万人」，于新约保罗不是位孤独的布道家，他乃是一位大布道队的指挥；他同工的增加率是随着他工作的进展率。

一位受上帝拣选的圣职者，是具备「追赶」、「指挥」复兴使命的大能力，此仍经山圣灵能力临在所赐与的，且在圣灵的引导下。

教会的增长，真正的意义要从牧师本身的成长开始，然后教会实际上就跟着牧师的成长而增长；因此，传道人的责任是非常重大的！

领袖为何失败？

根据研究，领导的成功有百分之十五归功于技术上的训练与技巧，而百分之八十五要归功于领袖的献身、经验与属灵的恩赐。

至于领袖失败的主要原因：

1．不能采取主动。

2．没有抱负。

3．疏忽。

4．缺乏团队精神。

5．懒惰。

至于时间因素的失败原因：

1．没有时间读书研究。

2．没有时间关怀自己的家庭。

3．没有时间可面对面向信徒传道。

4．没有时间在上帝面前发掘内在心灵。

这些因素被称为：四大挫折(Four great frustrations)。

至于笔者认为「牧师的素质」是教会增长的关键，牧师的复兴则需具备：

1．需有深度属灵的灵命。

2．是一位祈祷的勇士。

3．有卓越的领导能力与恩赐。

4．有系统的训练课程。

5．有异象远景的计划。

6．洁净的生活，上帝的同在。

7．模范的形像为牧会权柄。

8．常经验到灵性的复兴。

9．熟读圣经且有教导的热诚。

10．具备乐观积极的态度。

11．控制脾气勿性急暴躁。

12．控制舌头，说合宜的话语。

13．每日需有2-3小时阅读习惯。

14．需有热诚纯真的爱。

所谓「领导的牧者」，要成为一位分析者、组织者与时代思潮者(Climatizer)：

分析者：分析你的教会与团体中所潜存在的需要。

组织者：节日、人事与计划，能使教会向前推进。

时代思潮者：经由你的积极。启示的讲章，思想信徒，得以梦想成真。

做为一位领导者要：思考，制造节目，付出计划，再设定目标；因为领导是使教会增长的关键；领导是全时间的职事，去思想、计划与销售理念；领导是负有责任感，宽大的思想，促成有效量大的组织。

就此，舒乐(Robert Schuller)说，传道成功的关键在于：

①发现需要而填满之。

②发现问题而解决之。

③发现受伤而治疗之。

Peter Wagner说，牧师必须当领袖，如Robert Schuller所说，牧师须当「火星塞」；须有启示的灵感，领导军队攻占山堡。田立克说，几乎每人须面对大争战的争斗；传福音者的使命是去发现战争的剧场，制定争战计划。

现世纪的牧范学Charles E．Jefferson说，牧师的功能为：看守人、护卫者、引导者、医生、拯救者、喂养者与爱羊者。史文森说，今日华人教会领袖应具备的素质：柔和谦卑、生活得胜、有目标、有方针、有异象的人、有受教的心、敬畏上帝、信任同工、用爱心说诚实话。

纯福音中央教会其爆炸式的增长，主要因素是强有力的领袖与领导：与圣灵的密切关系，坚定的信心，不断扩张的异象，密切的配搭，权威与权柄。领导的权柄不是一种支配别人的权力，洗脚的毛巾比责打的鞭子更适合作权柄的象征，且需有使命感。

〖二、礼拜的更新动力 〗

敬拜是具有真价价值的服事(worth＋ship)，需要圣灵重生实际与上帝相遇的一种「转变」，对上帝的神圣回应，并作见证。

成功的敬拜是充满由天上奇妙的小额外感动而出的喜乐与流泪(laughter and tears)。

1．讲道的信息与复兴：

讲道是上帝能力释放的拯救，是如同神话寓言似充满荣耀与神秘；如汽球在上飞，但必须切身实际，使人知道人的不完全，由仰望十字架而得拯救；讲道要时时感觉自己的不足与需求，而藉祈祷得能力，否则是如同瞎眼带瞎眼。

讲道者最要紧的工作就是要使上帝的话充满活泼的力量，根据圣经的教训所发表的讲章，不可成为演讲或讲义，而是传述上帝的呼召。一篇好的讲章，须经由圣灵的上作，能使会众受感动，心灵起变化，生命得改变，灵命得更新。

Erw1n w．Lutzer特别强调：讲道是「灵魂对灵魂，心灵对心灵」(Soul-to-Soul)，讲道者花费几小时的准备信息，是等于用心灵准备的时间。只有这种准备的结果才能使人改变，使人圣洁。

传道人若对讲道大有准备，内容大有革新，教会会出奇地增加复兴，造就信徒。一篇讲章，是一种联合的产品，是会众和讲道者的共同创作，作为一个整体的生命元素。

2．祈祷的生活：

于第四世纪蓬勃展开修道主义，过着隐居的生活，献身从事祈祷，这「守规」指定每日八吹。至于罗马的教会，当时每日有六次的敬拜祈祷。

祈祷方案的推行，尚可用：守望祷告，电话祷告网，建立全盘教会代祷网，晨更祷告，禁食祷告，每日祈祷的操练，推行成圣生活敬虔运动。

特别于主日，信徒可填写代祷卡，可请牧师在礼拜中代祷，释放他们的痛苦和困难。

〖三、行政管理与策略 〗

电脑资讯是现代生活的特色，有效率及有目标的行政管理，能协助教会的使命。上帝的圣工并非独自表现能力与成绩时代，而是团队事奉(Team-work)的运作。

行政管理是提供异象。启示、方法和领导而达成宣教的目标，且要有勇气，愿意背十字架跟随基督。

Dayton提示行政管理的四大功能：计划、组织、领导和控制。又行政管理的工作须含「思考」和「建筑桥梁」，为福音的策略建立近程、中程、远程的未来蓝图。

至于行政策略，其特殊性分述如下：

1．订一年四次福音主日：

内容：带领慕道者

以诗歌赞美，信徒见证，祷告操练，福音性的短讲，电影或幻灯片，加上热诚的友谊，且可由青年团契、主日学、妇女团契或弟兄团契分担主办。

2．订每月第一主日为「迎新餐会」。

3．周报运作刊登：寿星生日、重生洗礼或坚振礼日，若可行准备小礼物，于聚会中交谊时间介绍，唱祝生日歌。

4．推行教会中征募「好邻居」运动，为家庭小组预备，公征求办法、名单并表扬*

5.家庭访问，拍照全家福，特别是慕道新参加者；作为每一户或二户专题介绍并附相片于公布栏或周报上。

6．慕道者若来一两次，而三个月不回应，应考虑加强访问或不理，做为决策

7．新慕道者，应设卡片，留姓名、地址、电话、分发给各责任区了解背景

8．订周日的名称，提醒信徒：

日：圣主日，一：见证H，二：谈道日，三：祈祷日，四：禁食日，五：赞美日，六：预备日。

9．设置祈祷网，速锁祈祷，电话接棒；教会设置祈祷室，为信徒的祈祷站代替祈祷山

10订同心祈祷时间：每日周一到周六各三次：早晨6：30，中午12：30，晚上10：30，各十分钟为同心兴旺分别圣时间。

11．推行「耶稣第一运动动」(太六：33)，每天早晨不读圣 经不吃早餐，没有灵修不看报纸，实行敬虔生活，凡事耶稣第一(Jesus First)，尊主为大。

12．订读经灵修运动，进度表刊登周报，每季测验，优良者表扬。

13．设置读书研究会，每个月介绍宗教书籍1-2本，并于家庭小组发表「读书心得介绍」。

14．若可行，教会每周出版聚会录音带，可供信徒周间造就：或制作圣乐录音带并介绍。

15．教会制订：近程·三年内的计划；中程·三-六年的计划；远程·七年以上长期计划。

16．主日讲章每季信息可分：

信仰灵命：培灵、查经、布道。

季节节期：教会行事项，季节节期行事。

一般灵粮：心理、伦理、经济、家庭、企业、妇女、老年人、青少年……让信徒从圣经吸取不同知识，增广信仰见证。

〖四、敬拜赞养：诗歌、见证、灵性的复兴 〗

敬拜与赞养「在地如同在天」，有关灵的充满，上帝的存在显现国度的生活；又是国度中失落的钥匙，上帝就把这把钥匙今天归还到我们的手中。这敬拜与赞养是永存的。

举起双手是具告别重要赞美成分，是谦卑肉体的降服服。这像电视的天线，在上帝面前赞美，但对身体的运动没有意义，只表示衷心的敬拜。赞美是尊贵的权柄，由此，赞美的在个属灵原则：1.赞美制胜仇敌。2.赞美制胜我们自己的肉体。3.赞美与敬拜带我们进到与主正常的关系；由我们自己丰丰富富地如同活水江河开始直涌。

诗歌是力量的结合，带给灵的感动，圣灵的果子，在周间中带来喜乐。马丁路德说：「音乐是上帝最大的礼物，它常激发我们如何尽情地传讲，而把音乐放在神学其次的地位，是让它高度的赞美。」

敬拜赞美是一现代基督教的赞美聚会，它的被接纳到圣灵亢满，有其部份值得我们探讨：

①敬拜赞美于聚会开始前播放圣乐，使之有气氛。

②聚会开始教唱「敬拜赞美歌曲」，经由录音制成由音响播放，其歌曲动听时，就一次又一次重覆，台上备有百人的歌唱者，以歌唱、节奏带动唱。

③节目中无论乐器合奏，圣歌团大合唱，教唱赞美诗歌，其歌词均用投影机大字幕投放，使参与的每个人都易于学习。

④节目的进行程序：以赞美的短讲，祷告(祷告时音响微声配合)，大合唱团合唱：见证1、2，赞美舞蹈，赞美的呼召，灵里的祷告(跪着、站着、坐姿低头都有)，赞美的话剧一二幕，中间穿插赞美的医治祈祷，最后用圣经的经文信息，祷告决志呼召。

⑤ 在每一项节目进行中，当受圣灵感动时，每个人都齐声说：「哈利路亚」，「阿们」。

〖五、增长复兴的独特性 〗

布道法含有三种:

态度布道法：主张教会以道德在社会中作见证。

口传布道法：是新约广为应用，施洗约翰和耶稣都用此。

劝道布道法：说服人完全接受福音，不是传了就算，乃是尽力说服人归入耶稣基督。

个人布道分为三大类：

直接布道(direct confrontation)：在街上、公园、学校，到家中探访，随意地选一个对象，然后向他详细讲解福音，要求对方表示决志信主。(学园传道会常用四个属灵定律方法)

友谊布道(friendship evangelism)：通常为亲友或同学祷告，然后藉着接近对方，关心对方，到建立相当好的友谊基础后，在适当的时机，向对方介绍福音。

对话布道(dialogue evangelism):布道者与对方面对面的详谈，布道者鼓励对方尽量把信仰的疑难提出发问，而尽可解答，带出信仰的中心，鼓励对方习决志信主。

现今教会常用的布道方法：

福音主日，福音布道性查经，家庭福音性聚会，福音茶会信仰座谈，逐家探访，个人布道，福音营，派单张,民歌音乐布 道，福音诗歌卡拉OK,电影布道，戏剧布道，青年布道,儿童布道，妇女布道，福音餐会等。

 论深度的布道就是总动员。深度布道的目标有两方面

 一般性目标：

 ①全体基督徒总动员。

 ②将福音完全传遍某地区。

具体性目标：

①唤醒当地教会的牧师及宣教士认识当地教会的潜在力量，并用实际例子证明该潜在能力发挥之后能产生何等效果。

②发展当地教会中有力的领袖。

③发展有力的本国教会。

④向社会各阶层遍传福音。

韦拿总动员计划：

①设立一个教会增长计划：计划动员百分之十有布道恩赐的人,倾全力去布道。

②动员其他百分之九十的信徒，各按其恩赐而总动员起来。

总动员计划欲达目标，其功能：

①增加教会的异象与使命

②淘汰与增长无关之活动及组织。

③ 成立小组，各尽其职

 A.基督教教育小组

 B.肢体关怀小组

 C.福音性细胞小组

 D.适合新会友之小组：教会服务小组、社会关怀小组、信信仰深造班

④举凡其他组织均予取消，只保留堂会和团契。这样的动员能叫教会集中力量而增长。

福音特攻队的策略：

就是密集的运用传福音的人力，好像突击队在登陆抢滩，攻占一个顽强敌人阵地的时候，需要比较密集的人力，运用福音运动加以训练。这种策略可在一些福音较不易传递的地区，开拓出一个新的福音园地。藉此，亦可比较理想的把倍增门徒的过程，积极福音的行动，以及稳定的基督徒团契的模式带出。

〖六、爱网--小组·家庭小组 〗

Peter Wagner在北美洲的教会中，有一条方程式非常重要，就是：

Celebration + Congregation ＋ Cell = Church

崇拜 ＋ 团契 ＋ 细胞小组 ＝ 教会



他认为一个教会若要增长，应该提供给信徒崇拜、团契和细胞小组的服务；肢体生活应可见于团契生活和细胞小组生活中。

小组是推动教会增长于潮流中，因为在工商业时代每个人皆需要关心，需要爱，需要谈得来的知己，小组就是提供满足信徒需要的管道；小组亦是突破教会单行道教导的缺憾，成为双向道交通的桥梁。

小组的益处，其优点：

①小组长犹如副牧师。

②小组长负起实际牧养责任，较懂得体谅牧师的心情与辛劳。

③牧师有较多的时间计划其他的事工。

④能彻底照顾信徒的需求。

⑤提高信徒属灵的品质。

⑥ 广传福音促进教会量的增长。

总之，小组就是进行关怀教会事工方式。

爱网--家庭小组的策略为发起一领一运动和家庭归主运动，透过家庭聚会或福音性聚会，加强采访或圣经函授课程等领人归主。如果一个教会不能在信仰的教育计划上，为信徒打下足够正确福音根基，那就无怪乎人会从后门溜走。

一般最常被提到信徒离开教会的理由：①觉得不被接纳，②未获得爱，③未获得所期望的。

Howard Clinebell提到教会小组有五种类型，在教会中可用于促进医治和成长的事工：①工作、服务和行动小组；②读书研究小组；③灵性支持小组；④ 成长小组；⑤ 危机辅导小组和心理治疗小组。

总之，爱网--家庭小组是教会增长，不可或缺的关键；但缺少不了「辅导」与「关系网的联络」使其运作健全。

〖七、都市宣教应有的策略 〗

教会当局应设置教会增长研究中心为常设机构，提供资讯与策略，突破传统方法。

于公元二千年是资讯全面化时代，一些新市镇亦可谓「智慧都市」，为建立「明日的花园市」，教会当局宜早择地建造教堂，且是新型态和具有各项功能；教会不应只是传教的场所，而应该亦提供精神和文化活动的机会对外服务，产生感召力，使居民精神生活的素质提高。因此须有足够空间以利从事社区活动一切之所需，才是明智之举，具备信徒停车空间，且是交通顺畅。

在这都市郊区化的过渡时期，在大都会区内，人口高度密集，必须赶紧设置「家庭教会」良策，再策划远程计划向郊外新市镇移师阵地。

大都会与外围地区交流将更为密切，交通便捷，都市智慧型之发展；教会于新时代使命要运用大众传播资讯化媒体，作有效福音传播之策略。于电视、收音机、文字报章、看板、布道会，联系新市镇内社区的机构进入服务；并藉人民精神生活的需求，于艺术：绘画、音乐、宗教戏剧之传达基督福音。

又无论是大都会或将来新市镇，教会要建立「网状联络带」，以团队合作的精神，加强平信徒运动，训练信徒，强化家庭小组(教会)细胞组织，以全面网状与地毯式传达福音之出击。

〖八、社区服务的策略 〗

基督徒应该把他们的信仰和生活打成一片，时时处处也和他周围的世界打成一片。

教会存在于社区中的形象，宗教中心的形象要比商业更为浓厚；教会的建堂目的乃强调宗教的精神，成为社区的多种功能的教会。关闭的教会最后会形成与社区和人群的隔离，违反福音的意义。

教会要成为社区24小时不关门的服务，如同7-Eleven商店现代化的服务；又成为社区人民精神与信仰寄托中心。

教会的使命应成为道成肉身的基督，住在人群中，充充满满的有恩典有真理，正如耶稣基督成为一个完全的人，与人完全认同；教会也应进入社区，与周遭的人认同，将上帝的救恩、慈爱与公义清晰地彰显出来。教会作为一个爱的群体，就是要进入社区，建立大家的认同、合一、参与和整全，使邻居变成社群，透过宣讲、见证与服务，领人归主，建立社区。

卫斯礼约翰说：「世界是我们的教区」，因此地方教会要有服务四周社群的责任。Paul M．Van Buren说：它的职责是要住在我们外围的世界中，在它的政治、经济和社会奋斗中浸没自己，然后从那个地位上，「用言语和生活，见证耶稣基督是政治之主，和社会奋斗之主。」所以，活的教会是为服务别人而存在的。

由今日台湾教会的景况来看，教会似乎只能得着台湾民众中的某一群：知识分子、中产阶级，因此教会必须打开大门，为所有需要的人而开，为心灵饥渴者而开，为转介来的人而开，更是为全人类而开；因为上帝要牧养全人类，全地都是上帝的教区。

开放教会的功能：

1.举办活动，建立接触点，成为教会与社区、民众之间的桥梁。

2.提供教堂场地，供民众使用，妥为开放是消弥两者距离的好方法。

3.爱门常开：教会既是基督的身体，而非建筑物，将门户开放便不应只是「教堂」，信徒的家也当常为基督而开。

「爱门常开」可推行「好邻居」运动；所以须征募为家庭教会者，邀未信的人座谈，成立「家庭团契」或「耶稣中心」向社会各阶层传福音。

特别一年两次的「复活节」与「圣诞节」，可用「耶稣庆祝会」盛会五天，分题的题目为：A．耶稣与德行，B．耶稣与家庭，C．耶稣与婚姻，D．耶稣与社会，E．耶稣与现代人的忧虑；亦可增加母亲节，为与社会、社区的接触点。教会或可开放教会，向社区专题演讲，专业的研究，每个月一次于星期三晚上：如税法、病理常识、核能发电、保险常识。职城传道、牛奶的故事、购屋常识、电脑资讯等等。

教会若对社区提供服务活动必远胜直接传福音之布道会；因为藉此更深的带领人进入灵性追求，用实际行动表达出关怀，将基督福音活在人们面前。

因此，一位教会领导者需建立在社区的领导地位；举办社区活动，在社区福音遍传运动订目标，要挨家挨户不只发传单到信箱，且要深入探访、拜访，再找可能信主者。

教会可提供社区的活动，参考如下：

妈妈教室：技术班、插花、烹饪、乐器、美姿、语文班、员律班、土风舞、诗歌演唱、社区母姊会、产前教育伉丽班。

幸福家庭讲座：成立美满家庭辅导中心，婚姻介绍、夫妇婚姻、儿女教养、代沟与管教、青春期的风暴、产前辅导。

生活座谈：人生专题、生活社会专题、税法、购屋常识、保险常识、牛奶的故事、核能发电、电脑资讯、法律解答、电影欣赏、旅游服务。

老人关怀中心：外丹功、甩手功、太极拳、卡拉OK、旅游、老人心理课程、老人健康中心的指压班，设备按摩椅。

儿童服务：课业辅导、作文、语文、书法、美术、才艺等班；幼稚园、托儿中心、快乐儿童营、野外主日学。

青少年(学生)服务：辅导团契、学生宿舍、诗歌演唱、夏令营。

医疗服务：卫生保健讲座、病理常识、护理常识、医药常识、医疗义诊。

社会关怀：个别访谈、危机协谈、中途之家、关心公义好怜悯的社会事工。

其他服务：阅览、阅报中心；可能性的话增开对外营业的书房。

福音性讲座：圣经专题、宗教问题之探讨与研究；信徒的见证，教会成为「福音站」。

教会对社区必有年度季节的活动计划，然后教会应按时季给社区家长牧会函，传递关怀社区的事工展望。

为社区提供服务，最终最重要还是需要教会中受过训练的信徒，出来当「义工」，由于「义工」的帮忙，牧师无形中减轻了庞大的牧会关怀事务责任。

〖九、廿一世纪宣教的趋向 〗

廿一世纪公元二千年时代将面临而应变：

1．宗教要灵活而应变，适合消费者需要。

2．资讯时代的电导技术高速化、自动化。

3．宗教文物的畅销。

4．国际语言的必需。

5．生活讲求重舒适。

6．智慧型住宅科技，自动化风格的需求。

7．向郊区发展趋势。

8．19岁一22岁为最多人口。

9．银发族住宅区时代所需。

10大家庭生活等等趋向；加上对心理精神压力重视不可忽略。教会决不可忽视，教会的宣教使命是向世界解说，必有新世界观眼光。

〖十、廿一世纪宣教的展望 〗

廿一世纪公元二千年时代教会的展望，要更新、突破，成长中要突破「传统」，而有新的「改变」，且要「作梦」具「异象」达成目标。

订立教会增长的目标计划是：

梦想渴慕(Longing)＋目标(Projecting)+计划(Plan-ning)+行动(Action)+评估(Evaluation)=增长的教会(Church Growth)

当社会的分工愈来愈精密，教会也应有精细的分工；因此，小组或家庭小组的结构「一人一职，总动员事奉」势在必行。

差传 = 差祷告 + 差钱 + 差人

 「教会总动员--人人事奉」是「一领一总动员」事工，要实施核心培养小组，亦称「生命小组」。

此仍是一项属灵倍增事工：

①一领一：领人归主：

②一领一：领人受造就；

③ 一领一：领人做门徒。

〖十一结论：迈向21世纪宣教策略 〗

 需有「全面性的图昼」：

 「全面性的图画」是实践主的大使命的要诀，我们绝不能有近视，需从三方面的资料，建立一个现代化的策略；透过「三重透视镜」：A．圣经透视镜(永恒)，B．历史透视镜(过去)，C．现代文化透视镜(现在)。若忽略任何一方面，都会引致严重的属灵近视，对各样事奉都会模糊不清。

 其次，建立现代化的策略，需透过五个必要的步骤：

 (l)了解自己教会当时的需要，

 (2)拟定近期与长远的目标和目的。

 (3)变更、重整和发展有效的模式与组织。

 (4)发掘和运用所有可用和合理的资源。

 (5)不断检讨，看整个方法是否合乎圣经、历史、文化的原则，并检其果效。

Peter Wagner谈到策略，强调要门徒训练，且于积极面的宣教策略是：A．正确目标，B．适当的地点于适当时间，C．正确方法，D．适当的人才。

最后，提出拟定福音策略的五项重点：

1．上帝要我们向谁传福音？

2．他们是什么样子？

3．谁去向他们传福音？

4．如何向他们传福音？

5．预期结果如何？

此乃属灵的认领策略。


二、信仰篇——成为新存有的勇气

二、信仰篇--成为新存有的勇气

保罗田立克被人称为「神学家的神学家」，存在论者的代表，其神学是廿世纪「混合」的大杰作，生于1886年8月20日。

田立克平生著述源源不绝，且曾先后获得十五个博士学位。他的著作：

根基的动摇(The Shaking of the Foundations)、新造存在(The New Being)、生之勇气(The Courage to Be)、爱、权力、正义(Love，Power，Justice)等不下数十册，讨论时间、历史、永恒、焦惧、空虚、勇气、信仰等现代人切身的问题，他认为最大的勇气是「生之勇气」(the courage tobe)。

田立克说：「讲论『存在』就等于讲论『上帝』」他以「上帝」通用的其他词语有「存在本身」(being Itself)、「存在的权能」(the power of being )和「存在的根基」(the ground of being)，他也认为：「一切有限的存在均是『存在本身』的一部分，否则就不可能存在，就被「虚无」(non－being)所吞没了。

田立克谈到「人」与「罪」时，他便三句不离「存在」(being)，和「与存在脱了节」(estrangement from being)等语，并说：「作为基督的耶稣就是『新存在』的传递者」(Jesus as the Christ is the bearer of the new being)。

田氏又解释说：「受苦、受死乃是存在中脱节的力量(the forces of estrangement)与战胜万有者之间有无可逃避的冲突。而「成圣」就是「新存在」(new being)的权能将人与社会不断更新之意。」

名剧作家莎翁(Shakespeare)笔下的王子哈姆雷特(Hamlet)，当他面临一件生死攸关的抉择时，自言自语地说：「存在或不存在，这是问题(To be or not to be，that is a question)。」存在或不存在，生或死是困扰哈姆雷特的问题，死的意义是建立在活的意义上，有活的意义，才有死的意义；或者说，活得有意义，死得才有意义。空空洞洞地活，就只有空空洞洞地死。

祁克果(Soren Kierkegaard)在他的人生哲学中第三部论到「致死的疾病」(The sickness unto death)，生或死，是关乎上帝主权的严肃问题；并强调以信仰的跳跃来面对恐惧、失望和忧虑。

〖一、绝望乃是致死之病 〗

绝望就是一种病至于死的状态，是人与自我应有关系上的失调，绝望的痛苦正是在于它叫人求生不能，求死不得，因此说绝望是致死之病。

一个灰心丧志的人，即是濒临死亡，绝望中人的心灵深处，总是惧怕一些不可想像的事，是一种灵性的病，有说不出的恐惧，即使在幸福的隐密深处，仍藏着忧戚恐惧，藏着灰心失望的根源。

人生的空虚，使人在恐惧和忧虑时会产生绝望，绝望好像在显微镜下放大自我，认清自己的面目，对自己不满而感到失望，人也会因为由于对自我认识或估计不够正确而失望，或因远离创造他的上帝而绝望。

祁氏从恐惧论人生的三个要点，必须加以跳跃：

A．享受的人生：自己享受、声色娱乐、财富、权位、名誉、个人成功。

B．伦理的人生：注重人与人之间的关系，能以对他人的付出使人我关系成长，此种人生肯定上帝的存在。

C.宗教的人生：超越恐惧，在痛苦中找到上帝，并且发现在每一件事物的后面有一位超越的支持者。

祁克果相信一个人要成为真基督徒，必须经历「信仰的跳跃」，把整个生命作彻底地奉献。

1．绝望有哪些形态：

自我乃由无限与有限两者构成。

A．从有限与无限的关系看绝望：

自我形成的过程，乃是无限地脱离自我而向着无限，同时又无限地回到自我而向着有限。反之，若自我不能成为自我，自我即陷于绝望之中。不成为自我即是绝望。

①由「无限」而生的绝望是由于缺乏「有限」。这是指将一个人引须到无限之境，使他自我，并阻止他回到自我。②由「有限」而生的绝望是由于缺乏「无限」。一个缺乏「无限」的人是心意极端狭隘而精神卑鄙的。从灵性的意义来说，他已把自我阄割掉了。

B．从可能与必然看绝望：

①由可能性而生的绝望是由于缺乏了必然性：一个人大有离弃正轨的可能；也是由于妄想所渴慕，由于忧郁狂；一方面热切盼望，一方面又极端恐惧。

②由必然性而生的绝望是由于缺乏可能性：一旦人到了一个没有可能性的关头，就绝望了，一缺少了可能性，他立刻陷于绝望中。

最肯定的一件事是，在上帝凡事都能。但这肯定仍缺少了人意志上的决定，必须等到山穷水尽，到了再没有其他可能存在的时候，人才能决定去肯定这个真理。

「可能」在祁氏乃是惟一得救的能力，惟一的救药；因为没有可能，人就无法呼吸。有时人的想像力可以替人得到可能性，但最后还必须凭信心相信：在上帝凡事都能。「可能」永恒是抗拒绝望之药。

田立克说在德文中(Verzweiflung)这个字将绝望与怀疑(Zweifel)连结在一起。绝望是一种无可避免的冲突状态。绝望的痛苦是由于不能恢复而产生的苦闷。

人类是否可以自杀？这个问题所包涵的重要意义有：

①在生命中，一般都有自杀的倾向，那也就是渴慕一种没有冲突的安息。

②在各种忍无可忍，无法克制，没有意义的痛苦中，总会有藉着结束自我生命以逃避这种痛苦的企求。

③绝望的境遇是一种最显著的境遇，是使人想结束自我生命极大的引诱。

④在无意识中「求生意志」受到抑制，对威胁不加抵抗的方式。

⑤整个文化都在传讲对自我意志的否定，一切有限的生命都是空寂的条件，期待可能进人终极的合一。

因为当人和上帝隔绝之后，就成了一个漫无目的的人(Protean Man)，不知何去何从而失落了。「存在的真空是廿世纪普遍的现象。」因为人已和他的生命之源--上帝隔绝了。

所以人存在着，却孤苦伶仃。人是孤独的，因为他离开了他的存在。他就像一个小星在漫无天际的太空中，盲目飞行，所经历的，不过是孤寂，空虚与无意义。他失落了，因为他隔绝了自己，隔绝了他人，隔绝了自然环境，也隔绝了上帝。

2．绝望是罪：

罪是人性软弱的放大，或是违抗行为的加强；罪是人类绝望的充分展开。

 人在上帝之前不愿做他自而产生绝望，或是人在上帝之前要做他自己而陷于绝望；这都是罪。

尼布尔(Reinhold Niebuhr)说罪是：否认自己是被创造的身份，又做了「错事」，在自我的正中心弯曲了。论到罪的形态：A.人之声色之乐。B．骄傲之罪；并且骄傲之罪显出三种方式：①权力骄傲，②知识骄傲，③道德的骄傲。

〖二、生之勇气（The Courage to Be） 〗

田立克在「生之勇气」书中分析西方哲学上「勇气」的意义，再论到「忧虑」(Anxiety)，及如何克服忧虑焦虑。

他认为「忧虑」远比「恐惧」(Fear)严重，因为恐惧有它的对象；如怕失业、怕失恋、怕患病、怕鬼，这些都可以克服，忧虑却是没有对象的，因此，无法「客体化」而难以对付，以致失去「生之勇气」。

忧虑可分三大类型：

A.命运与死亡的忧虑：死亡是人面临本体的［无］的境界。

B．［空虚」(Emptiness)与无意义的忧虑：人根本不知道为何生存在这世界上，并且由于虚无的威胁，缺乏生之意志，对现实环境不满，对过去所依赖的事物失去信念，漫无目标地追求，以致对万事万物心灰意冷。无意义的忧虑乃是失落了一种终极的关怀(Ultimate Concern)。

C．罪恶感与受谴定罪的忧虑：人时常质问自己，审判自己；这位审判者是有良知的自我。良心的谴责，比法庭的处罚更加严厉，使人陷入对自我道德完整绝望的境地。

在这三种忧虑，若有其中之一，就会逼使人的精神生活崩溃，造成精神生活的致命伤。

对付这致命威力的唯一方法是「生之勇气」，是绝对的信仰勇气，是根源于一切「实有之根基」(Gruond of Being)--上帝之上的上帝(The God above God)。

1．实存与勇气(Being and Courage)．

「生之勇气」是一种伦理上的行动，由此排除一切违害自我肯定的因素，而肯定他自身的实存(being)。

「勇气」是对个人对自身的本质，自身内在目标的肯定。勇敢的人必能将自己「高尚的理想及德性的目标」付诸实际行动。

勇气是一种心智的力量，能克服达到至善前的一切威胁。根据多玛斯的看法；完美的勇气是一种圣灵的恩赐，我们心智的自然力量，藉着圣灵，得以升华到一种超自然的完美。勇气提供安慰、耐心与经验，因此它与信仰和盼望是不可分开的。

A．斯多亚学派的勇气与智慧：

斯多亚式的勇气，是将个人的小我核心投于实存之道(logos of being)，将自身参与于理性的神圣力量。

勇气与喜悦(joy)的配合，最能显示出勇气的本质，而喜悦是个人对自身「真存有」(true being)的表现。而生之勇气就是排除命运与死亡而肯定自身的勇气。

B．斯宾挪莎的勇气与自我肯定：

在这个哲学体系里，详尽说明勇气本体的意义。生之勇气是自我肯定的表现，是肯定个人本质的实存，透过理性，灵魂的力量的媒介，方可获得；就是个人参与于神圣的自我肯定中。

C．尼采的勇气与生命：

勇气乃是不顾生命的暧味性而肯定自身生命的生命力。在他「权力意志」(The Will to Power)一书，因对生命的否定，生命成为一种懦弱的表现；尼采以此为基础，建立一套勇气哲学和勇气的预言。

论到德性，乃是最亲爱的自我。圆环之渴望(Ring’sthirst)在人里头，为了要再达到圆环，每一个圆环都在努力而自转。

尼采访：「需要有鹰鸟的勇气，明知危难当前，但仍高步迈进，人明知断崖在前，但仍健步如飞，以鹰眼冷视断崖，以鹰爪紧抓断崖，要勇气十足。」

2．绝望的意义(the meaning of despair)：

绝望是一种终极(ultimate)或生死边缘的情境(bounda-ry-line situation)任何人都无法超过它。自杀可以解除命运与死亡的忧虑，是极道理性的说法，因为即使自杀也无法解除个人的空虚与无意义(emptiness and meaning lessness)，所以自杀无济于事。

3．忧虑的时代性(periods of anxiety)：

从西方文化史上，忧虑展现三种型态：

A.古代文化末期：本体上的忧虑居于首位(ontic anxie-ty)：

古代时期以命运与死亡的忧虑最为显著，它与斯多亚工的勇气的关系；因诸帝国势力的互相冲突，部将间的纷争，其所受的政治权力与自然环境的压力无法控制，而产生一种强烈的忧虑感，来对会命运与死亡威胁的勇气的强烈的追求。

B.中世纪末期：道德上的忧虑居于首位(moral anxie-ty):

被称为「忧虑的年代」乃罪债与定罪恶忧虑，「上帝的忿怒」为象征，而以地狱及炼狱的想像加强之；所以修练苦行，热烈追求赦罪符，加增捐献及祈祷。

然而国家绝望主义的兴起，逼使城市及乡村的居民，沦为「受治者」，唯一的责任是工作与服从，绝无反抗绝对统治者的仲裁之权利。经济的恐慌，农民受剥削，社会的独立趋势与集权主义的勃兴，而罪债的忧虑乃成为时代的主特征。

C.近你末期：精神上的忧虑居于首位。空虚常具有双重面孔，各代表着一种恶梦；一种是狭隘性的忧虑，堕入陷阱的恐惧。另一种是开阔的忧虑，陷入于无限的空间，是空虚、黑暗、「没有出口」，茫不可知的特征。

4.勇气与个体化(Courage and lndividualizatio)

在启蒙时代了解「整全主体的生之勇气」是以个人的自我肯定去包容参与普遍的，理性的，自我肯定的一种勇气；就是追随理性，蔑视非理性权威的勇气。

启蒙时代的生这勇气并不是一种退隐的生之勇气(are-signed courage to be)是一种具有战争性的英猛之勇气。它藉着勇毅的行动，征服无意义的威胁。

在启蒙运动气氛下，整全主义的生这勇气，认定自身为沟通低层理性与高层理性桥梁的勇气。在某些方面，个人主义勇气的一切形式，都成为廿世纪激进主义的先驱。

5．今日的存在主义与绝望的勇气：

现代的存在主义，不只是理性的个人主义，浪漫的个人主义或自然的个人主义；它的特征是亲自体验到人类整体意义的崩溃。

廿世纪的人已丧失了一个有意义的世界，也丧失了一个生活于有个人的自我，足够的人性去体验到自身的「非人性化」(dehumanization)的绝望，未找出一条出路(exit)，挽救他的人性，而反报以绝望的勇气，是敢面对绝望的勇气。

现代的戏剧，特别是美国的戏剧，都充满着无意义与绝望的景象：含有撕杀(killing)，诙谐(joking)，接吻(kissing)，最后所带来的是绝望(no hoping)。

当代存在主义哲学为现代艺术文学中所表现的是绝望的勇气，以虚无(non-being)，有限性(finitude)，忧虑(an-xiety)，关切(care)，必定将死(having to die)，罪债(guilt)，良心(conscience)，自我(self)，以及参与(par-ticipation)等概念描述绝望的勇气。

6．存有，空无与忧虑(being，non being and anxiety)：

勇气是「不顾(in-spite-of)一切」地自我肯定，不顾一一切阻碍它完成自我肯定因素，而肯定自身。勇气通常被解释为，克服恐惧的心灵力最(as the power of the mind to overcome fear)。

忧虑乃是存有觉察到它本身有虚无(non-being )的可能性状态，是虚无的存在觉醒，也是人类「有限性」(finitude)的自觉。

所以勇气可以对抗一切恐惧忧虑的对象。恐惧与忧虑虽是不同(fear and anxiety)，却是不可分离。恐惧的毒钩是忧虑，而忧虑却挣扎要变为恐惧。

死亡的恐惧决定各种恐惧的忧虑因素，纯粹的忧虑一定是对绝对虚无的忧虑，而忧虑的主体建造恐惧的对象，因此恐惧才可为勇气所击破。

因为人把忧虑转变成有对象的恐惧，人类的心灵正如卡尔文所说，是一种偶像与恐惧的永久制造厂，首先是为了逃避上帝，其次逃避忧虑，两者互有关系存在。

〖三、新存有（A New Being） 〗

Colin Gunton在他「转化与存在」(becoming and being)一书中提述，上帝的存有是一转化的事件(event)，是根基于神圣转化实体的了解。关于新存有，田立克强调在于耶稣基督整全特质存有的表达，并且在其神观显示其能力。

要研究日立克的神学思想，兹介绍三大思想之一的新存有(new being)。

人生存在的意义，人类在有限中生存，却日夕受苦死亡的威胁；这种威胁使人活在忧虑之中。人的忧虑说明两种矛盾现象；第一，有限的人无法挣脱他的有限。第二，有限的人知道与无限的上帝隔绝。人本来是「存在的」，但因为罪恶和忧虑，使人与他的「存在之根源」隔绝了。于是产生「非存有」的可怕。

田立克以哥林多后书五章17节：「若有人在基督里，他就是新造的人；旧事已过，都变成新的了。」及加拉太书六章15节：「受割礼不受割礼，都无关紧要，要紧的就是作新造的人。」这两段经文发展了他的神学思想。

保罗所谓「新造的人」的原意，在田立克的哲学神学思想意谓「新存有」(the new being)。并且解释新存有的三个重要意义：

A．新存有是一种和好(reconciliation)。

B．新存有是一种联合(runion)。

C．新存有是一种复活(resurrection)。

1．上帝是活的存有：

Gunton说：「上帝的转化表达上帝的存在，并且是最高的存有，存有于三位格，道成肉身。」巴特亦叙述：上帝的存有是三位一体神的启示，圣父、圣子、圣神，转化的存有。

 上帝的存有就是「存有之自体」，一存有者之存在，「至高存在者」，是一切事物里的存有力，是超凌一切事物，亦即存有之无限威力。上帝是存有之力，他超越了一切存有者以及存有者之总体--世界。上帝是存有的根基，是存有之结构的根基；他不属于此结构，是结构基于上帝。因此，上帝是「存有」，上帝是活的上帝(God as being and God as living)

2.在基督里的新存有与新纪元：

在新存有中，基督是律法的总结，再也没有诫命与审判的新纪元。

「作基督的耶稣」之存有：

A．表现他所说的话语，是灵性生命的承负者。

B．表现耶稣的作为，学像基督，取得「基督的样式，一切显明于『新存有』之中」。

C．表现于基督的受苦，他的惨死，十字架的献祭，新存有恩典的内涵。

「新存有」虽然显现在一个具有人格的生命中，但是它在

 「新存在」的社会中仍具有空闲的阔度，并且在「新存有」的历史中具有时间的层面。

3．新存有的拯救能力：

拯救一辞的原始意义是「得医治」(salvus)，将拯救注释为「医治」可能是适当的。「新存有」的概念就是对拯救对旧存有的矫正和对「新存有」的转移，它包括对一己的存在之终极意义的成全。

在基督耶稣里的「新存有」而表现的医治，其特殊性质是除他以外别无拯救能力，他乃是一切医治和拯救过程的终极准则；又因为其存有系「新存有」，而产生的普世意义而成为救主的。

拯救的三重性质：

A．作为对「新存有」的参与之拯救「重生」--在作为基督的耶稣内的「新存有」之拯救能力，有赖于人之参与在其中。「新存有」辞语为「新生」、「重生］、「新造的人」。

B．作为对新存有的接待之拯救「称义」，因为称义必须先有情心；称义意义为「使成为义」，即使人成为真正的存在，也就是他与之隔离的存在。

C．藉新存有而改变之拯救「成圣」；「成圣」意指「被接纳入圣者的社群中」，成圣是「新存有」的能力在教会内外改变人格及社群之过程。

〖四、圣灵与新存有 〗

圣灵的临在，乃是经由信仰和爱，超越生命的朦胧性而创造新存有。由于上帝未曾弃人类于孤单存在，更由于人类不断地在圣灵临在的影响下，新存有便时常在历史中存在。

上帝的圣灵在做为基督的耶稣，不曾歪曲地临在。在他新存有作为过去与未来所有圣灵经验的基准而显现。

田立克说明在那稣基督的新存有，是通过他的话与圣餐的行动中，由圣灵创造的能力，共同体的团契；且启示与拯救表现了其新存有的能力。田氏并提出六项救赎教义的理论，其第六叙述了，凡参与于基督耶稣的存有中之新存有，人类显然参与于上帝救赎行动。

凡圣灵临在的新存有(新生命)的属灵团契，它是受圣灵临在而创造的。因此，属灵团契若不是根植于在基督里显现的新存有，属灵团契就不是属灵了。

圣灵降临节的故事很有力地强调属灵团契的性格。

A．圣灵临在的创造光照其性格。

B.那新存有的持有者，牺牲死于十字架。

C．它是爱的创造。

D．它是合一的创造。

E．它是普世性的创造。

新存有属灵团契的表征：

田立克于勇气与超越(courage and transcendence )中说到神人之相遇(the divine－human encounter)。信仰包括神他的参与与个人的信心两方面。如路德的信心的勇气是个人的信心，是人与上帝人位格相遇(a Person-to-Person encounter With GOd)，不为当代教义所抹杀的信心的勇气，其勇气乃基于「因信称义」(justification by faith)。

所以无论是潜在地或显在地，属灵团契是新存有的团契，乃是由圣灵所创造的。它的表征是信仰和爱的内存性格，它们提供和判定教会的准则；因为教会是属灵团契的实现。

A．新存有属灵团契是信仰的团契：

教会是新存有「信仰与爱心」的团体，由信仰教会接受了于基督的新存有，此乃生活的准则与基础。

因此，属灵团契包含无限种类的信仰表现，且克服无限者间的无限的悬隔，是社会的信仰准则，因为它经由信仰参与于神性生命的神圣性，它是教会的不可见的圣灵底本质。

B．新存有属灵团契是爱心的团契：

上帝的存有是在于他的爱，这是三位一体真神互关连的本质。所被称其为上帝的神性，是存在于他爱的事实，并表现于为了爱而寻找，创造与我们的团契。

它是教会中爱的准则，是属灵团体的一体性和普世性。

〖五、结论 〗

现今著名的神学家莫特曼回忆他在集中营的经历说，在那不自由，受欺压的非人处境里，有许多人失志而生病，甚或丧生。他在那困苦的环境中，因着确信基督的复活，他深倍公义必会得胜彰显。这一坚定的信仰和展望带给他勇气与力量胜过集中营「非存有」的权威，他坚守对主耶稣基督的盼望，从「盼望」中得一新实存。

基督徒的生存是存有于圣灵的恩典中，享受自由，并以信与爱来盼望那上帝新的存有(Being)，其生之勇气乃根基于上帝，在上帝的力量中，重新建立。绝对的信仰田立克提述有关于「上帝是存有的根基」之根源。

信心是人对上帝最基本关怀状态，绝对的投降和依靠，以他为至上，为人生一切的中心，一切生命的源头。

那么，我们所最关心的是什么呢？「我们的终极关怀可以决断我们的存有或非存有，乃是那些我们相信能够有力摧毁或救护我们存有的对象--即人生的整体、结构、意义，以及我们「生存的目标」，所以「终极」即「存有」。正如日立克所说：「新存有于耶稣基督是我们的终极关怀」。

所以，上帝乃存有之本体，是存有之权能，是存有之根源。因为存有的本身超越存在的境城。人类的生存光景受着非存有的威胁，所以人生中有莫可名状的「忧虑」；此种忧虑惟有从上帝那里来的勇气才能帮助我们克服。

因为，历史是受上帝王国统治，并且上帝要审判世界的历史；教会在历史中是联结于那新存有，要时刻能使自己评判，才能生存于那新存有(the new being)。

阿奎那(Thomas Aquinas)当他论到接近上帝的五条道路后，最后推论：

有上帝的存有(Being)，才有人的存有(being)；

有上帝的思想(Thought)，才有人的思想(thought)；

有上帝的自我(Self)，才有人的自我(self)

亦可说，生存于上帝的新存有(the new being)，才能生存于人的新存有(the new being)，因为上帝的自我是神圣的自我(divine self)，在我没有出生之前就已超过时间在上帝里面，不是思想的行动，而是因他而思想，正因为此缘故，人是照着上帝的形像造的(Image Dei)。


三、牧师篇

〖-、形像的定义 〗

「形像」一词为人所熟知，但是现今所谓的「形像」一词，几乎与原有「形像」的字义完全相反。今天一个政客可以雇用一名专家来替他「塑造形像」；一个谋职的人必须为「形像」而穿着，一个公司也要有正确的「形像」。这许多的方式把「形像」一词说成是一种虚伪的幻影，而非有真实的意义。

同样地，摄影师用「形像」一词来解释他所完成的作品。一张黑白照片上水红杉木的形像，显然不能完全表达出原物的真像。

唯人说；孩子与他爸爸长得「一模一样」；若贴身凝视，会发现的确是长得一个样儿。扁塌的鼻子，迷人的酒窝，形状特别的耳垂。还有，说话的神情、姿态、体型和许多相似的小表情，都会叫人一见到他就联想起他的父亲来。

而标题中牧师的「形像」一词，乃是指完全相像的意思，而非虚假幻影。

莎士比亚曾说：「人！多么奥妙的创造！其理智何其卓越！其天赋何其深邃！他的形像与动作何其生动，令人激赏！他的行动犹如天使，他的理解力何其像上帝！」

在上帝所有的创造中，只有人具有上帝的形像，这个品质使人有别于其他所有的受造物。我们有的这个形像，是动物所没有的，它使我们在本质上与上帝相连。

「榜样」一词，希腊文有tupos和hupotuposis两字，皆指画家素描的草稿；一切基本的构图已经齐全，但留有让我们填上各种色彩和细节的余地。

〖二、牧师的形像 〗

基督徒是基督的门徒，其中受选按牧者为少数。被接牧者传福音与一般平信徒有不同：需预备、考试、然后按立，受权代表上帝全体百姓。这礼仪有两项基本意义，一为按下的手与教会的代祷，所以按立兼有内在恩典与外在行动的意义，并由圣灵赐与灵恩，意味着「显明全然传道的证据」(make full proof of thy ministry)。

因此，成为一传道者(becoming a minister)，其唯单一中心的认同，是以生活在基督中，于职务与传道实践。又其受召为传福音，于内在的受召是自己的试验，以致成熟；外在的受召是传福音的职务，是可见教会代行者，靠圣灵行事，并需具备内在受召感的角力，传道个别恩赐，健强身体，优良的性格，且需讲道与教导基督教义按圣经正解的道义心。

就论讲道：具四重意义，福音、教牧、教义与模范；亦由经验到经验，是听者与圣经的桥梁，亦是探测神他的观点。如以西结受召为先知「吃经卷」。

牧师被定义是基督的肢体，受上帝与教会呼召，设立为上帝的道的宣扬代表，举行圣礼，培养带领基督教团体，来回答上帝的启示。所以，先知是代表上帝对人说话(The prophet spoke for God to the people)，祭司是代表人对上帝说话(The priest spoke for the people to God)。牧师是代表父神，耶稣基督的服务与圣灵的带领。

牧师的工作是神人相遇的参与(The participation in the“divine-human encounter”)，牧师是「上帝的人」(man of God )又是「基督的大使」(ambassador for Christ)。由此，牧会关顾与个人协谈其中心目的是「形成基督」(Christ be formed)，基督教牧师成为一信仰的人，「由爱工作」(work-ing through love)，亦是面对面对人的传道，形成祈祷虔诚形态。

基督教牧师是献身于圣灵的保护(tutelage)，而跟随的领导，圣灵是同工者，时常同工于基督宣教的工作，是整天24小时，一周7天的传道，且负会众的托负，为完整的基本要求。

牧师亦是外面非基督徒的牧者。他的功能是象征、是解释与传福音者(as a symbol，as an interpreter，and as an evange-list)，因此基督教牧师于今地位亦要向反对基督教信仰做个人探究。

牧师是上帝的代表，基督的钦差大使，圣灵领导的跟随者，教会的使音，非教徒的牧者，其需时常属灵的装备使情感的稳定，是获团体与非教徒所尊敬。

新约很清楚说，牧师不只是为新皈依者，新加入者，更应是一基督教生活的道四季军人老手。牧师又是一妻的丈大，并非如同一小孩对他的母亲，是小孩的好父亲，好整理管理家庭。

牧师还需要：①稳固的情绪，②稳握福音正确信息，③教导真理要有理性，④生活要与上帝有密切关系，⑤在基督中为成熟的人，⑥给与健康性教义，⑦当一合适教师，⑧且在工作中自然自发的喜乐(spontaneously happy)(彼前五：2-4)。

牧师关顾百姓有许多不同层面的关系：是人格个人朋友、邻居、教牧教导、教牧安慰者、高尔夫或钓鱼的同伴他要传福音的对象。

Campbell概定牧师三项眷顾形像：①牧者勇敢领导，②受伤医治能力，③给愚者智慧。因此，牧师通常是公众人物，正如假若我们站在舞台的中心，所有的眼睛自然都会盯着我们，被期待领在前面，人们都看着我们指点的方向。

这把我们放在危险的地位。为得人的尊重，我们受诱去摆出一个属灵的形像。

我们的内在生命有如一棵树的根部，虽然隐蔽，但健康强壮的根是在支持和供养树身、枝干、树叶和果子。遇干旱的时候，高大的树也会倒毙，因为根部没有供应水分和营养。曾有一牧师在记事簿上记着TWG，这些字母代表「在上帝面前的时间」(Time with God)，每当人问他某一天有没有空，他查看记事簿，若那天适逢TWG的记号，他便可以老实说他已有约在先了。

〖三、牧师的尊称与画像 〗

A．牧师的尊称Thomas Oden提到十个：

l.教区牧师(Parson)：强调具体化传道于社区在上帝面前的祈祷、个别、灵性的关顾。

2．长老(Elder)：指带领教会的成熟经验，常内涵着「教示的长老」或「治理的长老」。

3．副牧师(助理牧师)(A curate)：于社区具医治灵魂的监督。

4．说教者(preacher)：强调公开宣言上帝的话，福音的见证为牧师的办公中心功能。

5. 祭司(priest)：宣教圣典的行动。并强调于上帝前神圣恩典的默想作百姓代表，祈祷的代求者。

6．传道大使(minister)：为圣职者各重要事工提供服务。

7．福音巡回者(Evangelist)：强调宣讲上帝的话的巡回传道。

8．牧者，学者(clergy)：着重学者技巧与学习的传道者。传教士于中世纪时代，于教会作教育服务。

9．尊敬的牧音(Reverend)：意谓值得尊敬。

10．驻机关牧师(chaplain)：由教堂(chapel)字演译传教带动服务于公共机构，常用于军队、医院、学校的各不同福音机构。

B．牧师的画像兹分为三大项：

1．仆人的画像：

一般的政治领袖都要令自己成为权力阶级金字塔的尖端；但上帝的国度其崭新的领导型态：首先服侍，作领导就是作仆人，这是耶稣的宣告，他认取了奴仆的角色，因为基督是个为仆的主。耶稣以洗门徒的脚(约十三：3-5)，为最低下奴仆的角色，那是「爱」和「谦卑」的画像。

耶稣就此确定了属灵领导的恒久基础：领导的精要在于服侍；属灵的领袖是蒙召服侍上帝和他的子民。

做耶稣的奴仆，他自己没有主权；他整个人只为供主人的差使，事奉总是以基督为中心。

但值得反省，为谋求超卓和效卒，教会与基督徒团体会下意识地为牧师(领袖)塑造「超级明星」的形像。

牧师如仆的画像，其精神须忠诚，且须有忍耐如约伯，这是牧者的角色型态须了解的。

2．管家的画像：

管家的希腊文oikonomos英文steward可译作经理(mana-ger)，oikonomia管家职份可译作管理(management)。其原意是指一个管理家务的人。

在新约时代，富有的人家雇用管家去督管奴仆和管理家里的事务；管家本身通常也是一个奴隶，不过他已赚取得家主的尊重和信赖，所以家主将他提升到受尊重的地位。

J．B．Philips圣经译本把哥林多前书四章1节的「管家」译作「受托人」(trustee)。新国际译本(NIV)更扩大此词语的画像，画成为「上帝把奥秘事付诸信托的人」。

受托者的地位给他带来对应的特权和责任。又管家职份所关系到的奥秘是基督的奥秘。上帝交付他一项特别的奥秘，而使他深感兴奋。随特权而来的就是责任。保罗被这荣耀的福音如此紧紧抓住，他准备放弃全部的权柄，好要多「得人」(林前九：16-18)。

管家亦是守护者，其职务则是要宣扬真理，指正错谬，让上帝的子民信心得以建立。这就是牧者作为上帝真理守护者的职责。其次是使徒教训的传递者，管理治事，最后是可靠和忠心的。

3．牧人的画像：

牧羊人的画像是饱历风霜的面容则总是流露对羊的关爱。我们没法画一个单独的牧人--画面上总须看到他和羊在一起，这样的画像流露着温情和亲密感。

以诗篇23篇牧者跟子民的关系：

①作为牧人，主为羊供应食物，安排歇息(2)；

②他使我们苏醒，更新，领我们走铺排好的路(3)；

③我们受伤，他用油膏我们的头(5)；

④无怪他的百姓那样不迟疑地见证，说他的恩惠慈爱要随着他们，终他们一生的途程(6)。

在诗篇七十八篇70-72节，大卫被描绘成一个牧人型的君主；但坏牧者的画像却也极多。

在拉比的著述中，牧羊的职业是列在受人厌恶的税吏那一等；牧羊人与恶棍匪类同样被藐视。事实上，甚至他们的证词在法庭上也不被接纳。

耶稣是好牧人的画像与他子民的关系：

①牧人需认识羊，能叫出每一只的名字(约十：3，14，27)。

②牧人总是和羊在一起。

③牧人要带领羊群。

④牧人对迷失的羊表现深切的关怀。

⑤牧人要保护羊群。

⑥牧人准备为羊而死，舍命。

基督是好牧人的画像，是那些被召作他属下牧人的基本质素精粹的表现。

Dr．Tidball叙述牧者的形像，虽具权柄，温柔的眷顾，是特殊工作，需具备勇敢与牺牲。

「学习领导」(属灵领袖典范)著作者强调说：「主选召牧者去喂养羊和羔羊，不是喂养长颈鹿，传道人没有道理向会众高谈抽象的神学理论」。

〖四、牧者的德性与品格 〗

A．牧者的德性：

当上帝要造就一人做牧者的时候，就赐给他那种才能美德，使他最适于完成他的使命。

上帝使人成为属灵牧者的一般德性：

l．有操练：英文的「门徒」和「操练」的词，出自同一字根。一位牧者当领袖就是需先甘愿服从和学习遵守别人强加在他身上的纪律，然后自己再给自已严格得多的操练。许多人中途放弃传教工作，一向就没有归圣灵管制。

2．有眼光：历来对于当代有最大最深远的影响的人，都是那班「先见」。因他们有信心，而信心就是眼光，信心使他有眼光。

3．有智慧：智慧是对学识加以最好利用的本领，就是识别、判断、明智和其他类似的种种能力的结合物；在圣经里，就是关于精神上和道德上的真理的正确判断力。

智慧超过知识，知识只是事实的累积。智慧有个性的涵义，含有明智的意思。智慧超过人类的聪颖，是超凡的识别。智慧是能洞察事物里面的知识，知道事物的真实底细。智慧包括对上帝和对复杂的人心的知识。智慧远非知识所能比；如罗斯福总统说：「智慧知识是及时聪明的事情。」

4．有果断：知道事实之后就很快作决定，是真正领袖的标志。有眼光的人，必须有所作为，否则仍然只是幻想家，不是领袖。

属灵领袖一旦确知了上帝的旨意，就会立刻着手去做，不顾后果如何，在追求他的目标的时候，他会有勇气破釜沉舟，一心前进。

5．有勇气：属灵的领袖必须有最大的勇气；经常是精神上的勇气，多时也要有肉体上的勇气。勇气就是「那种心神品性，能使人遇到危险或困难时仍能坚定不会惧怕，也不会意志消沉。」

6．谦逊：在政界和商界里，谦逊这个德性既无人求，也非必要。那里的领袖所需要所追求的，是出人头地跟显姓扬名。但在上帝的价值表里，谦逊却高居上位。基督所下领导的定义，不是自吹自擂，乃是忘我舍己。

7．幽默：幽默需要培养，也需要抑制。纯洁有益的幽默，最能松弛紧张和解救难局。就一个领袖来说，幽默对于他本人和在他工作上的用处，可能有莫大的价值。Archbishop Whateley说：「我们不但应该耕耘心灵的田地，也要发展心灵的娱乐场，所以幽默是传教生活中的一件大宝贝。」

8．愤怒：公义的怒气，并非不及爱心那样高尚，因为二者共存在上帝里面，相反相成。动怒很容易发生流弊，很少人能够发怒而不至于犯罪。保罗劝勉人「生气却不要犯罪」，证明了可能有义愤。圣洁的愤怒没有自私的成分。

9．忍耐：健全的领导，必须富有忍耐德性。J．Chrysonstom说：「忍耐是最好美德；是基督徒的坚定不移，勇敢又有勇气接受恶劣事情的梯级，使人能够渡过失败关头而不至于失败，能够时常高兴愉快来迎接看不见的事情。」

同时，领袖的忍耐德性，他不领先跑得太快，叫跟随的人气馁；他一直领先，同时保持相当近的距离。

10．友谊：宣信博士说：「领导的最大光荣在于他做了众人的朋友。他爱他左右的人，也爱全人类。」属灵的领袖是爱人的人，且有丰丰富富的友谊，因为富有爱的人就有不可思议的力量来支配人。

11.被圣灵充满：被圣灵充满的人，是决不可少的要件，其意义是：因自愿顺服，也应信心要求，人的个性被圣灵充满，支配、管制；因此，要被圣灵充满，便是要受圣灵管制。所有智能、情绪、意味，以及体力，完全归他使用，来达成上帝的旨意。

B．牧者的品格：

在牧师的职事中，最中心的事是，牧师叫别人怎样做人，他得首先怎样做人，品格是最重要的，人格的完整才是基要的。

牧师爱人，比人爱他更为重要。牧师也是一个有限的人，但他的整个位格，已把基督的轭负起，便完全顺服，以致主可以「组织它、平衡它、归纳它，把糟粕淘去，使这负担的旅行者，挺胸站立。」

牧师的基本品格：

1．德性：必须像精金或没有杂质的纯银那样。

2．智力上的诚实：是德性和灵性的一部分。一个人，若不在智力上诚实，便是全不诚实，简直就是感情用事，决不是真诚的宗教。

3．属灵的热忱：是与真正的信仰同行，因为人生的最高忠诚，是对基督的忠诚。客观理性主义的冰箱所产生的冷酷心清，是牧师职事的致命剂。

4．美学上的感受性：即欣赏人生优美珍宝的能力，是属上帝的人所应有的能力。是追求「圣洁之美」，又是研究「活艺术」的人，是「有金钥的人］，由「有金钥的神」所赐。

C．牧者与其人：“大丈夫气慨”

1．不走向小聪明，贪小便宜，作秀型牧会，良牧比召牧更重要。

2．信仰及德性上的诚实、老实、叠实、小忠实、大尽忠的心怀。

3．祈祷、灵修、充实书籍，继续勤读造就充实自己。

4．牧者心身健康、灵、智、体、情感的平衡运用。

5．牧者与家庭、经济、生活是小社会的单位，要有崇高理想，在正常目标追求成熟长进。

D．奥曼力劝牧师们在日常基督徒的生活上，要像他那最虔诚的弟兄们那样，要亲自过着灵修的生活：

1．日常的实践--去抗拒诱惑。

2．信仰的朴素事物--你无需去证明，却要藉此去表明上帝的存在。

3．经常的供养--要有固定的习惯，如家庭礼拜、祈祷、读经、灵修书刊等。

E．第三世纪无名基督徒所写“床边访问录”的于基督圣召应具：

1．勿欺诈。

2．勿贪婪。

3．勿喧闹或空论闲谈。

4．敬畏上帝为根源。

5．勿傲慢。

6．勿学习模仿那雅致或已配置好虚伪的话语。

7．存基督的谦逊和卑微的精神。

8．务必诚实，紧握住祈祷。

9. 藉接受上帝医治的恩赐。

〖五、牧师的权柄 〗

「权威」英文为Power，right，authori-ty。权柄是人人所喜爱，被运用于职位、名誉上，可为个人、团体施政的手段，而发挥其威严，使社会团体有规律，方便处事与对策。但滥用权威，会造成社会问题，分派斗争，看人展权威，那没权威则亦盯权威。

滥用权威在教会造成分离基督的体，打破上帝的形像，如长老派头的权威，有钱有势的权威。

权柄是上帝创造中的艺术作品，但由人的滥用，使成光明与黑暗之对比。

马可福音一章21节说明，耶稣教示的权威，不像文士，法利赛人；是有能力，根源于圣灵能力，且以信、望、爱为根基。

牧师的权柄根基于约的忠诚、关顾、相互关系，期待的理解，亦是道成肉身的主能力通过他的受苦与复活，基于信、望、爱。

牧师的权柄是存在于顺服象征能力的角色，其领导的动力在于互相依赖于圣灵。Arnold则说权柄是在于：我们是上帝的代表。

所以，真实人格的权威，是出自具体道成肉身爱的精神服务，由上帝的帮助存在于灵魂的关顾，也存在于其职务，于教导、教训，传道的关怀。传道者是上帝的代表者，成为可见良心具体的化身。

牧师的权柄，实是影响力的权柄，多于职务上的权柄。因此，牧师若要人们承认他的权柄，他就要自律严己。牧师在职务上的最大权柄，是一种自然来到而不是牧师自己所追求的。圣法兰西斯亦证明，属灵的领导和权柄不能只根据属世的本领来解释。

那么，如何认知牧师的属灵权柄：

1. 牧师应服待主和他的道。他们的权柄源自上帝，而他们本是他的仆人，是服在权柄下的人。

2．权柄和事奉要受众人和黑暗权势两方面的考验。

3．从所表现的爱心和榜样中认出他属灵的权柄。

4．真正的权柄表现在服侍的实践上。

〖六、失落的形像 〗

美国十九世纪诗人Emily Dickinson说：「地球岂不是一个巢？人类则由它的边缘上跌了下去。」由此，形像歪曲，形像凋谢，而存在洞穴与河流的两种形像，此灵性的病症的两由源是：①罪恶，②信心的缺乏。

形像的失落是灵性的危机，是由人的转变离基督的独自生活，灵性危机而造成对属灵领导者的失望：①信仰的背叛，②生气与悔恨，③学习一般非正确的权威形像，④受压迫、伤害而放弃，⑤老我旧形，失望的转形复态，⑤对匹敌中找认同与确认，⑦不确定、不实际的期待。

保罗说：恐怕我传福音给别人，自己反被弃绝了。因此，失落形像的危机：

1．骄傲自豪：「凡心里骄傲的，为耶和华所憎恶」(箴十六：5)。当人晋升就显得杰出而私自庆幸，骄傲得意。

这种罪过有千形百态，而以心灵上的骄傲为最可厌恶。骄傲的罪过是犯者所最难自知自觉的。不过，有三个考验方法，使之发现是否陷入了它的圈套。①好高好胜的考验，②诚实的考验，③受人批评的考验。

2．自我中心：是骄傲的一种可当的表现。有这种习性的人，老是想到自己，谈到自己，夸大自己的造谐和重要，结果不论考虑什么事，只注意到与自己有什么关系，不管与上帝和他百姓的福利有什么关系。由此，久受跟从者的赞美敬服，便极可能陷入危境。

3．嫉妒：嫉妒是骄傲的近视。妒忌的人，惧怕对手，怀疑对手。一心顾及上帝的荣耀的领袖，无须关心自己的威信和特权。这些东西，都安安稳稳在上帝的手中。

4．得意和丧气：为上帝而做的事工，每一样都不免有时得到进步成功，有时受到挫折打击。做领袖的，于此便有危险，就是不顺遂时便垂头丧气，顺利时便得意洋洋，而要允执其中，不馁不骄，往往又是很不容易的事。因此，成功时不要自呜得意喔喔啼，失败了不要大发牢骚呱呱叫。

〖七、长执信徒对牧师所期待的形像 〗

A．心：需有

吃苦的心。尽忠的心、奉献的心、

牺牲的心。禁食的心、祈祷的心、

谦卑的心、宽大的心、爱心、专心、

B．实际的形像比喻？？？

1．牛的力量，2．哈叭狗的忍耐，3．狮子的勇猛，4．猴子的耐性，5．海狗的勤劳，6．鹰的观察力，7．小羊的顺服，8．牛的皮，9．天使的气质，10，患死症者的断念，11．使徒的忠心，12．殉道者的牺牲，13．先知的贞节，14．牧人的亲切，15．邮差的访问，16．布道家的热心，17．母亲的专心，18．系统的讲道，19．现成的理解力，20.流利的口才，21．好目、好嘴、好记忆力，22．把握教义。

C. 90年代牧师具备形像条件(用台语发音)

1．出国留美，2．满口英语，3．硕士学士，4．师母伶俐，5．能唱能比，6.青年欢喜，7．老人合意，8．能讲道理，9.少子省米，10．晚睡早起，11．牺牲克己，12．刻苦到死，13．笑笑不气，14．性情古意，15．长执唯是，16．赴任带米，17定期巡视，18．奉献第一，19．教界无二，20.哑口无语，21．长执排比，22．不要奸诈

〖八、如何建立牧者的形像 〗

首要的的任务是与上帝建立关系：

1.启发并成长与基督建立有意义的关系。

2.于个人信仰生存于有价值的制度中。

3.直截地与罪的生活断绝。

4.允许圣灵助您过属灵的生活。

5.建立(祈祷、读经。默想)的灵修生活。

牧者是代表上帝实存于人群中间，因为上帝的同在，是实质的道成肉身，代表着上帝恩典的同在，亦代表上帝的权柄，受尊敬；因此，牧者需忠实与人手拉手同行，如同上帝与人同行存在一样，而得上帝应允的保证。

如何建立牧者的形像，于此提供劣见：

1．充满信心、爱心受尊敬的领袖。

2．除去唯我独尊，敬虔属灵，自己称义的假面具。

3．乐意自我评鉴及接受批评、调整目标、方法，求长进。

4．明白离职比就职更重要的多方面准备，有始有终之美。

蒙哥马利元帅说出战时领袖必须具备的七样要素，值得参考：

1．能沉着坐待，不过度注意细节琐事。

2．不小气。

3．不摆架子。

4. 善于挑选人。

5. 信任下属，让他们安心工作，不加干预。

6. 能作清楚的决定。

7. 得人信任。

因为牧者如同传统的带传者(Carrier)，具有大有能力的影响力，又传教具长期的传统，是：1．医治，2．支持，3．协调、劝勉、训练，4．和解。

最后，由圣经中模范领袖尼布米学习形像；要做一祈祷的人，有勇气，有锐敏的远虑，处处谨慎，在管理上有魄力，能沉着应付危机，不怕危险，有果断，善于组织，在领导上大公无私，遇反对时不屈不挠，坚定不惧威胁，谨防阴谋--才真是大有为的牧者。

〖九、结论 〗

政客和工业界头子都有高度的「形像意识」。他们懂得雇聘公共关系指导专家帮助他们向大众显示出合宜的形像。

领袖不是灵性上的男超人或女金刚，他们会受身体软弱所困。

新的圣经中的年轻牧者，提摩太不因年轻而有自卑感，同时树立敬虔的楷模，勾画说明基督徒该怎样说话，生活、爱，运用信心和追求圣洁；并小心自己的一言一行，务求表里如一，言行一致。

英国廿世纪初叶小说家G K．Chesterton说：「人不是一个向空中飘去的汽球，也不是一只只会在地上掘洞的地鼠；他好似一棵树，根由地中得到滋润，枝杆却升向高不可攀的星座」。


四、形像篇——上帝的形像意义对时代宣教启示

四、形像篇--上帝的形像意义对时代宣教启示

德国思想家费尔巴哈，他比马克斯更早又是休膜(Hecters)的老师，他说：「人照着自己的形像和样式来造上帝。」(Godis an image of them，They create God with their own image and habit)。圣经所说：「上帝照着自己的形像和样式来造人」竟被他改头换面，本末倒置，所以他讲：「上帝是人的投射(God is a projection of Human image)」。如果人类在历史中创造了上帝，也就是说上帝是在历史中被产生，上帝就比历史开始的时间更晚；但摩西所写于诗篇第九十篇的启示，却完全推翻这理论：「诸山未曾生出，地与世界未曾造成，你是上帝」(2)由此，清楚的指出创造者与被造者之间的关系。

人具有上帝的形像是人灵性高度超越，人是上帝的公义。智慧，良善的最高显著的样本，受称为万物之灵长；因此人所站与上帝的关系是l and Thou之关系，形像仍人与上帝团契中所反照他的本质。

加尔文主张关于「形像」与「样式」两者之间没有什么区别；「样式」不过是用来补充说明「形像」而已。加尔文又说：「上帝造人，在人的里面，他将和他自己相似的性格，印入人心」。

论及上帝的形像造人，其形像无疑的是在灵魂中，而「灵」的意思不只是指着一种天赋才能，还有尊严，因为上帝赐给每一个人都有「神圣的记号」，「神赋的价值」，与「能够接近上帝的资格」。

有些神学家解释「形像」，就是人与其他被造物不同的性格，如灵性、理性、道德，……等等，指人性超过所有其他动物的一切优点而言；是指亚当在堕落以前具备的完整品性，蒙上帝的荣光所被；亦就是上帝特别赋予人类「神圣的权利」，人权的基本原则。

于希伯来的思想「肉体」是整人的一部份，又是完整实存的必然；因此，人具有上帝的形像其意谓：「人具有灵的能力(spiritual power)，思想的能力(The power of thought)，交通的能力(The power of communication)，自己超越性的能力(The power of self-transcendence)」，并且亚里斯多德说：「人授与灵的三大天资：智力(The intellect)，记忆(The memory)与意志(The will)。」

〖一、上帝的诸特性 〗

1．上帝的显现：

旧约圣经的上帝永远是隐藏的上帝，摩西只能看见他的背后，以赛亚也仅能看见他衣裳的边缘。但是这位隐藏的上帝在另一方面极欲显现他自已临在的事实，因此他藉着创造以及其他特殊的方法来达到目的。

(l)他在自然显现：

从大部份的古代诸宗教，它们的神是代表各种自然力的人格化，例如巴比伦的三位主神是太阳神(Shamash)、月亮(Ishtar)和水(Ea)。

耶和华常常被认为与自然力有密切的关系，其实有所不同；他并不是藉着四季有规则的循环，乃是在可骇的力最，火、闪电、地震中显现自己。这些可骇的自然力就是耶和华向摩西启示的前兆，由火与雷声；先知以利亚在何烈山上看见风、地震和火相继而来；并且人后有微小的声音(王上十九：12)，这些神圣的形态马上显出：他的荣耀、他的使者、地的面容；摩西得先与上帝面对面谈话(出廿四章)。

(2)上帝藉着人的形态显现：

这种显现的方式是古代所有的宗教所共有的。创世纪十八至卅二章所描写，上帝以人的形态临在地上的那种逼真的手法似乎不亚于异教民族。先知以西结特地用「彷佛人的形态」，清楚地说明用人来代表上帝的时候，顶多只能看出他的外形或外表而已。

关于上帝的显现的神学思考，以色列人的二个重要原则：

A．上帝是看不见的，因为他本质上是属灵的。

B．上帝是临在的，因为他确实住在他百姓的中间。

C．上帝是独一无二的，只有一位上帝，再没有别的神能够和他并比。

2．上帝的拟人化：

上帝拟人的说法，不能和用于异教偶像的种种表现相提并论，因为上帝是有生命的。旧约圣经到处都把上帝当做人来谈论，但这并不是原始的神观。

上帝以说(创一：3)、听(出十六：12)、看见(创六：12)、闻(撒上廿六：19)、笑(诗二：4；五十九：8)、发声(赛七：18)；神使用身体的器官来做出这些动作，他有眼睛(摩九：4)、手(诗一三九：5)、臂(赛五十一：9；五十二：10；耶廿七：5)、耳朵(赛廿二：14)、脚(鸿一：3；赛六十二：3)；他也把脚放在脚凳上面(赛六十六：1)。

旧的圣经的文学家以最逼近的拟人法描写上帝的起居动作：

他像踹酒的残踏着(赛六三：1-6)，他驾行穹苍(申三三：26，哈三：8)，他从天上降临看巴别塔，用他的手分散众人在全地上(创十一：7)，他也亲手关上挪亚的方舟(创七：16)。

借用军事用语描写上帝：

耶和华是勇士或战士(出十五：3；诗廿四：8；亚九：13)，这种比喻的说法多是因为征服迦南地的初期，藉着战事来启示他自己。

旧的圣经的作者把人的感情适用在上帝：

上帝亦有人类百般情绪的流露；譬如：音乐(番三：17)；厌恶(利廿：23)；后悔(创六：6)；尤其是嫉妒(出廿：5；申五：9)。

旧的圣经作者知道拟人法有它的限制，也察觉到上帝只在局部上具有人的形像，发现在上帝与人之间同时有异同之点。

「我是上帝，并非世人」(何十一：9)；以赛亚使用灵与内两个字表明上帝与人间不能少的悬殊(赛三一：3)，他所强调的并不是灵肉的对立，而是上帝的强大永生与人类的柔弱与短暂性。

旧约圣约绝对禁止造耶和华的偶像，这在证明拟人论是不适合于表达上帝完全的人格性，因为彻底的拟人论要使人造出上帝的偶像，造偶像就等于要把上帝囚禁在某一局限里面。

3．形像的诸特性：

创世记一章26-27节，人是照Elohim的形像和样式所造的。根据克勒(L．Koehler)上帝的形像可能是指人站立起来的姿势，因为这是人和其他的动物不同的特质。人按照上帝的形像被造以后就马上讲到人管辖动物界的事情，诗篇第八篇也认为人统辖动物界是人优越性特别的记号。

上帝的形像，人只是上帝的代表，是一种人依靠上帝的关系，若要永远保持，则必须要持续那真实的关系，记住是被差遣来的使者，才能有效地管理世界。

因此，人必具备上帝所赐形像的诸特性：

(l)具备上帝的信实：

希伯来文(obesed)意为「力量」，希腊文的怜悯，现代译本以亲切、恩惠、信实等字充之。信实字根与力量概念连结，明显是一种建设性的力量，是把上帝与人互系为一的力量。

形像的启示非只超自然，类似形式上的启示，而且是诗情语言的；成为唤起人在生存中动作与成型力量的象征，由此帮助我们了解它是具有生命生动，创造与超自然力量的形像。学者Farrer由这思想追踪探究与解释于圣经中那大形像的类型。

(2)具备上帝的爱：

拣选的起源就是爱。‘ahab希伯来文的爱字，谓爱、尊重，渴望某事物热望或恋慕，渴望；所以爱是一种强烈而自动的渴望。

因为爱是居上者对下属的一种态度，是上帝的命令，上帝通常把整个以色列民当做爱的对象；因此，我们应以上帝的爱去爱为人本份。

(3)具备上帝的智慧：

上帝的智慧常常和知识以及力量相提并论，J典作者也藉着分别善恶的主题讨论上帝的智慧；在旧的正典中所强调不是理论上的智慧，乃是智慧在实际上的显现，因此所罗门智训开始思辨，结果把智慧认为是一种实体，高贵的明证，叫人跟从。

在人类世界中智慧带有辨别善恶的力量，因此最大的智慧仍在敬长和谦卑之中认识上帝的智慧(箴一：7；九：10)。

(4)具备上帝赐与自由与公义：

摩西的律法经典引述不只新自由的上帝和社会自由的信息，更加深刻提到上帝赐与自由的契约关于政治的人类公义；最后，导引自德国马克思社会主义，除非我们具备有宗教的上帝的自由，就没有政治的公义与怜悯可谈，因为我们确为由上帝的形像所造。

〖二、上帝的形像所赐与特别职份 〗

1．与动物有别：

动物有感知、形像，以及形像的联合；它们有知觉。欲望与情绪。但是它们却没有人所独具之高尚的欲望和知识；它们没有理性、没有意志，事实上动物都表显出没有语言、宗教、道德与审美观念；它们对上帝，对不可见之事物，对真美善也没有任何概念。

假如人昏暗了他自己的理智之光，脱离、违背了向天所立的约，并寻求满足属地的欲望，那么他就成了动物，甚至不如动物。动物象征着我们的德性与罪恶，没有灵魂，灵魂是从上头来的。

因此，时至今日人们已舍弃达尔文的进化论，以人为猴变的谬论不再为人取信，据圣经的记载，人是上帝按着他的形像与式样造的，因此人内在的能力与外在的形像都同上帝而异于禽兽，上帝最后并将灵气吹入人的鼻孔，人变成了万物之灵。

由此可知，人与上帝有智慧的神秘关系，因此，人敬拜上帝与上帝交通，而其他的动物及受造物均不能，人同时能与上帝同工，建立天国在地上如同在天。

2．与天使有别：

人与天使二者之间有很大的区别：

(1)天使没有魂与身体，乃是一个纯灵体(来一：14)，当他们显现时，往往是以有形体的样式出现，并按照他们使命的性质而有所改变。天使是纯洁的灵，他们在知识与能力上都高于人，在时间与空间上都较人更享有自由，行动自如，因此在世上特别适于执行神的命令。

(2)天使是纯粹的灵，在天使中确实有一自然的次序或班次；根据圣经，天使的数目有千千万万，分成各等级：基路伯，撒拉弗，执政的，掌权的，有能的，主治的；米迦勒与加百利在诸天使中有特殊地位。

当我们说到人类，但却无法说天使类；当基督采取人性时，他立刻与所有的人产生了关系。

(3)天使并非按着上帝的形像被造，唯有人类享有上帝的永远恩慈。上帝是天使的主，但却不是他们的父；基督是他们的元首，但却不是他们的中保与救主。

天使是上帝的众子，大能的英雄，是上帝无敌的万军。而人是按照上帝的形像造的，是上帝的后代，是他是族类；圣灵受差遣，引导人类，同见证，是上帝的儿女，与基督同为后嗣。

于诗篇第八篇诗人在观赏宇宙的自然景象时，发觉人的尊贵在于其心灵与上帝相似。这是人胜于一切的动物，且又是人类惟有的特权，是何等光荣和尊贵。「比天使微小一点」指虽不能像上帝一样完全，却与上帝相似。圣经学者Rud.Kitte1说：「没有上帝，背叛上帝，人就变成微小，然而与上帝同在，藉着他的恩惠，人就变为尊贵和伟大」；因此，人所戴的王冠是信仰，所握的是道德，是人的尊贵和光荣。

「比天使微小一点」，事实上希伯来文是伊罗欣(Elo-him)，是上帝的正规字眼，这字是众数的，是早期以色列的祖宗正像邻邦一样拜多神，后来在他们成为上帝的信徒时，残存下来的。因为这字等于唤醒他们，在别人有许多神灵，分立而又常常争执时，对他们却是只有一位独神，而且他的旨意与目的是一致的。

但由John Barton对于诗篇第八篇引自希伯来书二章5-9节希腊文版启发为基督论观点：

耶稣是比天使微小一点，由他的受苦成为荣耀尊贵的冠冕。耶稣为人观的钥匙，这是基督受死的代价，如同罗马书五章7-8节所说。

3．特别职份：

上帝选择了「人」在这世界中为他的旨意，担任非其他受造物所能充当的角色；而且根据这一点，上帝已经单独与「人」建立亲切的关系，使他能通过他，把他的旨意传达下去。在他对「人」的创造中十分特殊的身份，把这身份列作创造的大高潮。

因此，纪博逊建议把创世记一章26节比较完备的译文为：「然后上帝说，我们要造人(扮演)作我们(在地上)的代表，(作)一个(足以)像我们自己(能以了解我们创造的用意)的人」。

上帝的形像职份广义的可从先知、君王和祭司来了解。先知职主要是讲话、思想等功能；君工职主要是治理、服从等功能；祭司职主要是欣赏、分享、交往等功能：知识对照先知职，公义对照君王职，圣洁对照祭司职。

人既然有先知、君工、和祭司的功能，就应在上帝面前尽他的职份，在生活的每一方面荣耀上帝。一个虔诚的基督徒应该在自然界、人类界、和灵命界实行先知、君王、祭司的职份。

Kosuke Koyama(小山晃佑)博士在他「人类的价值」一文中提到：由执行人类的使命得知人类的价值，而这些价值观是必通过上帝的独生子耶稣基督的拯救。

更进一层思考，上帝的形像赐与的职份，就是：上帝是伟大的创造者，所以人性中有一个很独特的表现，就是创作力，因为创作力是与生俱来的；人有创造欲，其创造性反映了「人是照上帝的形像造的」这独特性的一部分。

〖三、创世记--26-28 P文件的释义 〗

自26节至28节是一段很重要的经文。「上帝的形像」到底指什么？

首先由语言方面谈讨；第26节说「按着我们的样式」，原文意味「相似于我们」。第27节说「上帝就照着自己的形像创造人，照着上帝的形像创造他，乃是创造他们，有男有女」(改译)。这两节用上的「上帝的形像」，神学上常称为“ImagoDei”。

「形像」的原文“Tselem”「侧类姆」，而「相似」是用“Demut”「瑞睦斯」的希伯来语。古今中外谈讨许多有关「上帝的形像」之事，各样的解释，不胜枚举。有人主张是关于外面之事，亦有人认为是关于内在精神方面之措辞，议论纷纷。然而，圣经的看法并没有内外之区别。因为旧约的看法是，人包括内外而不能分为内外之一体存在。因此，究竟指示人那些部份才是像「上帝的形像」。在此，首先提出两点：

第一点：照着我们的形像；上帝为什么说「我们」，难道表示有许多位圣经的神吗？

因此，以前就有人作如下的解释：「我们」系指天上宫殿，包括天使们在内的说词。

但是Westermann却明显的否定了这种说法。他说：P文件的上帝，确实是唯--一位的神，并且全然没有事奉的天使们的存在。因此，在P文件里毫无天宫式的观念，根本不可能照着像天使那样造人的意义。而所谓「我们」，实系在希伯来文上一种特别的语法而已。

以赛亚书第六章8节说：「我又听见主的声音说，『我』可以差遣谁呢？谁肯为『我们』去呢」。这里有『我』跟『我们』二词，以重叠方式出现的特别语法。相对应的，照着我们的形像造人中的「我们」，也正是同一种语法的用例。

学者们对「我们」复数Elohim充分提示为上帝的性格与三位一体教义的预示。由新约圣经清楚地神性的第二位格圣子参与圣父的创造工作。若由希伯来文法与文章构成的论点，「我们」是更具威严的复数意味；是有关于上帝所持有神圣的能力与本质，并这真理是基于三位一体论，是上帝绝对神圣存在的权力。特别Oswald T．Allis力辩独白是三位一体论的萌芽根源。

Westermann在这正确的论法；他又说：许多人一味抽象地问，「上帝的形像」是什么？

他认为既然这里有上帝说照着我们的形像，按着我们的样式造人之说法，势必说明上帝特别为了自己心腹「面向者」之出现，而终于创造了人，如此才是此处的中心论点。

上帝说照我们的形像造人，因此这里的主词乃是上帝，且人是按照上帝的形像被造出来。是故，必须要站在上帝与人之关系上来了解「上帝的形像」才对。

人一面由于有着上帝的形像，另一面反而不能直接表露上帝的荣耀。唯有，当我们作为上帝心腹中的「面向者」，作成上帝的伴侣，作上帝爱的对象时，且唯有如此情况时，我们始能表现出上帝的荣耀。这样说来，按上帝的形像造人之事，其意义实在是无穷深远。

上帝与人之间最密切的关系，以「上帝的形像」一词表达，实在颇有内涵；是表达一个完全自由，甚至也可以成为一个自由到独立或离开上帝的人；此仍更意味着，以上帝的代理者之身份，可来管理支配万物而被安置于这地上。

巴士卡曾说：「人的伟大和悲惨」。这里说的伟大，自然是跟「上帝的形像」有相关连。若丧失了这个形像，人就掉在比动植物禽兽还不如的惨重深渊；在那里没有感恩，没有光明，没有喜悦，没有祝福可谈。

在上帝人之间的绝对关系中，若丧失彰显上帝的荣耀，就丧失了跟上帝的绝对关系，这就是圣经所要诅的人类之罪性；正如背上重担而呻吟感叹的存在，是绝对破碎，无可奈何的存在。

若以十字架的道理解释「上帝的形像」，则完整无暇的彰显在「基督」的身上。是故，一切事都归于基督，当然就是十字架的基督。然而这位十字架的基督，实实在在是位软弱的基督，下到底层的基督，是饱尝绝望的基督，体会失落了上帝的那位基督；因此，我们才能跟他可叠合在一起。

潘霍华乃是精神上解释之典型者。他把「从无创造有」之思想作为大前提，说明了上帝的消遥自由，无所不能的自由；并说上帝有绝对自由之凭据。人是由上帝而被赐与自由的存在者，这一点乃是他对「人按照『上帝的形像』受造的」之解释，颇具深度，但难说明了「上帝的形像」的真谛。

另一种看法就是注重「形状」，认为本来「形像」一词，意味「所造的像」而主张形像本来的意义。诸如古代东方世界，确实有着王的铜像或雕刻，作为一个支配者之表征。类似的每一个人，也是为受命支配这地而像铜像一般，被建立在这地上，造就是人照上帝的形像被造的说明。换言之，人支配这地的表征乃是形像之意思。

我们知道，上帝的形像一句对人以外之动植物是用不上的。而上帝说：「我们来造」是只能用在造人的层面上。

我们更要知道，以上帝具有绝对主权的事实之认识，作为新的出发点，来解释上帝的形像。那传统「人本位」的解释法，致使才有哲学家扭曲为「照着人的形像，按着人的样式造上帝」之讽刺性说词出现。

以上帝做本位的解释法，也就是巴特所提到的理论。上帝所面向的存在者是人；人乃是做为上帝的面向者之存在。这就是巴特经过一番神学思索的艰难过程而得来的结论，也就是威斯特曼以纯属诠释上的论点，这种解释也许含着人格、白由，人性尊严之诸因素。

由此，我们务必多加思虑；人的存在本来是为着跟上帝有关而受造的。换言之，跟上帝的关系必须放在第一，而人跟人的关系该排在第二，要一切以上帝为本位来考虑。

「上帝的形像」实系为了作为上帝的面向者而上帝造了人，是上帝的一种特别行为；因此，人是经过上帝特别的决意，做了上帝的对方而受造的，在此表露了上帝对人赐下高深莫测的大恩。是故，我们强调创造即是恩惠；并且人对此绝对恩惠，唯有回应：「赞美上帝」，因此创世记第一章乃是基于：「创造就是赞美」。

最后，我们应该注意：

「被上帝所造的」人，是主张上帝造才有人的根本，显然是以上帝为中心。

被上帝所造的「人」，强调「上帝所造」一句只不过为了修饰「人」，才添上去的可有可无的形容词，主要说的是人，而不是上帝，上帝造一词变成了附属品，是以人做中心。

〖四、上帝的形像定义 〗

1．定义：

加尔文论及上帝的形像，说：「人是上帝的公义、智慧，和良善的最高贵最显著的样本。」

可惜传统上，每每从「人」性中寻找一些能力去鉴定神性的形像--一他不朽坏的灵魂，他的推理能力，他超卓的智慧，他的自由意志，他的道德观念，他的自我意识；这种人文主义无论是古典的或者现代的，都是使「人」成为测量事物的尺度。这与旧约的想法十分不一致，在旧约里，上帝才是万物的尺度。

因此考究形像的内在意义(体形上的相似，灵性上的力量、智力、讲话、意志、自由、性别以及其交互性等)以前，首先研究原文所讲「人是按照上帝的形像所造」的根本意义。

古代的东方人以形像的目的和功用在于代表一个人。一个形像，即一位神的雕像就等于这位神真正的同在，形像很少应用在人身上，它专为国王使用，享有接近诸神的地位，由杜特美斯第三同时代的埃及文献，可知把人看做神的形像的思想是起源于埃及，那么形像这个字所包含的功用就是代表某种存在的功用。

创世记九章6节说到因为人是按照上帝的形像所造的，所以凡流人之血的，也必被人所流血。这时候的形像是指身体方面的，触摸一个人就是等于触摸到上帝自己，因为每一个人都是他的形像。

以弗所书四章24节：「这新人是照着上帝的形像造的，有真理的仁义和圣洁。」所以人有：

①追寻真理的可能--这便是「理性」本身。

②对付恶，行善的可能--这就是「法性」本身。

③圣洁生活的可能--此即「德性」。

无论是共产世界，自由世界或无神论，有神论的世界，人都在理性、法性，德性这三方面显示他是「人」。因着理性的推敲，具有分析自然的能力；有法性的分辨可以批判罪恶；有德性的提升使人遵行良知，不轻易做得罪别人的事；三者构成了人共同的基础。这三样是上帝造人时将他自己的形像、样式作为被造的蓝本。

因此，很显然的，人不是在形体上，或无比的能力上，或才干上，那样地像上帝。但在人里面有上帝的形像这一件事，的确暗示人能明白，并能选择去听上帝的声音(创一二：16-17；三：9-13)；并且马丁路德说：「具备上帝的形像，不只知道上帝的恩典，更应有敬畏上帝的生活。」

至于，加尔文论「按着我们的样式」说，上帝造人在人的里面，他将以和他自己相似的性格，印入人心；所以上帝的形像，是指人性超过所有其他动物的一切其他优点而言，是指亚当在堕落以前具有的完整品性，是和他的创造者的优点相类似。

总之，形像至今没有一个完全的定义，因此拯救和复原非借重基督不可，以重生的目的，就是基督要按照上帝的形像，再造我们。正如巴特说：「上帝的存在是那最高的存在，并于道成肉体的三位一体，这种转化事实的启示，是由那神圣成为新存在者(The New Being)。」

创世记一章26节的「形像」和「样式」并非是两个不同意义，而是希伯来人常用双重语加强语气。若从其他经文中推论，上帝的形像含意：

①根据上帝的品性推论：(彼后一：4)必然与上帝的品性相似。

②根据信徒的品性推论：(弗四：24；西三：10)重生得救被称为新造的人。

③根据罪的影响推论：亚当犯罪后，正直的品性变为歪曲(创四：5，8)，纯洁变为污秽(创十：31，38)，知识变为无知(创十一：4)。人似乎完全失去了上帝的形像(创六：5，11，12)。但圣经却仍旧称他为戴着上帝的形像的人。

由此，圣经告诉我们，上帝要人作个完全人(创六：9)(申十八：13)并且叫人像上帝，效法上帝(腓一1：l-6)。

至此，上帝的形像如何定义？

其意谓非指外表的形体，而是指内在的涵素，就是上帝的智慧、圣洁、公义、正直、慈爱、诚实、良善等。这些属性，原来上帝造人的时候，惟人为万物之灵，人在万物中最为高贵，人能与上帝发生灵里的关系，而且在人性里面也蕴含着上帝的形像和荣耀上帝的涵意。

基督原是那不能看见之上帝的像(西一：15)，他本有上帝的形像，道成肉身，将上帝的性情，荣耀表明出来，完全显明给世人看。因此，人要效法基督，才能满有上帝的圣洁、良善、公义、怜恤、诚实、温柔、忍耐等品格，而且在基督里成为新造的人，那就会有上帝的形像了。

最后，以广义与狭义两方面概括之：

广义上：指人天然的结构：

①人是按照智慧全知的上帝所造的，故在理智与意识上，人有着上帝所赐的思考与学识的能力。(箴四：8-9；路二：40，52)

②人是按照完全与全在的上帝所造的，故在欣赏与感观方面，有着上帝所赐的疼爱与美感的倾向。(太五：48；西四：12)

③人是按照属灵与全能的上帝所造的，故灵感与洞见方面，有着上帝所赐的相交与接纳的恩赐。(约壹一：7)

④人是按照公义与永活的上帝所造的，故在正义与自由方面，有着上帝所赐永恒与不朽的本质。(提前六：16)

狭义上：指人在道德上的结构：(因为人类犯罪的缘故，失落了上帝的形像，惟有在耶稣里，才能寻回这些上帝的形像)

①人类是按照完全与良善的上帝所造的，所以人类被造时，本是「好」而「正直」的。(创一：31；传七：29)

②人是按照上帝的真理、公义与圣洁所造的，所以人的本性赋有真理、仁义与圣洁。(弗四：21-24；西三：9-10)

所以，人有上帝的样式，主要在于人有理性与了解，心思与意志。上帝的样式主要是在纯正的知识，完全的义行与圣洁上表显出来，这些构成了一切狭义上之上帝的形像，而且在人受造时就领受了上帝的形像。

2．论偶像：

关于「形像」(希伯来语tselem)，显著的事实是，在旧约中它的出现，被误认是外邦人的偶像，例如木头、石头或金属造成。民数记卅三章52节提到迦南的神；列王记下十一章18节提到巴力；阿摩司书五章36节提到未识之上帝；以赛亚书四十章18-19节，那位被掳的先知，警告与他一同被捕的人，要弃绝崇拜偶像，因为上帝根本没有「形像」。把像这样的主观意义附加上去，显然地，会使这故事的最初听者，对于「样式」和「形像」一样感到迷乱。

Von Rad尝试于申命记中西乃山的记事，关于上帝显现于声音不在于形态，以色列百姓雕刻偶像是对上帝错误的回应，而偶像为不足成为耶和华的真形态，由此在以色列历史中常置悬疑，而产生金牛犊为神像(出卅二章)。

Kosuke Koyama提论印度千手的佛像与日本四种多手的佛像：Sakay，Yakushi，Amida，Dai-ni-chi，至今成为千手偶像且巨大，是否象征它的强有力，是带给人在心理上的缠扰，反而是成为巨怪畸形；因此，他喜爱正常的两手与两眼，看为温柔可爱，在这似视为软弱，但我们生存在基督耶稣与上帝大能力中。

拜偶像是违背了生命的正当次序，和颠倒了应当归给耶和华的敬拜，因此「可惜的事」成了偶像崇拜的代名词。

自古以来希伯来人就视拜偶像当作是犯奸淫的罪。照第二以赛亚那较高的一神论看，一切的偶像都是空虚的木头和石头，既无生命又无用处(赛四四：6-20)。这种观念一直继续到后期的犹太教，他们把拜偶像看作是最大的罪。因为拜偶像是敬拜受造之物，这足以产生宗教和道德上各式各样的败坏。保罗在斥责外邦人的不法不义(罗一：20-23)时，无疑是依照拉比的教训，因此把它归根于偶像的崇拜，他也描述拜偶像为肉体的情欲所结的果子中的一个(加五：20)，并认为外邦人的归正是「离弃偶像归向上帝」(帖前一：9)。

上帝是个灵(约四：24)，不管是伟人铜像，塑造艺术，或图画艺术的制品，都不能代表上帝，因当这些东西变成崇拜的对象时，种种迷信的行动做作也就随之产生了；但这并不是禁止一切雕塑和美术。上帝定规要百姓离弃偶像，使他们可以尊敬他名为圣；上帝的忌邪，是为保持他子民在生活和敬拜上的纯洁。所以造偶像的叫人来拜它，是撒天下之大谎，滑天下之大稽。据内政部统计；台省有八千多个庙字。有人估计每年拜偶像，吃拜拜，所费钱财可造两条高速公路。

3．论自由意志与形像的失落：

上帝对人的特别期许，是把海陆空总司令的大权全交给人民；同时赐福生养众多，遍满全地并治理这地。管理及治理这两项大权，实是上帝赋予人的极大的福份。此外，他又赋予人自由选择之权，这是以后西洋古代哲学家自由民主法律思想之起源。

理斯博上(Dr．Paul S．Rees)谈到「他的旨意和我们的旨意」时说：「我们的自由意志，乃是上帝旨意的部份」，又说：「上帝给我们自由意志，使我们可以与他交通，自由意志包括了自由的抉择。」

这是否表示上帝有限制呢？若从某个意义上说，他有限制--自我限制。上帝照着他的形像造人的时候，赐给人有自由意志：自己抉择自己的命运，为此，上帝就自我限制。

由自我限制论形像的失落，天主教主张神的形像是由人的堕落而被涂抹；加尔文则强调重点在基督的重新。

创世记五章记载亚当的后代是照着上帝的形像与样式造的，似乎没提示由堕落而失落形像。再则，诗篇第八篇可成为创世记第一章创造传统中注释辅助功能，提说上帝的形像其神圣的目的是在关于权力的行使，并且传道书三章11节：「上帝造万物，各按其时成为美好。又将永生(原文作永远)安置在世人心里」。由此论及上帝的形像因人的堕落而被涂抹，是难以接受；正如 Westermann论创世记一至三章的目的非描写成无罪的原始时期；于他是没有堕落“Fall”的字眼，但强调人类的存在是在于脆弱与限制(frailty and limitation)中。

〖五、性别·女权 〗

1．一切活物受造都有阳性与阴性(雄与雌)：

创世记一章27节提人类有男女之别，其显然原因是在「形像」的层面上，男女是平等的。但在创世记第二章所保存的，就是女人受造乃在男人之后：这不含有涉及政治权力上的男女平等，因在他(作者)时代，简直是不可能的。但是他确实在「治理」其他受造物的事上，把女人与男人联合起来；因为在他，那便是「形像」的真意，也许觉得所叙述的形像，用君王的和独裁者的字眼，太属「男性」的气味，便想强调「母性］的美德，这美德乃是全人类所应有的。

Childs强调adam有上帝的形像，不是个别的记号(indivi－dual stamp)，但其目的如同创造者与人类两者之间类似；至于男女两性形像的存在，存留着争论。

旧约历史演饰上帝如同残暴(macho)男性的神；相反地，在同轮廓近代重现于女性的文献。那基督徒怎知道以色列的上帝不是男性的神？因当旧约坚持上帝是男性的代名词，描述亲同古代近东的王的文化，父亲和丈夫，这些问题致使圣经中那性别的问题引为争论。

同样，在旧的圣经中有如同上帝是女性的想像，母亲怎样安慰儿子(赛六六：13)，我要喊叫像产难的妇人(赛四二：14)，又如同母鸡叫唤失散小鸡。

因此，人类的代表，创世纪一章27节上帝创造人类「adam」照他的形像，有两点需加注释：

①addm希伯来文对照原义是一般性总称，特别以男性代表人类。

②上帝创造他们有男有女，赐与管理地上生物。

根据人性，良心或灵性，潘霍华跟着巴特提论「形像」于男女彼此交通中，类似人格之间称呼对方为「你」(thou)之反映。

P典争论中指示一：17adam同一性，直到二章才分别男性与女性，并于二：21-23的adam是根本的雌雄同体的(and-rogynous)；由此，一受造的物结合纳入两性(incorporating two sexes)之中，但并没有于男性或女性中有任何优先，女性的受造是同时存在(simultaneous)，并非其次的结果(sequential)

至于耶和华的神人同形同性论(anthropomonphism)，当表达女性时，再次肯定女性参与社会的鼓励。则上帝是战士只成出埃及的半事件。上帝供给食物、水，支援逃离埃及到达亚拉伯旷野地；因此，耶和华拯救的行动，被确为非男性亦非女性，甚至男性的想家表达爱心与看护，生产，那想像女性的传达。

2．论女权：

根据哥林多前书十一章7节，保罗说，男人是上帝的形像和荣耀，而女人则是男人的荣耀。这节经文有时被人误用来否认女人有上帝的形像，就将女人的地位降低在男人之下。

按加尔文对本文的见解，不让女人有同等的尊荣这一节，照上下文看起来，是限于政治上的隶属而言。但按注解保罗并非说到男人和女人是彼此分开的，乃是说到他们在婚姻中的关系，然后他说为首的是男人而不是女人。保罗说这话乃是根据女人是由男人而出，男人是先按照上帝的形像被造的，上帝是先向他显明他的荣耀。

因此，女人是在男人之后得到上帝的形像。男人则是直接，原始地成为上帝的形像与荣耀；而女人具上帝的形像与荣耀，则是从男人而来的。创世记第二章中所说女人被造的方法，就是女人和男人一样领受上帝形像的方法(创一：27)。

虽然如此，古代以色列固有的社会宗教组织区别歧视女性，在此制度下，不足代表女性受歧视压制；由此女性的独立解放自男性的自我中心，她的形像是仅次于男性，这须强化使成不朽的制度。

关于女性的箴言有三主要优势主位：①母性，②妻性，和③妇性。于箴言女性饰演教师，教导子女行为受赞赏，在此父与母是双亲代表，因孩子的聪明而喜悦。因此箴言如同律法般，母性被描述为一积极的措词。她的角色与功能是养育与教育孩童，使成生命的实质智慧的根源。由此可知妻性与母性通常结连父性，如同教师，决定者与受尊敬的权威者看待。

在希伯来人的妻子，多常被记述的特征其实质为家财(chattel)。且某些合法的观点；妻、孩、仆和牲畜是男人的主要财产(出廿：17)；但无论如何，妻子并非单纯家产，她们是不能被买卖的。总之，在旧约历史中女性被描述为智慧，强有意志、能力，特别被赐与的礼物是说服力。

最后，男人必须在创造过程中认同女人是同平等，如同帮助他的(二：18)，所以帮助者(Helper)并非女仆，是建立在她是“thou”的地位，强调男女的同等，女人并非是分别列在动物受创造的秩序中，是「骨中的骨，肉中之内」，从男人身上取出来的。

〖六、上帝的形像其目的，对时代宣教启示 〗

1．受托治理的使命：

人是按着上帝的「形像」被造，其意谓人与上帝之间有一种动物无法分享的关系。人站在上帝面前，不只是自然的一部份，人在其人格中反映出那创造他们的上帝之性质；因此，人具有能力可以统洽管理自然界。对上帝，每一个个人都有价值，且每个个人要对上帝负责。

人之所以为人，乃因人代表上帝来管理自然，这是上帝造人第一个目的。自然比人低，人与自然的关系有其绝对性，所以人能研究、分析自然，因而成为一种理性科学的发展。如果有人说「基督教反对科学」，那就曲解圣经，基督教并非反对科学之宗教；相反的，上帝把理性放在人里面，使人可以参透上帝隐藏于大自然中间的契机，因此人对自然科学的研究乃上帝之旨意。

上帝赐亚当一份特殊的工作，使他修理看守伊甸园(创二：15)，这教训我们不要闲懒，乃是要工作。上帝并没有要亚当安 息在所得的荣耀中，乃是要他出到广大的世界中制服大地并受他的指挥；亚当在地上承受了一伟大的工作，在人手所作的一切工作上留下上帝的形像印记，以致意发成为上帝属性的启示，并以赞美的心情回顾他手所作的工。

由此观之，具备上帝的形像使命，是叫人在世上作上帝的代表，利用他的品格和才能，治理全地，发挥潜在力；而不可滥用上帝所赐的才能，反倒去争权夺利，才能实现上帝的托付。也正如Childs于人类个别的代表一文中，提述：形像神圣的目的是受托权力的行使；因此，Gibson亦强调：如果一定要给「人」在被造中有一个特殊地位，那就是一个被委任的地位，而不是与生俱来的特权地位。「人」是上帝在地上的代表，是他的大使，除了他的神圣的主委托他之外，在本质上他没有权力或特权，而且他还要向他交账。

人统辖自然是一种特权，并认为上帝的形像以及统治动物界的权柄，在某一程度上也暗示着统治恶势力(创四：7)。试探中的蛇所暗示的要和上帝相等的欲望事实上就是等于要放弃做形像的职份，由此人若要永远保持上帝的形像，他必须要持续他与上帝间的真实关系，才能很有效地去管理世界。

总之，此乃启示：

①人是上帝的灵和尘土的结合，没有上帝的灵，人将只是一个空洞的躯壳和一堆无用的尘埃。

②人是有责任的生灵并非游手好闲之辈，人必须负起治理大地，修理看守大自然的重大任务。

2．神人交通：

上帝造人，唯独人有本能与他交通、谈话；人的生命及他在世上的工作，是要荣耀上帝，用心灵和诚实来敬拜它(约四：24)，全心全意爱他(太廿二：37)。在旧约早期信徒，与上帝保持密切的联络和交谊，如以诺一生与上帝同行(创五：22，24)；挪亚(创六：9)；亚伯拉罕被称为上帝的朋友，上帝与摩西说话，如同朋友交谈(出三十三：11)，以利亚被称为「神人」(王下一：11)。

旧约创世记注释家Gibson，在此特别强调；关于「形像」的经文里，含有「人」作上帝的代表的意思，但事实上却未完全成功地达成他的任务。在经文里也暗示上帝所造的一切活物应当和睦共处，且与「人」和睦。

人与人的关系是「同是被造者」。因此人人平等，要互相尊重，在上帝面前同是被造者，有共同的盼望，各有各的用途，因此要互相合作，要相爱不息，尤其基督徒更要相爱，因为这是主的命令。

阿奎那(Thomas Acquinas)与亚里斯多德(Aristotle)-样，强调人的社会性。他说：「人必须心心相携，同甘共苦，去发现彼此间的差异，而缩近心距。」

但人类走向否定，因为他失落了他存在的根基--上帝的形像。当人否定了上帝存在的根源，他同时否定了自己，也同时被否定了。人的面前没有逃避之路，他住在死巷四面封闭之中(Le Mur)。当人从上帝隔绝之后，他是一位漫无目的的人(Protean Man)，不知何去何从，他失落了。「存在的真空是廿世纪普遍的现象。」因为人已从他生命之源--上帝隔绝了。所以，人的存在却是孤苦伶仃。人是孤独的，因为他离开了他的存在，就像一个小星在漫无天际的太空中，盲目飞行，是孤寂、空无与无意义。他失落了，因为他隔绝了自己，隔绝了他人，隔绝了自然环境，也隔绝了上帝。

Kosuke Koyama当他提论人类的价值时，说没价值的东西是不好的东西；我们应知道关于人类的价值观，这价值观是存在于上帝的拯救，通过他独生子牺牲的生命。

〖七、结论 〗

人类具有上帝的形像，他是酷似上帝的存在者--被造物的尊严在此达到顶点。上帝看一切被造物极其美善，具有上帝形像的人类当然被造物主立为世界的园丁。这个宇宙如同一所崇拜上帝的大圣殿，故上帝特地为万物设立了「安息日」做神圣节期与他交通，人类正是上帝的祭司。

因此，人与其他动物之间的最大分别，乃是人系大地的泥土加上「上帝的形像」与「上帝的生气」的杰作。只有人享有万物之灵的特权，这又说明人与上帝的关系何等密切。那么，上帝造此灵物合一的「人」目的为何？至少有二：

一是与上帝同工管理这个世界；

二为与上帝交通敬礼造物之主。

由此可见，「人」是处于「世界」与「上帝」之间关系的中坚，人具有万物园丁和大自然祭司的秉赋，这就是人的无上尊荣之处。

Herman Bavinck进而言之：

①论到始祖亚当，是按上帝形像直接被造，有真理、仁义与圣洁；他原初更不是一个动物，不是进化出来。

②他是直接按上帝的形像被造，但因犯罪可能丧失这个形像及其尊荣；住在伊甸园中，却还不是天堂。

③当信徒复活的时候，却要领受一属灵的身体，并带着属天之人的形像，就是从天而来之主基督的形像(林前十五：45-49)。

最后，兹引用Procksch述说的一节：

「人，具有上帝的形像；人，拥有创造的冠冕；人，被造为男性与女性--至今，我们仍然不能超越去了解这些思想的启示。」


五、教会篇——伟大的应许

五、教会篇--伟大的应许

〖绪论 〗

这段经文是新约圣经注解的一个暴风中心。若要平静地，毫无偏见地看这段经文，常常会相当困难，因为它是罗马天主教会与教皇地位的根基。天主教认为本段经文的意思，是给彼得天国的钥匙，让他可以准或不准人进入天堂，并且给予彼得是否赦罪的权柄。天主教更进一步的辩称，彼得既有这样大的权利，就成为罗马的主教，这权柄临到所有的罗马主教，到今天这权柄依然存在于教会的头，罗马的主教，教皇的身上。在一位更正教的信徒看来，这种教理实在难以置信。

〖一、释义部份 〗

1．英文翻译·中文翻译：

17 18 19 17 And Jesus answered him，“Blessed are you，Simon Bar-Jona！For flesh and blood has not revealed this to you，but my Father who is in heaven．18 And I tell you，you are Peter，and on this rock I will build my church，and the powers of death shall not prevail against it．19 I will give you the keys of the kingdom of heaven，and whatever you bind on earth shall be bound in heaven，and whatever you loose on earth shall be loosed in heaven．”(R．S．V．)

17.耶稣对他说，西门巴的拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。18.我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过他。19.我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。(和合本)

2．语法解释：

①文字字句结构：

A．彼得(peter)：为磐石、岩石、巨石、磐石根基；

你是Petros，在这Petra建造教会；Petra是磐石巨石(The massive rock)，Petros是个别的石头或碎石(a separate stone or a fragment broken off)。Petra是阴性象征床岩基础(bed-rock)，与Petros碎石块石不同意义。圣经时常表达上帝是磐石，从来不对人；只有后期犹太人作品提到亚伯拉罕乌族长如同磐石，在它上帝为世界立下地基。

于新约西门(Symeon，Simon)，Petros亦象征为孤立分离岩石(isolate rock)，Petra则为悬岩(The Cliff)；彼得的磐石又被称为「第二磐石」(The second rock)。多数测探者(Sounder)解释磐石为「信仰」并非彼得自己；并指彼得是石头，像似磐石；指为属灵的卓越(spiritual superiority)，否则主为何不说：「我要把我的教会建造在你之上(upon thee)，而说在这磐石上呢？」

原文「彼得」与「磐石」两字虽出于同一字根，但意义却有所不同。彼得原文为Petros意即「石子」(阳性)，磐石为Petra(阴性)是稳固不能搬移的巨石。古时八十四位教父中只有十六位认为「磐石」是指彼得；其余认为或是指主自己；或是指彼得所作的见证；或是指全部使徒。

当彼得被高呼如同磐石，但不能证明确定是那种磐石；以赛亚神谕(oracle)磐石为供应洪水时稳固避难所，福音亦可变为绊脚石(赛八：14)；因此同一章段的经文，于马太十六：18与23节，耶稣对彼得说：「建造在这磐石上」与「你是绊我脚的」绊脚石。

在这卖弄文字：彼得的亚兰文名是矶法(Kephas)意即磐石，彼得的希腊文是Petros，而磐石是Petra，这两个字源自同一亚兰字Kepha，马太正确地了解耶稣的话，把两者分明，依照经文的意思，这磐石是指告白信仰的彼得，更正确地指由彼得所代表(包括他自己)的一群告白信仰的人。

若以详细文字分析：彼得是指「已凿出可以移动的石头」，至于耶稣要建造教会在「这磐石」的「磐石」二字，原文是指未凿过亦不能移动，在山上的「磐石」而言。因此，耶稣称彼得为有福的，这有福可变换称为「彼得的伟大信仰告白」。

B．磐石与根基(Rock and Foundation)：

磐石是启示耶稣是真理，因为教会是建在这活石上(livingstones)；马太福音十六章18节提供较宽大的传统，教会是建于耶稣的磐石根基上，因为耶稣是磐石(eben)，但他又是子(the son，(Ben＞指上帝的圣子)，在他教会建立；哥林多前书三章10节，保罗说基督是唯一根基，基督是房角石，接着二章11节保罗说，此外没有人能立别的根基，此乃保罗特别论证，Cep-has磐石(Rock)与耶稣为磐石根基之关联。

马太福音廿一章42节分析磐石意谓基督自己，并且耶稣如磐石的角色转换给门徒；所以保罗在罗马书十五章20节「免得建造在别人的根基上」；总之哥林多前书三章11节；十章4节；马太福音廿一章42节和彼得前书二章4节，都是述耶稣基督是基石或房角石。

教会的根基是由耶稣基督的死和复活证明，基督的超越给与使徒们各一建造共同团体的根基，正如以弗所书二章20节；启示录廿一章14节所说；在使徒中，彼得只是第一位亲眼看到基督的死与复活而已；因此，主耶稣所说：「我要把我的教会建造在这Petra上，并不是指着彼得所承认之永久的磐石，就是基督为永生上帝的儿子。

根基与建造不能互换。长老与主教只有看守者(watchmen)看守使徒们建造在那根基上是否完好，他们并非根基本身，这是不可否认的；看守者、牧者、主教们是耶稣所应许的器皿建造教会在根基磐石上并非根基。至于启示录廿一章14节：城墙有十二根基，根基上有羔羊十二使徒的名字，可由以弗所书二章20节：并且被建造在使徒和先知的根基上，「有基督耶稣自己为房角石」，可得完美的解答，则房角石为永久稳固不变动的存在真理的根基。这根基是神圣，宇宙的磐石；是创造的开端，大地(earth)的核心，是关联各各他的磐石。

C．我要建立：(I will build)

中文释为「我将要建立……」，并且含有命令式。双重平衡于路加福音廿二章32节：「要坚固你的弟兄」；与约翰福音廿一章16节：「你牧养我的羊」。这未来式是关系耶稣的死复活后的时间。由五旬节被圣灵充满此日开始，因此耶稣于马太福音十六章18节说：「我要把我的教会建造在这磐石上」，确指将来的未来式，当时尚未有教会存在。在这命令式，基督确为建筑师、建设者；彼得只是使徒之一代表，那真活上帝的圣子，是磐石，唯一伟大磐石的根基。

D．教会：(Church)

为聚集，大众的聚会(徒十九：32，39，41)；以色列孩童的集会，使徒行传七章38节；转用到基督的身体，以色列的聚会只是表征，教会。

福音书圣经提到教会在此首见，希腊文为教会是基督教的创作，但属于犹太人的领域范围。新统教会原义于使徒行传七章38节：「这人曾在旷野会中，和西乃山上与那对他说话的天使同在……」，会中的原文意谓以色列百姓被摩西带领经旷野；旧约或七十人译圣经，提到百次，希伯来文是关耶和华上帝受带领以色列百姓的拯救史。但所有表达亦有被释为希腊文的会堂(Sgnagoge)。

当希伯来人说教会，有两字类同意味(inten-tion)，但用法有分别： 1．会堂(Synagogue)：上帝的百姓会众聚集的敬拜。耶稣不说我的会堂，说我的教会。希伯来用教会显明希伯来百姓如同受拣选百姓的神权政体(A Theocracy)，是上帝统治的百姓，非由人类君王所统治的。2．教会(Ecclesia)：通常用于希腊当时市镇，是市镇非奴隶的自由人会众集会。

耶稣站于希伯来和希腊的观念中间说：「我的教会，我的百姓，我的神权政体；和我的会众，以权柄而统治世界为目的的我的教会」。教会在基督教的观念意识中，可肯定为「信仰通往世界的会众，结合在基督为首之领导下。但出自条顿族(Teuto-nic，日耳曼语)的教会是非常含糊的；常用主的房屋(Kuria-kon-The Lord’s house)，是被许多学者所弃绝不用。

E．钥匙(keys)：

在此特指天国的钥匙并非教会的钥匙。教会与天国绝对不同意义：天国意谓上帝统治的各部门，教会则指可见代表上帝的国度在世界社会中，并且存在到国度的末了，有团契、敬拜、见证、教导、广传福音。

因此，耶稣不用「教会的钥匙」，这我们必须铭记，是「天国的钥匙」。这里表达了彼得被掠选如同器皿开启天国的门，为了使彼得催促犹太人接受基督是弥赛亚，王于五旬节临到之日。并且此权柄给与彼得在早期教会领导的地位，然后给予所有门徒们(参马太十八：18；约翰廿：23)，含有宣扬福音与赦罪之权，两者之交替，且并没有其他特别赐与的权柄，只有的是基督教福音的传扬。总之，钥匙不同等意义于彼得的信仰，是表征应许的特权给门徒的报赏，且这种权柄需由圣灵的带领下，才能施行于地上，所以彼得非天堂的门守卫，只是天国在地上的管家。

2．经文主要内容：

A．基督受难的故事(The passion story)：

经文是关于预言基督最后晚餐受苦彼得否认主的受难故事。是关系基督的弥赛亚职份与复活为主要内容背景，并不关系圣彼得的职位。

B．教会的意义：

经文中的教会概括于耶稣施行的功能，在于胜过死亡的胜利与由死的复活；此仍赐与门徒是弥赛亚的任务，与死亡的争斗，医治病患，使死人复活；这是一完整教会的应许。

 「把我的教会」须注意「我的」两个字：旧约上的会众，预表新约上的教会，含有四层意义：l．是被掠选蒙召的(徒七：2，3)；2．是亲族团体；3．是神权政治(教会是上帝所管理的)；4．是宗教团体(一切用心灵和诚实敬拜上帝的人)。

C．捆绑与释放bind-ing-loosing)

犹太神学思想常以捆绑与释放的文学对比地面和天上(earth and heaven)，马太第二次向学生们提述于十八章18节，这成为传说，这就不只是向彼得提说。捆绑与释放其意义：禁止、准许；设立法则或禁令之下。「捆绑」就是不赦免人的罪，「释放」就是赦免他的罪，这是与约翰廿章23节对比而来的。按着拉比学校中的说法，「捆绑」意思就是「宣布禁止」，而「释放」就是「宣布可行，或准许」。彼得领受分享基督赐与赦罪的的权柄，由此可见这种职份不只彼得，且是有份于其他门徒们。假如捆绑与释放的权柄给与彼得，这份权柄并非无限制的永久将来，只是耶稣死后彼得的一生而已。天主教出版「基督的教会」一书中，提述捆绑与释放，认为圣经学家意见不合，肯定耶稣亦赋与和彼得同样权柄给其他门徒。

总之，从十八章18节我们可以看出，耶稣并不是要将这立法权单限于彼得一人身上，并且受限制。他乃是将这权柄给了众使徒，更可说是给了全教会。

3．经文神学上的肯定意义：

A.磐石神学的定义

奥古斯丁说耶稣这话是指着他自己说的，马丁路德与慈运理(Zwingli)都肯定磐石是指上帝的圣子耶稣基督并无他者，屈梭多模(Chrysostom)解释磐石基督建造教会是一种信仰告白，所以教会真实的磐石，他们所持守的是耶稣基督，Campenhausen认为「耶稣要建造教会在彼得之声明」是难以置信(in-conceivable)。总之，耶稣不能把彼得看为教会所建在其上的稳固的根基；我们只能看彼得是从教会的根基往上建造所用的头一块石头，此外还有别的石头逐渐加上去。

关于磐石其他意谓，承认为基督的弥赛亚职(Messiahship)与神性(Deity)；基督教会的体，欲建在他的弥赛亚职的根基上，并承认耶稣是弥赛亚的领导，由马太四：17-十六：20；十六：21-廿八：20的经文，可发现其因果关系(Causation)。

人子称为弥赛亚，于马太十一：27已声明其神的圣子职份，是神圣圣子职份的真理，宣布天国的来临，没有其他真理存在。

总言之，耶稣在这段经文中使用磐石这两个字，可给四个答案：

a.奥古斯丁认为这磐石是指耶稣自己。

b.这磐石是指耶稣是永生上帝儿子的真理。

c.磐石是指彼得的信仰，教会建立在彼得的信仰上。全世界教会信仰的火花，是彼得所点燃的，彼得的信仰是有朝一日形成普世教会最初的原动力。

d.彼得自己是第一块磐石，但有一种特别的意义，他不是教会建立在其上的磐石，那磐石是上帝。而且以后，每一个与彼得具有同样发现的人，就是另一块加在基督大厦上的石头。

B．继承权(Succession)的神学观点：

罗马常使用三处经文来夸大彼得，认为他是超于其他使徒。①马太十六：18，19；②路加廿二：31，32「要坚固你弟兄」；③约翰廿一：15-17，主三次问彼得：「你爱我吗？」以及三次命令他「牧养我羊」。

按天主教信理神学极端地曲解圣经，并自制传说，以确立彼得教皇权，制定天主教神学之无谬说，实在无稽之误。兹重点略述如下：

天主教根据马太福音十六章17-19节，说耶稣就在那一天允许将首席权给予彼得；并用三种比喻允许把自己即将建立的教会的最高权柄交付给他。彼得将保证教会的合一与团结；一如建屋的基石；二他将是手持钥匙的人，亦即天国在世间的管理者；三他将束缚和释放。

并且矛盾地说，耶稣复活后，正式将首席权交给彼得(上段与本段双重允许首席权)，当彼得重复三次宣誓爱主时，耶稣说：「你喂养我的羔羊、小羊、羊群」，是指基督的整个教会，「喂养」指示统治与管理。

天主教教父们解释首席权的许诺时，认为彼得是教会的基石，其地位高于其他门徒。戴尔都良说：「教会建造在他身上」，圣西彼连解释马太福音十六章18-19节：「他把教会建立在一个人身上」。耶路撒冷的济利禄称彼得为「门徒之首长与领导者」。教宗良一世说：「在众生中，惟有彼得被选为所有蒙召民族，全体门徒与教父们的首脑。」教宗依诺森十世于一六四七年斥责杨森派人士安东亚诺脱(Aoton Arnault)的下列主张为异说：彼得与保罗同为教会首脑。由此否定保罗，提高彼得地位；由保罗的自述看来，他比其他门徒们更为劳碌，但首席权只属于彼得一个人，保罗则是传扬信仰的领导者，实欠公平。

极权的定断：

第一次梵蒂冈大公会议定断：「如果有人不承认彼得在辖治整个教会的首席权上，有他的永久无间的继承人，此人当受绝罚。」良一世宣称，首席权是持久的制度：「彼得对基督的信仰是永久的，同样的，基督所赋予彼得的也是永久的。」

接着天主教辩解称：基督允许将首席权给予彼得并在实际给予他时，虽然都没有明显地提及首席权的继承问题，但是首席权的目的与性质必然地会产生这一后果。首席权的作用是要维系教会的合一与团结。但彼得与他人一样，也有逝世之时，他的职位必须传给他人。

第一次梵蒂冈大公会议宣布：「若有人说罗马主教不是荣福彼得的首席权的继承者，此人当受弃绝。」在此信理只陈述，每一位罗马主教是首席权的继承者，并没有说明罗马主教与首席权之相合是基于何种法律名义。

圣狄尼修，加依乌与戴尔都良都论及彼得在罗马殉教；并说除去罗马以外，没有一个地方听说有彼得的坟墓。这种臆断加以传说，毫无历史的根据，使人难以接受。

盎传罗削说：「彼得在那里，教会也在那里」。并强调：1．为了教会的存在，需有一人作全体信友的首长。2．为了信仰的合一能够常久保存，必须有一位全教会的首长。3．教会管理的目的就是信友们的和平与合一，因为一位统治者比若干统治者更能实现合一的理想。4.战斗的教会是胜利教会的模型，在胜利教会中，只有一位首长。

君士坦丁堡大公会议(869-870年)，里昂大公会议(1274年)，与翡冷翠大公会(1438-1445年)都宣布教宗在训诲上的首席权，实际上包涵了不误性。并坚持因着天主在彼得身上允许过的佑助，他就具有救主愿意都教会定断信仰与伦理信道时所具有的不误性。又辩称：一切合法的教宗，宗徒首长，彼得的继承人都有不误性，这不误性的泉源是圣神的超自然佑助。最后，还说基督特别为彼得祈祷的理由：彼得在回头以后，应该坚固他兄弟们的信心，这句话充分表示出，彼得的地位冠于其他门徒们。

根据上述天主教臆断歪曲观点，兹于语法中已作解释之外，再于根据圣经与神学观点加以反驳如下：

彼得的继承权非单言所能概括，曾提及彼得与教会建立，是未来式，并非彼得当时所建立的，是五旬节圣灵降临时的；又彼得是存在于有限的人性，他一切活动亦必受死亡的限制，这怎能以他有限的存在建立教会的根基呢？

天主教的神学家很坦诚承认其首席权不能只根据于马太十六：17，是关于较后历史解释；若此，是何处圣经根据？传统历史的解释是没有圣经神学基础。

彼得只是教会中门徒们指导者地位，并非属磐石唯一的根基，只是做往后教会领导信仰的典范。圣经马太十六：17关于权力中心的移转完全缺乏根据。

基石是权力的象征，彼得与十二门徒受召管理教会，彼得无所谓首席继承权，雅各与约翰亦同。又耶稣对彼得所说是各别，并非对罗马的主教，当然彼得的领导能力与他门徒有别，并非权力种类的继承移转：由此Tertullian反驳，是关彼得个别，不关所有的主教们，为言确切；当时彼得亦不会知道，权力会由耶路撒冷转移他市镇，使徒时代罗马并非大教会中心。由那时起至十六世纪，基督教不断对这些曲解圣经的观点提出反驳及矫正。这些歪曲圣经的观点，产生了很多明显与原来基督教或圣经教训有异的文化成分。

无论如何，天主教凭本三节经文提四层臆断之理：1.这磐石就是彼得；2．彼得既是这磐石，天国的钥匙又是交与他，他就当然是众使徒的首领；3．彼得既为众使徒的首领，也作了罗马城首先的主教，就是头一位教皇；4．因此，凡继续彼得作罗马教皇的，也就有彼得所有的权柄。这些叫人难以置信，却无证据。

根据圣经历代圣徒神学家们提出纠正：

1．彼得自称为长老，乃要作群羊的榜样(彼前五：l-4)，并非罗马教皇。

2．教会初次开会，主席不是彼得，乃是主的兄弟雅各(徒十五：6-29)。

3．圣经没有记载彼得到罗马城。

4．圣经没有提到将来有人接续彼得职任。

5．基督用不着什么人在世上以特殊权柄替他管理全教会，因为主已经差遣圣灵代他照管(约十四：26；十六：7)。

若再详加研究圣经，可再提出十项反驳：

1．彼得并非教会唯一的根基，其他使徒也是教会的根基，真正的根基乃是耶稣基督，是教会的房角石(弗二：20)，所以无法以主赐权给彼得为根据。

2．教皇的制度与主的明训背道而驰(太廿：25-26)。

3．初期耶路撒冷教会领袖绝不止彼得一人，尚有雅各、约翰在教会中占重要地位。

4．耶稣从未在门徒中分别等级，或权力地位方面有任何正式的分配。

5．若十二二使徒之职任可由后人承继，但最后去世的不是彼得乃是约翰。

6．彼得未自认为教皇，和约翰一样在晚年做教会长老牧养工作。

7．彼得在他的后书中，没有什么职位承继的话的交代。

8．所有提及教会职位经文，第一是使徒，并无记载教皇。

9．保罗的属灵地位和工作不下于彼得，照顾罗马教会，范围较广。

10．圣经从未记明彼得到过罗马，只是传说，保罗则有记载(徒廿八：16)。

3．与别福音书经文比较之释义：

布特曼(Bultmann)强烈表达否认耶稣曾说这段话，因为同样叙述架构特别在马可与路加而没有这种重要决定性的经节，这使我们值得关心的问题；我们亦不能定断这段话是伪造的，但可认定耶稣没说这话，推断是由早期的传说插入马太福音中，确不属原抄本资料。若马可与路加在这里详细记录显示彼得弱点的事件，却省略彼得受称赞的场合；如果马可的资料来自彼得本人，这是很合情理的事。并且Papias说马可福音是依照门徒彼得的讲道与见证，而马可是最早完成福音，所以应以马可福音为根据。

因此，马太福音十六章16-20节，著名的句子「你是彼得……」于马可福音省略，这插入句子是借自马可逐字的，这是否属于原来的上下文呢？这是较后非历史的为提高彼得的地位在教会所增加的，是独断的作风(arbitrary fashion)，Butler并说是不易相信。

奥古斯丁由此建议释义，本节的圣经应为：「你是……磐石的人，因为你已经认识真人他是真磐石」“Your are the rockman，for you have recognized the true man who is the true Rock..."Strack Biller Beck于注释提议更正英文原始的翻译应为：「我对你说，肯定对你、彼得：在这磐石我将建立我的教会」，由此磐石并非指彼得，耶稣没有说「你是磐石」，在此耶稣说到他自己弥赛亚的威严，神圣圣子的职份，这使人应该相信。

释义本小段圣经，若由各不同角度观点，更易明白其真意所要表达：

1．以磐石为中心的释义：

A.彼得，你是第一个认识我的人，所以你是第一块石头，根基的石头，我建立教会最初的开始。

B.彼得，你的名字就是一块磐石的意思，你的命运就是作一块磐石，你是第一个认识我是谁的人，所以你是那属我之人团契大厦中的第一块石头。攻击这团契的邪恶力量不会得胜，如同它们不能使我成为死亡的俘虏一样，将来你必定是天国的管家，打开天国的门，让犹太人与外邦人都能进来。你必定是智的行政管理者，带领人解决难题，指导那幼小与渐长的团契。

C.你是彼得，一块可移动的石头；但我要把教会在这不能移动的磐石之上。

2．以教会为中心释义：

A.彼得，你是新以色列，上帝的新子民，信我之人新团契的开始。

B.我要设立信徒绕着你，将使你成为使那些信我者的团契(教会Community)的支持者。

3．以钥匙为中心责任的释义：

A.彼得，你将要负起一个巨大和沈重的责任，你将要从事对于整个教会的好处有影响的决定，教会的行政将要放在你的身上，你将要作婴孩教会的引导者与指示者，你将要从事的决定十分地重要，会使人今生与来世的灵魂受影响。

B.我将给你控制抑或上帝的开启或关闭的命令规则。

4．历史的解释、批判、特殊信息：

历史的追踪是最有力的凭据，由雅各与彼得于历史的记录，可揭开谜底争论的答案：

1．雅各为耶路撒冷教会领袖：

由加拉太一：18，19实地记录主的弟弟雅各，往后在耶路撒冷的教会承接彼得当教会领导，是当任紧要角色，又由加拉太二：9那称为教会柱石的雅各，名列于彼得(矶法)之前，由此可见雅各在当时已是耶路撒冷教会最权力领导者，彼得是雅各的下属(a subordinate role under James)，甚至稳固保有全犹太基督教最重要古老传说，按赫格西仆(Hegesippus)(二世纪中之一犹太基督徒作家；伊防护正统基督，反异端，允反知识派)说：「主的弟弟雅各是使徒中全教会掌握领导权」。

2．彼得只是早期耶路撒冷教会领袖：

保罗首次旅行到耶路撒冷，那时彼得是耶路撒冷教会之首；加拉太二：9保罗的书信提到彼得是带给犹太基督徒信息之首要者；使徒行传中彼得常占重要角色，特于十五章彼得浅误只是耶路撒冷传道使命代表；由此证明，彼得只是早期初代耶路撒冷全教会指导者。

3．彼得没到过罗马：

圣狄尼修，加依乌与戴尔都良都论及彼得在罗马殉教；并且说，除去罗马以外，没有一个地方听说有彼得的坟墓。

我们苦追溯到第二世纪，不能发现彼得曾经居住或殉教在罗马；只古代传说关于约翰福音廿一章18节「带你到不愿意去的地方」的殉教，与彼得前书五章1节，彼得后书一章14节的受苦与死而预先假定在罗马。

罗马天主教提到传说的传统，说彼得在罗马殉教，彼得在主后四十二年人罗马，并在那里做了廿五年的主教。这种传说法根本就不可相信，根据许多学者，包括天主教的学者的考证，说：这传说是谬误的。

A.按照新约的记载，彼得是在希律未死之前就被下在监里，时在主后四十四年(徒十二：16)。九年之后，他仍在耶路撒冷，并参加所举行的大会(徒十五：7)。以后不久，又在安提阿，彼得因怕犹太人而与外邦人隔开，保罗曾当面抵挡他(加二：11-16)。

B.如果彼得在罗马，保罗就不会写信给罗马教会(罗一：5，6，13-16)；他也不会觉得他必须要去罗马还他福音的债(罗一：9-12)；因为保罗传福音的原则「并不是在别人的界限之内」(林后十：16)「免得建造在别人的根基上。」(罗十五：20)

C.保罗在主后五十八年时写信给罗马教会，显然彼得并不在那里；然而在罗马第十六章中保罗提到廿七位基督徒的名字，却未提彼得。

D.当保罗在罗马时，曾写信给腓立比，歌罗西，以弗所的教会，也写信给腓利门；这些信中提到许多在罗马的信徒并同工，然而没有提到彼得。

E.多年以后，保罗又被下在罗马监里，当保罗第二次被囚时，写信给提摩太说：「独有路加在我这里」(提后四：11)；保罗又说：「我初次申诉，没有人来帮助，竟都离弃我。」(提后四：16)假使彼得在罗马，他决不会离弃保罗。

罗马教皇最近公告说：在罗马著名的冠冕堂皇的大教堂底下已经发现彼得无首骨骸，然而英国合众社的记者却报导说，罗马教会官方的学者承认，尸骨属于何人是无法证明的。按照约翰廿一：18-19所暗示，以及早期教会的遗传，彼得不是斩首而死，乃是钉死的。

然而天主教百科全书曾列举二五九个教皇，彼得为首，其次为利奴(提后四：21)；第四任为革利免(腓四：3)。从彼得到十一任教皇，约主后一六五年，这些都应加问号，因为没有史实为根据。

若由神学家们多角度的考究，更清楚了解其传说的谬误：

A.彼得不曾足迹到过罗马，这只不过是教皇自称做历史的防守辩护。

B.于一五一九-二0匿名的作者及瓦勒度(The Walden-sians)(法国抗罗宗团体，具有单纯的圣经反加尔文信条)所写论说文中论争力辩：「门徒彼得不曾在罗马。」

C.马丁路德写著：「有些学者们都说彼得不曾经到过罗马。弗喇秋(Flacius Illyricus 1520-1575，纯正路德派之领袖，著名教会史家)也写着：彼得在罗马是绝对不确实」。

D.Karl Heussi于1936年出版小册名：「彼得曾经在罗马吗？」可靠结果的宣告：「彼得从来没涉足在罗马的台伯(Ti-her)」引起极大兴趣。

E.先前更重要于第二世纪，没有文件说明证明彼得在罗马居留与殉教。

F.I Clement五章和伊格那修的罗马书四：3，都没有明白说明彼得在罗马。所以I Clenlent不允许提到彼得是否在罗马传教与活动或教会领导者。

G.一惊人显著的事实，在梵蒂岗(Vatican)壮丽的墓园，没有提到彼得的名字。同此，只属传说而匕。

总言之，彼得曾经在罗马，而且殉教在此，只是关于为着教义的历史，而建立此传说。因此这种立说应当被完全拒绝。

4．彼得只到过安提阿：

于1326年帕度瓦的马尔西留(意大利神学家，巴黎大学校长)以圣经考究没有任何证明彼得在罗马，不过只在安提阿。

使徒行传十一章19节：「那些因司提反的事遭患难四散的门徒，直走到……安提阿」，但没有资料关于彼得在哥林多。

罗马天主教的传说，彼得曾经也是安提阿主教；但由加拉太书二章11-12节证明并非全教会中心领导者。由此，不能证明他的领导权由耶路撒冷转移到安提阿，并由安提阿到罗马。只是初期教会在耶路撒冷的全教会而已。

5．结论

马太福音十六章18章经文成了教义上的争论点；罗马天主教的立场坚持这磐石就是彼得，罗马天主教主张彼得是罗马教会创始者，第一任主教。后来的教皇是彼得的继承者，他们在教会中具有无上的权威，形成所谓使徒的继承之说法。十六世纪改教者主张耶稣所指的这磐石并不是彼得，而是彼得所告白的信仰，这告白是教会的根基而不是彼得。但这里耶稣所欲指的不是教会的根基，而是教会组成的分子。教会是由许多像彼得一样的「小石头」所集合成的「磐石」所造成的，亦即由那些与彼得一样告白耶稣是基督是永生上帝儿子的人所建造起来的。

由圣经的教训看罗马天主教认为彼得至上的教义是错谬的，又罗马自称有彼得之权也是大大错误。耶稣是教会唯一的元首，他才是教会的磐石与根基，并不是彼得。唯有基督替我们死了，他能赦罪。上帝给彼得的本份乃是传福音或说将福音之门为犹太人和外邦人打开。上帝从来没有将彼得放在比其他使徒更高的地位上。(太廿三：8)

至于在地上有捆绑和释放之权，并非彼得一人的专利，十二：使徒也分享这些权柄与众使徒。天主教会捏造出一个教皇来，实在是对基督的侮辱。

假使马太福音十六章18节：「不能胜过他」若修正为「不能胜过它」就减少一些误会，就不误会这磐石就是彼得，也不使天主教以此强调，说彼得就是教会的磐石，第一任的教皇。意译参考

17.耶稣对他说，西门约拿的子，你是幸福的，因这真理是由上帝本身向你启示，你已经表达说出。18.你的名字是石头碎石，这真理是磐石，在这磐石我将要建立我们教会。我的门徒们的信仰将成为真理根基，就凡等待天上的国度者。(阴间的权柄不能胜过它)。19.在这神的国度你将持有尊贵的地位，持有管理能力的钥匙，依法行使权利为人民的需要。

17. Happy are you，Simon，son of Jonah，because the truth to which you have given utterance was revealed to you by GOd Himself 18 Your name is pertos，and th1s truth is a rock upon which I will build My Church．It will be the foundation truth of the belief of My disciples，of those who await the kingdom of heaven．19 In that Kingdom you shall hold an exalted position，having the keys of administrative power，and the right to legislate for the need of its citizens．

〖二、对现世代宣讲上帝的信息 〗

主题：伟大的应许

前言：信息+现世代当前问题=时代感。

耶稣对彼得与门徒们于福音书中所应许与教会的职责，如同：(l)彼得深度洞察耶稣是弥赛亚的信仰；(2)信徒要有如同磐石般坚固信心；(3)基督所赐与之权柄运用；(4)教会于现时代的使命。

因此基督应许教会的职责：

(1)教会须有宣讲福音的责任。

(2)教会应有医治的责任，基督教所关心是全人的福音，灵魂体的健全。

(3)教会须作人类力量的泉源，基督徒要有强烈的信念，超越的信仰，因基督复活。

(4)教会有基督的应许，并肩而同行，不是孤单作战。

一般说来，在教会的会友之中，百分之十是热诚而活跃的；另百分之十是毫无作用的；百分之八十是居间者，不冷不热，为基督与福音甚少作为。这三种情形出现的图表，其曲线所构成的是一个「钟形弧线」(Bell Curve)，因此基督于时代使命如同彼得，要献身(态度)、投身(关怀)，更要委身(Commitment)将生命委置于福音事工；换言之，要有焦点的人生：当阳光透过一片凸镜时，就造了焦点，它的热度极高，能引起燃烧。照样，委身造成人生的焦点，产生热力与能力，可以完成荣神益人的事工。

1．具备彼得深度洞察耶稣是弥赛亚的信仰：

彼得希腊文是一块小石头，或碎石的意思，其名字巴约拿是约拿之子，亦是人的血肉之体之意，因此由他的性格了解，彼得常扮演领导者的角色，时常代表为发吉人，并有人软弱好与坏两极表现，根据约翰福音描述彼得是鼓动者(廿一：3)，在复活基督的指导下，大有所获；一百五十三条大鱼象征人类，为此彼得成为耶稣所指定的一位，为了坚固其他兄弟(路廿二：32)，于是彼得被尊奉为长老的模范(彼前五章)；但彼得亦显出其弱点，表现他是一有限度的人，有时并不完全认识了解耶稣，他曾受耶稣的责备，耶稣受难时，他背叛了主。

考究其生平，由行传四：13认识有胆量，原是没有学问的小民，没有犹太与希腊的学问；根据马可一：29-30，林前九：5，彼得是结婚有家室，后期传说他与孩子、妻子都成为殉教者。他是亲近耶稣内圈的人物(马可九：2)。由此他常表现与基督对话，是占有杰出的角色，所以深度洞察耶稣是永生上帝的儿子弥赛亚(太十六：16)，亦被称为教会「心爱的门徒」(Be- loved Disciple)，林前十五：5彼得是第一眼见主复活的见证者，并且他领导的地位(行传一：15)，于五旬节圣灵降临时行神迹(二：14)，医治瘸腿的(三：1)，于公会向官长分诉(四：8；五：29)，操练教会工作，传教于撒玛利亚(八：14-17)传道活动于吕大、约帕、该撒利亚外邦哥尼流家。

初代教会传福音，由迫切祈祷，当圣灵充满时，信徒们的信心如烘透热红的铁块，那时罗马政权的压迫如同大的铁锤打下去时，那被打熟透热红的火星喷散地中海四周，由此福音广传。

罗马书十二章1-2节，保罗劝勉当以圣洁为活祭，不可做为教会「脑贫血」信徒心态，应为「脑充血」为主热心牺牲至死。

信徒的信心应常具备「可能」(posibility)，因为当信徒信心肯定自己时，上帝就肯定他；若否定的信仰，上帝就否定他。

当彼得二次否认主时，他失去「生之勇气」，保罗田立克(Paul Tillich)说：「生之勇气」是绝对信仰的勇气，并强调「信心的跳跃」；正如名剧作家莎翁(Shakespeare)笔下的王哈姆雷特(Hamlet)，当他面临一件生死攸关的抉择时，自言自语地说：「存在与否，是一严肃问题」(To be or not to be，that is a question)；在此启示基督徒的信仰生活要完全投靠顺服于上帝。

2．信徒要有如同磐石般坚固信心：

在旧约中耶和华常被称为「永久的磐石」，在赞美诗中称他为「万古磐石」。德来维(Driver)说：［磐石(Zur)这两个字，『是用一个有力的比喻，是说明耶和华是他仆人那永远不变的帮助和避难所。磐石的比喻，像『山寨』、『堡垒』、『高台』等字，是从巴勒斯丁的自然景致中取来的。』

拉比把磐石喻作亚伯拉罕，说：「当圣者看到那正在兴起的亚伯拉罕，他说：『看哪，我已经找到了一块可以把世界建立在其上的磐石(Petra)。』所以他称亚伯拉罕为磐石(Sur)，亚伯拉罕是那国家以及上帝的旨意得建立在其上的磐石，这「磐石(Sur)」一次又一次地用在上帝自己身上。」「他是磐石，他的作为完全」(申卅二：4)，「他们的磐石不如我们的磐石」(申卅二：31)，「也没有磐石像我们的上帝」(撒上二：2)。有一件事情很清楚，称呼任何人为磐石是最大的敬意。

新约把旧约中以磐石所表明的耶和华之品性，转归于基督身上。在新约中，教会的磐石根基是基督(或是对基督的信仰)。彼得在他的书信中称耶稣为那宝贵的房角石(被前二：6)，坚固的根基；彼得并没有说磐石是他自己。保罗于以弗所书二章13-22节亦提到耶稣是房角石。但天主教于「教义信箱」说：「基督是教会的创立者，是主要的磐石；彼得是次要的磐石，是由神所立。」若由圣经研究，所有的使徒和先知加起来，才是次要的根基，并不是彼得一人，并且一切倍徒都是这灵宫上的活石。(彼前二：5)

根据犹太历史遗传，基督就是那当以色列人奔向应许之地时，在旷野中不断地为他们流活水的磐石；所以基督始终是以色列人的磐石。

俄利根说：「你若有彼得的信心，你就和他一样是一个磐石；你若有彼得的德行，你就有彼得的钥匙。」

由此基督徒人人应具备以基督为磐石的信心。基督徒的进教信仰告白是「一次为终生」(Once for all)，如初代信徒在罗马政权压迫下，在公开场所的信仰告白，在地面上以划一条鱼代表耶稣、基督、上帝、独生子、救主，的彻底告由信仰。

我们所需要的是磐石的信仰，非碎石，磐石含有同心合意，同与合的字中间都有一个口，表示在耶稣基督服从地的圣经为唯一的口令，所以说“United we stand，Divided we fall”和「天时、地利、人和」的人和具同样意义。

磐石般的信心，就是坚固不移的信心；如同耶稣基督所具备的十个心：

①吃苦的心，②尽忠的心，③奉献的心，④牺牲的心，⑤禁食的心，⑥祷告的心，⑦谦卑的心，⑧宽大的心，⑨专一的心，⑩爱心。

3．基督所赐与之权柄运用：

我们是基督的管家，在本圣经节的「钥匙」是多数而不是单数，所掌权的不是一个进房子的大门，乃是许多门，这一串钥匙表示管家有权管理家中任何事物和人，钥匙是掌权的记号(赛廿二：15，22；启一：18 ；三：7)，允许人进入宫殿，具有总理大臣的意义，但行动必须遵照上帝的旨意，捆绑和释放的条件乃是按照主的命令，且按恩赐与职分上，耶稣屡次教训他的使徒们不容有大小之分(可十：42-45；九：33-35；路廿二：24-30)，由此「钥匙」所代表的权柄，经上帝的承诺，遵照基督旨意所行的一切事将永远有效。

门的功用代表权柄、关闭、控制；耶稣基督冲破了死亡的约束，他由复活胜利。拉比有一句名言说：「诞生、下雨、和由死复活的钥匙都属于上帝的。」这句话表示一种特殊无比的能力，是神圣的权柄。

耶稣交给彼得只是开启，并不是关闭天国的门；在五旬节向三千人开门(行传二二：41)，向外邦百夫长哥尼流开门。其实不只彼得有天国的钥匙，每一位基督徒都有这把钥匙，因为我们每一个人都可以向别人开启天国的门，使他进入耶稣基督伟大的应许之中。

权柄。权威是人人所追寻喜爱，有时变质为手段，滥用权力而造成社会问题，党派斗争，教会造成分离基督的体，打破上帝的形像。

世上有两种建筑：桥与塔

塔是自我权威表现，自我中心(I Center)，死寂没生命，只存放骨灰。

桥是和平使命，交通的往来，忍受痛苦，背负十架，使人与人能沟通往来，生命畅通。

权威也是神创作的艺术作品。

耶稣教示的权威，不像文士，是有能力，其根源于林前十三：13的「信、望、爱」。

爱是权威的实底：「爱」(Love)

L=light光明的 O＝Open宽宏大量

V=Victim有所牺牲 E=Eager热诚的爱心

若有爱(Love)的实底权威，如耶稣才使人敬仰钦佩，以此传福音，开启天国之门。

4．教会于现时代的使命：

马太是首先提及「教会」(十六：18；十八：17)二字的福音书。这两处都是由耶稣亲自讲的话，可见他认为教会是一个未来的机构；然后「教会」在新约中用过-一五次。新约中是用两个不同的观点来看耶稣与他教会的关系：一方面他乃是教会的建造者，在另一方面他是这教会的房角石。

马太的教会观：一是磐石上的建筑，永固不移(七：24)；二是以普世教会为尺度(universal dimension)。于80到90年代会堂是属于不义伪善的组织，当时会堂的会众或教会不再存有基督徒，事实当时基督徒被犹太人迫害而分散，但马太首先用教会字眼特表达耶稣本身是磐石的教会。又教会于新约所表达的观念喻为羊群、教徒、牧者；特别牧者为常。

教会真正的本质应该是没有种族、没有颜色、没有阶级制度、社会地位，党派之分的社会。教派和异端在教会内最大的罪，不是他们在神学上，理智上的错，实际上是他们把自己太绝对化。这种最大的罪即他们曲解了教会的合一，常以排他性代替包容性。

「教会」其背景具备的意义：

1．希伯来的背景：

七十士译本用来翻译希来文qahal。这个字的字根是「召集」之意，通常指以色列民的「集会」或「会众」，指上帝所召集的子民，要一起听从上帝，或一起为上帝作工；是一群「被上帝召集在一起」的人，接受上帝经由山上的摩西和某些其他伟大的领袖所传的信息，着重点都是在上帝的主动那一方面。

霍尔特(F．J．A．Hort)说：教会是一群从世上「挑选」出来，一群从家中「被召」出来见上帝的人，是包容万人，乃是国家呼吁每个公民肩负起责任，遵照上帝的话而行。

2．希腊的背景：

ekklesia此字不完全是特别指一种宗教词语，其背景是指政治的而非宗教的。在雅典当日古典派的时代，是人民所召开的大会；首先，所有会议都以祷告和献祭作开始。其次，是真正的民主，会中两个大口号是「平等」及「自由」，一年中相会十次。当ekklesic起因于相会时，号手遍行全市、小街，宣告相会的日期、地点、时间，邀请所有的市民参与和实行，这是市民的权利。

若探讨教会更详细的意义，教会是圣的，它不同于地上的事物，是上帝的教会，甚至它指向永恒的核心时间，它也总是指向超越它本身；它是公同的，在上帝的爱中无分别。

新约中ekklesia有三种用法： 1．是说「普世教会」(林前十：32；十二：28；腓三：6)；2．是说「某一地方教会」(罗十六：1；林前一：2；加一：2)；3．是说「任何地方的信徒的实际聚会，一起崇拜」(林前十一：18；十四：19；十四：23)。有位印度人形容教会是「将基督的生命继续开展下去的教会。」

总之，教会的意义是受召集的一群人集会(assembly of caf-led-out ones)；象征说明：

1．身体：基督是首(弗一：22)。

2．新妇：爱的关联献身给基督(弗五：25-32；林后十一：2)。

3．建筑物：基督主要房角石(弗二：19-22)。

4．兄弟关系(Brotherhood)：团结显明上帝的恩典(罗八：29；林前八：12；弗二：5-10)，与基督结连做有能力见证(徒一：8)，以致完全熟练直到地第二次再临。(帖前四：13-18)

结论：教会存在时代使命，信徒的角色是占重要因素；正如美国第三十五任总统，约翰甘乃迪(John Fitzgerald Kennedy 1917-1963)所说：「不可要求国家能为你做什么，而要求你能为国家做什么」(Ask not what your country can do for you，ask what you can do for your country)。若把「教会」套上，则是信徒的时代使命：「不可要求教会能为你做什么，而要求你能为教会做什么。」

于1964年Billy Graham博士向世界著名德国神学家Dr．Karl Barth问：「未来的二、三十年，你想神学将有何新的重点？」回答：「圣神」(Holy Spirit)。圣神是耶稣升天时所应许的动力，有圣神的动力就能完成教会的时代使命。

一本「成为神迹」(Lord，make my life amiracle)，引用使徒行传(ACTS)于基督徒信仰的象征，祈祷若使圣灵充满，成为神迹，教会复兴则需经ACTS的程序：

A＝Adoration  崇拜：聚会，时常赞美主。

C=Confession认罪：祈祷，求主怜悯。

T=Thanksgiving感恩：感谢神的恩赐。

S=Supplication祈求：再祈求神的祝福。


六、礼拜篇

〖一、礼拜的原始圣经意义 〗

圣经中提示，礼拜含有侍奉之意，是藉着礼拜来侍奉他，成为他的见证者；服侍含有敬拜、歌声、读经、祈祷、彼此团契、见证上帝的存在与伟大。

1．旧约：以色列人的敬拜是相当完美：敬拜的法则、动作、祈祷的形式、敬拜的地点、敬拜的时日、敬拜的人、敬拜之器具，这些基本要素，且其敬拜仪式，规则的发展越来越精美与完善。

在先知信息中，上帝要求人真实遵守诫命律例，是敬拜上帝的重要条件；所有的献祭、敬拜，都应当由内心对上帝真心感谢的表露。

以赛亚回国后更指出，唯有成为一个彼此相爱的生活，敬拜才会蒙悦纳；且以色列民一直等待弥赛亚，他来必然产生新的敬拜。

2．新约：耶稣本身是一位尊重且遵守礼仪的人：他被献于圣殿中，且上殿参加祭典，以洁净圣殿表达对圣殿之尊敬。

耶稣的十字架表现成为一个最完美的祭，结束了旧约中一切祭典；因此，初期教会遵照耶稣之吩咐，每次敬拜，除祈祷、讲道、爱宴外，都以「主的晚餐」为结束，具有献祭的意味存在。

门徒开始「七日第一日」的教会，保罗强烈的要求，团体敬拜中的静默严肃。

〖二、礼拜的原始暨其发展史 〗

1．旧约时代--圣殿礼拜

A．基督教的敬拜最早根源于圣殿礼拜，上帝是无所不在，对以色列人而言，上帝显现在至圣所里，敬拜乃是活生生的会幕，上帝真实的临在。

会幕敬拜具有高度性的敬拜仪文，献祭时有日出、日落两次的敬拜。

由此，会幕与圣殿是旧约时代两个基督徒敬拜源由：

①会幕，圣殿象征上帝的同在在以色列中。

②会幕，圣殿象征上帝圣空间与礼仪、圣职。

③圣殿描述许多圣的祭品表征。

④圣殿表征神圣的使命。

⑤建筑会幕是引导敬拜(出廿五-四0)，具有三重点：

a.精巧的宣示物品凡属主，用来传达上帝的真理。

b.强调神居住在此。

c.认识主的荣耀充满全会幕，上帝特别显示的地方，凡内在敬拜由诚心可表达于外在。

B．节期庆祝：

古时以色列的节期庆是旧约影响早期基督教敬拜的第四因素，有三个主要节期庆：逾越节、五旬节和住棚节。总之，旧约敬拜是根由一连串出埃及记的事件；新的敬拜是根由一连串道成肉身上帝的儿子耶稣基督出生、生涯、死与复活的事件。

在旧约时代，以色列的崇拜礼仪与他们的历史经验常是结合在一起，这种敬拜便成了对以色列具有教育之价值与意义。

C．敬拜的地点与约柜：

旧的中敬拜由机动祭坛性的敬拜渐转向固定之地点。如象征上帝临在的约柜，本是流动性的停留在不同之圣所，最后才经由大卫王将约柜送到耶路撒冷(撒下六)。所罗门王继位后建造圣殿，以后耶路撒冷成为唯一敬拜，献祭之地方。

约柜在以色列中是象征上帝的临在，不可触摸，代表神圣，上帝的临近，又是敬畏。

D．旧约的会幕：

旧约的会幕具有三重组织：①外院，②内院(Holy Place)，③至圣所(Holy of Holies)是关联上帝的神圣：①父，②子与③圣神，也关联人的三重人性：①肉体，②魂与③灵，亦是三个关联耶稣所提示门径三个观点：①道路，②真理与③生命。(约十四：6)

摩西的会幕，圣经中有50章提述：出埃及记有13章，利未记18章，民数记13章，申命记2章，希伯来有4章。

摩西的会幕清楚告知传福音的优先次序：

第一优先：至圣所；是祭司为上帝的工作。

第二优先：圣所；是传福音给信徒。

第三优先：外院；向世界中述失与新得救者。

E．赞美与举起双手：

赞美是尊贵的权柄，由赞美(praise)所得能力(power)两字在启示录四章11节合适地互引用。举起双手亦具特别重要赞美成分，是谦卑、肉体的降服。这像电视的天线，在神面前赞美，对身体的运动是没意义，只表示衷心的敬拜。正如小孩在父母之前有所需求时，举起双手引父母的注意，并让父母亲抱起来，如同这比方说明了我们的天父也这样对待我们的含意。

赞美的三个属灵原则：①赞美制胜仇敌，②赞美制胜我们自己肉体，③赞美与敬拜带我们进到与主正当的关系，如同活水江河开始直涌丰丰富富地由我们自己。

制胜仇敌而得胜是通过我们在上帝的赞美。 A．W．Tozer说：「若没有敬拜就没有实存的信托，信任是需要受尊敬，又尊敬是需由赞美敬拜。」

我们藉着信仰开始赞美，且顺服他的许多命令，它就回应我们的赞美。其次敬拜是回应，含以我们全身体与姿势、下跪、叩头、俯身致敬、举起双手。(诗六十三：4)

2．两约中间时代--会堂礼拜

A．会堂(Synagogue)原文是聚会所，是犹太人聚会的地方，源于被掳巴比伦时期(B．C．600左右)，也是圣殿倒塌，为宗教与社会功能聚会与敬拜，研习律法与祈祷，亦是社团会集讨论地方的事情。会堂开始由小数十人；依各不同传统，耶路撒冷会堂数目，于190-480之间(A．D．70年)，由此礼拜型态不一定形式，由长老操纵控制。

B．会堂内祈祷：晨早，下午和晚上，于月初、安息日和节期就有另献祭时其时祈祷亦增加。会堂内的祈祷由读律法者带领，其余参与敬拜者回应说阿们。

C．会堂里的陈设大部份是根据圣殿，焦点为约柜，内中存有律法和先知的书卷。有一帘幕将之隔开，在幔前有仪式用的灯台，约柜放在「入口处」。其前面对敬拜者的地方是管会堂的座位。

D．崇拜方式大都根据圣殿时代的方式，如朗诵诗篇，老式的祷告文。

E．会堂敬拜特征是大量使用圣经(诵读及解释)、祷告。

如果圣殿敬拜是强调上帝的存在，则会堂敬拜乃强调人对律法的敬虔。

F．在安息日时至少有七人轮流诵读律法书，只一人诵读先知书，注重繁文缛节，敬拜时，包括道的解释、祷告、诵读圣经以及一般敬拜行为。

3．新约时代礼拜

A．新约时代礼拜：

①新的教会的礼拜方式多静默；礼拜简单、隆重，使用习惯的仪式、唱歌、讲道、见证、奉献、记念复活的主的礼拜方式被带入新的教会。

②新约的敬拜，提供诗歌、信仰告白、祝福、颂荣，分散在新约各经卷，又新的是旧约的应验(fulfillment)，所以是以基督中心事件的意义。耶稣对敬拜的态度：a.耶稣支持旧约的敬拜；b.耶稣对旧约敬拜组织的观点如同指向他自己，所以基督的事件，就是新约的敬拜宣扬第二出埃及记的故事。

B．敬拜兴起的叙述：

①亚兰基督教的敬拜：

a.是圣殿敬拜继续的特征。

b.犹太基督徒处于犹太教与基督教中的紧张，由家庭中敬拜提供增加，是希腊的基督徒所带来不同破坏犹太主义。

②希腊的基督徒敬拜：

a.希腊式的敬拜是被犹太仪式主义所放弃拒绝的特征。

b.犹太仪式主义的再解释为基督的应验。

③异教徒(非犹太人)基督的敬拜：

敬拜是犹太人的弥赛亚，犹太人所盼望的应验，其时间在哥林多五十中年时，亦在五句节后26-27年，因为外邦人高度兴趣支持自由式敬拜。

④次使徒时期(The Subapostolic Period)：

于公元60-100年，是命令高度遵守于早期的教会生活。

结论：a.基督宣布犹太仪式文化的终止。b.一般基督敬拜根源于基督事件。c.在新约中没有另完整的敬拜描写。d.新的时代没有提供给初期教会关于敬拜的细节描写，因为敬拜是平常生活的因素由初期基督徒们所承担下的。

C．新约时代礼拜再议*

①新约时代的礼拜怀形因人而异，因时制宜，逐渐脱离会堂崇拜、自然、热心、团结，有很多在私宅中举行。因此敬拜的地点： a.圣殿(徒在：1；路二22，41)，b.会堂(路四16-22；徒十二:14-15)，c.家庭(太廿六17；徒一13，十:22，十二:12)

②新约礼拜超过旧约：a.不注重外表--重内心。b.无固形式。c.信徒有祭司职份--不注重敬拜领袖。d.信徒参与事奉--在祷告、领人归主，信息中重新得力。

③对初期教会敬拜这影响：a.仿照会堂礼拜形式。b.音乐、祈祷、读经、个人见证、医病、讲道与教导都是敬拜的重要节目。c.实行象征性之礼拜仪式--洗礼。圣餐。d.奉献财物为礼拜节目中极重要的一部分。

④以色列是遗产--最早的信徒乃是正统的犹太人，一切视为「纪念」，其中基督教受犹太教影响的最广泛乃是「阿们」，使祷告行动成为集体的。

4．早期教会礼拜

初代第一世纪的教会是赞美与敬拜的教会。

在公元一百五十年左右，殉道者游斯丁写了第一部讲教学，提到礼拜包括两部份：第一部份为读经、劝勉和祷告。第二部是举行圣餐。主要是富有教导性与预备。

早期第二世纪的敬拜：简言之：此时敬拜不甚重视，重视爱筵，与圣餐有分别。小教理问答的普遍使用。

早期基督敬拜受会堂的影响：a.持守以圣经为中心性，b.教会像会堂，强调祈祷。

主的圣餐的发展：根由行传二：42的经文的吃物，而被视为圣的饼(HolyBread)在基督徒圣典中。a.耶稣复活后的显现，与学生们同吃一样的圣餐东西，b.擘饼常是圣经中记载的食物。

早期基督教圣餐跟接着主的晚餐模式：饼被拿起祝谢，擘开再递给信徒于餐前；然后拿起酒祝谢递分于其次。

〖三、先知性与祭司性于敬拜的历史演变 〗

①基督徒的敬拜内涵耶稣基督应验旧约。②基督徒敬拜由上帝的话与圣餐组成，并包含a.祈祷，b.诗歌，c.颂荣，d.祝福，e.回应。③基督敬拜是由上帝呼召的敬拜，由饼与酒象征。

1．先知的职事：

先知职事的本质，就是要叫人看见上帝这个完满的旨意；其功用乃是要各样事物符合上帝完满的心意的一种反应。

先知之被兴起，乃是上帝对他子民种种偏离光景的反应，是一个回头的呼召，重新的宣告，上帝心意的重申，是上帝要人再次清楚的看见他的心意。因此，先知常常像急流中的砥柱，虽然洪流湍急汹涌，他们却屹立不移，不但抵挡它们，并向它们挑战。

在旧约时，每当上帝子民属灵的情形恶劣，一切都离开了上帝的心意，以至充满了邪恶、紊乱、搀杂、昏沌！同时许多欺骗和虚假应运而生，有时光景甚至比这些更坏，就在这种时候，先知开始尽他的职事。所以先知职事全然是关乎上帝在他子民中，并藉着他子民，那原初并终极的目的。

总之。先知的心向着上帝至高，完满的思想绝对忠诚，他里面毫无妥协的因素。

2．先知性与祭司性于敬拜的历史演变：

基督徒的礼拜常常有两种倾向，一是先知性，另一是祭司性；这两角色在礼拜的历史常常发生：①冲突的现象，②合一的现象，③偏于先知，④偏于祭司性；在旧的圣经易于明白其形态。

以色列的先知和祭司们的贡献是平衡的发展。在其发展的过程中，有时先知较强，有时祭司较强；换句话说，就是先知的角色有时较重要，而有时祭司的角色恍较重要，在平衡发展中，有时难免发生冲突，但有时却又会合而为一，在整个历史进展的过程中，他们各有不同时代性的表现。

先知是直接听上帝的话，祭司是间接的。

先知是刹那间兴起的，祭司是持续性的。

先知是有创造性的，祭司是在保存传统。

先知是前进的精神，祭司却是回顾及怀念过去的黄金时代。

先知是流动性及进步性的，敢去突破现状和传统，展开一个新的局面，也因如此，先知时常受到迫害。祭司比较固定性，比较保守，为了尊重传统，维持制度不让外来因素破坏固有的传统，这些祭司有时也因此受到迫害。

先知较重视理论、道德，他们认为行公义比为上帝献祭的礼仪来得重要。祭司是较专心重视仪式及献祭，专心在礼拜和对上帝献祭的事工，而较不关心新的先知精神。

先知和祭司时时有所冲突，如主前六世纪到八世纪是先知强盛时期，因此祭司和先知发生了很大的冲突。

先知重视伦理，祭司重视礼拜献祭。

耶稣基督是较属于先知性的行列，但若换一个角度来说，耶稣也没有排除祭司性。先知的精神，祭司的精神都在他身上表现出来，耶稣死时完成了圣的礼拜，他本身做为献祭。先知性和祭司性的礼拜，在耶稣基督里成为一体。因为先知的精神让宗教兴盛，祭司的精神让宗教保守着，由此可见，耶稣把以色列宗教最早的两种倾向归化统一，传给学生，从初代教会传至今天。

保罗开始从事对外邦传福音后，礼拜的型式又有了新的形态出来，礼拜开始渐渐脱离会堂，因为这些基督徒在会堂受犹太人的侮辱，所以这些基督徒为了要犹太人的聚会有所分别，就把礼拜改在星期日，这可说是先知精神的活动。

第二世纪的时候，礼拜的形体已确立为一面以上帝为中心的礼拜，另一方面以圣餐为主的礼拜，前半部份是先知的精神，后半部是祭司的精神。

到第三世纪，祭司的精神慢慢又强盛起来，再度的强调献祭，由此当时洗礼的仪式非常的复杂，连圣餐也慢慢复杂，而加强圣职者的地位，这有形的组织及礼拜仪式有很大的进展，教堂就盖得又大又宽敞，各方面的设施也很齐全，于是对圣餐的看法渐渐开始改变，对主的圣餐，饼和酒经过祝谢之后，也就成为主的肉与血的圣餐变质说，成为神秘、令人敬畏，礼拜进入神秘性。

〖四、神学的型态与象征 〗

1．创造的教义：其含意于第二世纪基督教与诺思底主义就清楚争执，诺思底主义反对创造，坚持创造是恶神创造的结果，否认属灵的事实，且可由物质的经验知道。

其次，诺思底主义对圣餐的观点，否认耶稣曾经道成肉身，亦否定物质的饼与酒象征耶稣显现的价值。

2．启示：A．上帝传达他自己通过自然的启示(诗十九：l)，B．上帝传达他自己的知识通过历史的事件(出埃及与十字架)，C．上帝启示他自己通过敬拜的组织。

3．道成肉身：永远的道(Word)成为人类的肉体(约一：14)，因此成为软弱的肉体，且住在物质的世界，通过语言与象征传达。

4．颜色：不同颜色表达不同的意义：例如：红色代表热诚、欢乐。常于教会欢乐的时节，如婚礼，或圣灵降临节。白色代表纯洁、光明，常用于洗礼、复活节、升天节等。紫色代表忏悔、禁戒，常用于将临节，七旬、六旬、五旬和大斋节。绿色是教会最普遍采用的颜色，象征希望，生命和大自然的和谐，常用于三一主日后较长的时期。

5．主日：A．是代表上帝再开始创造的日子，开始的新创造。B．主日是太阳的日子，是占星学的日历。C．主日是第八日、第七日表示休息，所以第八日不但是象征新创造的一日的日子，亦表示象征将来的世界，对终末论早期教会的期待，期待那永世的开始。

〖五、神学的秩序 〗

1．安静：是敬畏，内在的默想，准备，开放给主。

2．请安：早期的教会用「主与你同在」或「平安」为请安。这后来被改革宗所认同，加尔文则提供礼拜的开始用：「我们的帮助是在主的名，他是创造天与地，阿们」的话语。

3。宣召：是呼叫的邀请，是宣称耶稣的应允(太十八：20)，是认同基督徒的敬拜父神通过耶稣基督藉圣灵的能力。

4．读经：是上帝通过他的话说话；于第三世纪上帝的话于礼拜仪式，含盖读律法、先知书、书信、行传、福音书与诗篇由主领者歌唱于圣句中。

5．回应：信徒对上帝的回应：A．音乐的奉献，B．金钱的奉献，C．信心的奉献，D．祈祷的奉献(赞美、认罪、祈求、感恩)。

〖六、新约中的洗礼 〗

自使徒时代起，加入教会乃是以一种圣礼的行动而付诸实施的。行动常包括使用水，而且在初期时还伴以按手和膏油。这种入教礼仪被认为能赐予罪得赦免和圣灵的恩赐。

起初洗礼是「奉主耶稣的名施行(徒八：16；十九：5)」不久，「奉圣父，圣子，圣灵的名」(太廿八：19)的公式就普遍地使用了。

但论到膏油(chrism)，新约却没有明证。

用水的洗礼即使在使徒时代仍须以其他礼仪补足。使徒时代后的两个世纪，有详细地述及洗礼，但没有提及抹油或按手。

第三世纪时，一种更讲究的入教礼仪出现，它在教父时期非常流行，特士良说：「肉身受洗，使灵魂得免肉体玷污；肉身受膏，使灵魂得以成圣；肉身受按手，使灵魂得圣灵的光照；肉身受基督圣礼宝血的饲养，使灵魂得受上帝的滋养。」这段记载简单地说明这时期入教礼仪的程序：浸人水中。涂油(这时手划十架圣号)、按手、圣餐。圣灵的恩赐特别认为是在按手时赐下，以致特土良否认圣洗礼能赐人圣灵。

洗礼以前要经过长时间的学道训练，往往需要三年之久。圣洗礼通常是在复活节清晨举行；那些在这天不能参加洗礼的，要等到圣灵降临节时才为他们补行洗礼。受洗前的三数个星期，慕道友接受较深的训练。包括禁食、自省，藉向学道者脸上吹气(exsufflation)的驱邪，弃绝魔鬼，背诵信经及其他象征之举。

另外一些象征的行动--穿白袍，手拿燃着的圣烛--虽不见于希坡律陀的著作，但亦属于早期。

又初期祝谢餐的奉献礼，带有一种「收割节」的色彩，祝谢乳酪、橄榄、油……等。新受洗者初领圣餐，也领受奶与蜜和水。

〖七、礼拜中的音乐 〗

音乐乃是礼拜中一个积极而有力的部份，具有重要的地位与关系；若有效使用音乐，可达到在礼拜与上帝灵交的福祉，使礼拜更富活力而有意义。

1．旧约敬拜中的音乐：

A．战事的音乐：战事在宗教上有重大意义。不论大小战后，都以献祭的仪式开始。祭司在战前吹号召集人上阵，在战争中吹号鼓舞士气，当胜利归来时，大家就高歌去迎接他们(撒上十八：6)，并举行感恩会。

B．由亚当到大卫：创世记四：21提到一切弹琴吹箫者的祖师。当摩西上山与上帝相会，号筒就吹响。撒母耳来自一个音乐世家，用音乐去宣讲公义，鼓吹道德。扫罗无聊烦闷时，由大卫给他弹琴歌唱。

C.圣殿诗班和管弦乐队：大卫是个音乐家，弹琴、鼓瑟、作诗、歌唱。他为王时为耶和华的约柜预备帐幕，并组织诗班四千人，亚萨、希幔和耶杜顿都因琴、瑟、钹的演奏而受感说话。

2．新约礼拜中的音乐：

A．新约时代，基督徒受到广泛的迫害与限制，不能公开集体敬拜，但音乐仍占重要的地位。

B．新约提及音乐的经文十分稀少。西三：16提到：「用诗章、颂词、灵歌，口唱心和的赞美上帝。」他们不像旧约时代可以畅然无阻的使用大规模的演奏，但却是自心底唱出心声。

〖八、敬拜的意义 〗

William Temple说：「在这世界若要从政治的纷乱与崩溃来挽救，仅有一件事，那就是敬拜。」教会是世界仅有的盼望，又仅有的盼望为教会，就是回到敬拜，上帝必改变。

Anne Ferrel Murchison说：「敬拜是完成上帝的旨意在我们的生活中。」

敬拜是什么？

①敬拜是：成为仆人，谦卑自己，才能成为一敬拜者。

②敬拜是一种转变(Ⅱ林三：18)，而成一自荣耀到荣耀的形像，并由悔改为真实改变。

③William Temple说：「敬拜是自上帝神圣的良心快速，去喂养以上帝的真理的心，开启的心去爱上帝，从事献身于上帝的目标的心志。」

④敬拜是实践神圣的方法，藉默想上帝的性格，并以赞美敬拜来觉察自己的行为改变。并在转换中，看见自己如同钻石的许多面在手指头上。

⑤敬拜是手与心两项齐备：

 a.清洁心手赴会(赛六：5)。

 b. 热诚赴会(诗五)：9)。

 c.祈祷的心赴会。

⑥敬拜是对上帝的回应，应结圣灵的果子是忍耐，并诚心的动机。节制、谦卑的心灵，则祈祷万事可改变，因祈祷是调适与上帝同工。

⑦敬拜是以爱心的气氛开花结果，成长与扎根。

结论：由于新的时代，基督徒受到广泛的迫害与限制，初代的教会受到罗马的困迫，基督徒由耶路撒冷向地中海四面逃散(徒一：8)，在外地罗马的基督徒隐密在地下墓窖(catacomb)秘密聚会，还勇敢地以划十字架或鱼为见证带领，真是热诚虔诚的敬拜，圣灵充满火热的心而大大被祝福。

所以要成为一虔诚敬拜者需：

①决心做礼拜，②追寻圣灵为根源，③被圣灵充满，④实行个别与上帝交通，⑤与众人一起参与敬拜，⑥除去旧老恶习。

因为真正敬拜的关键不是在外的，是心灵中的清洁(诗廿四：3)：①人需先洁净双手：敬拜是全天候散发，因此不允许任何灵的疾病在这世上攻击我们的生存。②需有清洁的心。③用我们的舌头荣耀赞美上帝。

敬拜如同双向道，①让上帝带领(赛六：l)「乒」；②让敬拜者回应(赛六：2)「乓」。

最后，需以上帝为敬拜的中心，而听讲道、读圣经，分享见证，则上帝的恩惠在耶稣基督必然对我们显明。

〖九、评价原始礼拜对现代教会启示意义 〗

1．旧约时代以色列百姓以敬拜为生活中心，全守圣日为得上帝祝福之根源。敬拜是完成上帝的旨意在我们的生活中，成为仆人，谦卑自己，为生活的转变，新的创造。反观今日基督徒大多数于主日忙于俗务，为世界所迷惑而迷失，失落全守圣日之祝福，需待反省。

2．出埃及是旧约的神迹，基督的复活事件是新约的神迹；基督本身为完成礼仪模范，亦为新敬拜意义的开始，面对敬拜要严肃，且严肃的聚会非现代电视崇拜节目所能替代。按敬拜的神学秩序是：安静、请安、宣召、读经与回应；又回应含：音乐的回应、金钱的回应、信心的回应、祈祷的回应，因此回应面对上帝要严肃，不可随便，特别对上帝的爱敬拜的回应于姿势要敬虔。

3．上帝是无所不在，敬拜是活生生的会遇，体会到上帝的临在；因此，灵恩的充满于今，非定义只限在「祈祷山」，要确认于「祈祷会」，「祈祷室」的属灵的操练。

4．旧的圣殿中焦点陈设在的柜，新约如令圣殿陈设焦点为「十字架」与「圣经」；因此，圣殿陈设于今不必灯台，使徒圣像之形式偶像化，唯十字架，装饰的颇为庄严，使心灵产生气氛。

5．会幕的三重比喻为使徒保罗的三重真理：「信、望、爱」(林前十三：13)；但其真理必有其优先，「爱」为第一优先于基督徒生活，要实行「爱」的教会生活于日常生活中，强化家庭信仰生活化，实践真理。不可视为「纪念」，要有「阿们」(诚心实意)基督徒生活，并把教会的圣餐延伸为日常与家庭的爱餐，以爱相聚，基督徒的交通。

6．圣乐在旧约与原始敬拜占很重要地位，于今敬拜不可像固定礼仪传统形式的祈祷文，若欲使灵性复苏，礼拜中的敬拜赞美，圣乐要加强。据台湾基督教会1989教势报告，教会增长年增长率最高为：敬拜中心(119％)，长老会十年增长率只是10．05％。

7．旧约的先知，常是「急流中的砥柱」，于今牧师所扮演的先知与祭司性的角色，常常失去平衡；祭司性较强，先知性减弱，而产生冲突。总之，要使宣讲与实践成一体性，为时代「世光地盐」，于伦理，于献祭打成一片，宣扬基督的真理，是时代使命。


七、人权篇——尊重生命的宣教

七、人权篇--尊重生命的宣教

〖绪论 〗

圣经中黄金律：「你愿意别人如何待你，你也当如何待人。」(马太七：12)是非洲丛林圣人名医史怀哲(AlbertSchweiter 1875-1965)的信条活见证，也是「非以役人，乃役于人」(not to be Server，but to serve)的宣扬者与实践者，是联合国的格言。

史怀哲博士的哲学根本是「尊重生命」，是基于基督的怜人爱的论理，以此做理念树立哲学体系，说伦理；甚至扩展为对所有生物的博大的爱。

在史博士生前用过的写字桌上面墙上，挂着史博士的一句格言：「吾人必须共同背起笼罩在这世界上的不幸与悲哀的重担。」这句格言正是博士一生事业的写照。

史博士一生经遇两次世界大战，目睹世界上暴力与残杀之风，日益猖獗，史博士担忧人类文化的走向以及可以导向人类避免互相残杀走向灭亡之路的新的伦理观念。有一天在河马嬉水的河道独木舟上，得到灵感，称为：「敬畏生命」。

正如心理学家Frankle所说：「人与人的关系是存在同伴，却人人努力改造对方，找对方的问题；因为遗失解决人与人之间问题的钥匙不在家中，而在路上找」，深具含意警醒。

〖一、敬畏生命 〗

每一个人都爱惜自己的生命，虽然一生只有短短几十年，但我们应该珍惜。而我们也应该对别人的生命尊重，甚至对我们四周围所有的生物，都应该爱护。不应该偏爱这个，歧视那个；所有的生物，都是我们的好朋友。

生命的定义：

生命有灵魂的存在，灵魂的生命是上帝赋与的；宗教、音乐、美术文学的追求可以使一个人的灵魂生命得到照顾和关怀。

生命是生物生存本质上的属性；生存的现象，其各现象之背后必有生存意志。科学不能找出何谓生命的答案。身为医师的史博士也解明不出生命的实质，只能说那是一种生存意志而已。他不但注重命的本质，更重视命对生的意志。人之所以具有伦理性，是因为动、植物和人类一样具有生命，故它的存在是神圣的。

生命是上帝所赐，人受上帝的「气」，以上帝的形像造成，又生死都在上帝的管理之下。所以「生命」的意义，在于与上主同工管理世界，并与上主同行来造福人群。

公元前六世纪的Pythagores的宣言：「一个人在这世上所能担负的最高尚的工作就是教人如何来活」；Hippocratic宣誓：「我要保持我的生命纯洁和洁净」(I shall keep my life pure and undifiled)。

论人的价值，圣经的观点(创一：27；诗八：4-5；太十：3，30；路十：7)；1．从信仰的立场：上帝赋与人的生命价值，人与上帝的相遇(confrontation)， 2．Martin Buber的解释：是人与人之间，人与上帝的相遇(encounter with God)。

因此，尊重生命的原则是包括着完全没有自私的责任，这责任内涵着强大的催促力，叫我们改善个人、社会和政治。

尊重生命的意义，是将意志紧系在万物上，使我们有崇高的知觉而面对世界，也使我们进入栽于水边的安全树上，不至干渴。因此，人若承受了这伦理，就会很快的感到尊重生命像一团火在心中燃烧。

尊重生命是大同爱并理性爱，它使我们重视存在，而克服环境。

在这社会变迁的人类(human being)，由环境与人和人之间因素而所有变换(渐变好或渐变坏)应改称为「人类转变」(hu-man becoming)。

基督于马太五章13-16节，说，做主门徒为：「世光地盐」；此含有生命使命与意义。世光，不可不尊重人权而乱照光，更不可有自私有色彩的光，应是做基督的反照镜，而发扬光大，光明正大。地盐，不可到处不尊重生命乱撒盐，致使地上处处充满「高血压的病患」，而要以耶稣基督的道路、真理、生命为准绳，尊重人权又保护生命为要。

人的尊严岂可无条件受人接受？今日的人类是穿外套的人的生命，以各种自私、偏见……的外套掩饰自己而轻视别人；为何这人生命比那人生命(身价)有价值？是由家庭背景、社会地位、金钱、名声、学识的不同，而这人生命一文不值，那人生命高贵，甚至动物由家庭不同有别。

由生活面对生命可贵：日常生活若在正常关系中，人就显示人的尊严，容易重视生命关系。人时常处于破坏中，想如何重建和睦、饶恕；耶稣说要赦免人，这是上帝与人建立重要关系，否则是无法接受上帝的拯救。

我们亦是社会中的罪人，是上帝拯救的一份于，由此保持的和谐关系，就可互相赦免，学习彼此接纳，重新建立关系，与上帝直向关系，与人横向的关系。

第二次梵蒂冈大会宣言对人类生命的权利和价值以及尊严的强调诠释：「生命是万善之本，也是人类社会所有活动的必要根源和条件……所以生命不只是神圣而不可破怀的，而且也是上帝爱的赐与……」因此「①任何对无辜者生命的企图都是违反了上帝对那人的爱，侵犯了根本的人权，并犯了严重的罪；②人人的生命都要配合上帝的计划……③所以任何有意的自杀行为都跟谋杀罪一样，也是拒绝上帝的主权和爱的计划的表现。」总之，真正有伦理修养的人，必定视生命为神圣；正如史怀哲博士在非洲兰巴伦，其大部分的病人都是穷人，来医院吃药住院，都亭受免费优待。举个例子说：给他盲肠开刀，所得到的报酬是：土人诚心诚意奉上给他一个椰子而已，博士欣然接受，这是以爱心敬畏生命的良范。

史怀哲荣获诺贝尔和平奖金的原因是，因「尊重生命」而在人道主义上有卓越的贡献。以一个拥有神学、哲学、医学，及音乐四种博士学位的奇才，以「爱心与服务」，1953年把所获得和平奖金，全部送给兰巴伦医院，并勉励后人：「只要有博爱与惠群的心愿，到处都有服务别人的机会，每一个人都能在心里有个兰巴伦。」(Everyone has his Lambarence)。

人类的生命来自上主，「自杀」与「殉死」当然不受鼓励。若有人因为宣扬福音及为社会公义而牺牲，则被视为「圣徒」，但基督教却强调人的身体是「圣灵的殿」(林前六：9)，是神圣要敬畏尊重。

察看史博士在赤道恶劣的环境中，保持健康继续工作，期间长达半世纪，享九十大寿，其健身长寿妙法：1．不吃过咸，2．不吃过甜，3．不喝酒，4．不抽烟，5．每日步行。

至于尊重何种什么样的生命，史博士的细微观点，就不完全被赞同。他说人若注意就不会被蚊子咬，所以不要将它们打死，放它们走就好。他又说在显微镜下看见无数的细菌，为了医病必须用药杀死它们，想来心里会难过。

然而，他又稍缓口气说：没有一个生命是不贵重的，虽然生命是脆弱的，但是每一个生命，包括人类以外的生命都是一个奇迹，都与我们的生命息息相关。除非万不得已我们不得残害它。

敬畏生命的实践，如何反映在现实的生活上：

1．自己的命和自己的生：命必须优先于生。例如：有人为了保命而戒掉自己所喜爱的烟；但相反的，也有人为了自己的信仰和荣誉慷慨舍命取义。虽然如此，信仰和荣誉仍然被视为是生的一种。

2．自己的命和他人的命：如果他人的命和自己的命，在极限状态中互相对立，那么他不知如何去选择？

3．自己的命和他人的生：医师不能为了自己的名誉(生)而把患者(我)的肉体拿来当做实验品。

4．自己的命和动植物命：人类为了维持自己的生命，必须去吃动植物，不过要只限于不得已的时候才行。而相对的，人类必须对自己的行为负责，尽其所能去保护动植物。

5．自己的生与所有的生：为了不践踏草地就必须绕道而行，我们不允许人去玩弄昆虫的生命，穿着动物的皮毛亦是如此，人为了居住的舒适而滥砍树木，这些都是我们必须深思反省的问题。

6．动物的命，植物的命，生：牛为了维持生命而吃牧草，但它却要让很多的牧草牺牲了。史怀哲博士这种态度，是透过上帝的意志，耶稣的伦理精神去感受爱，去接纳爱的一种态度。

〖二、人道思想 〗

不仅仅是人类，所有的动物，连小小的昆虫，也和我们一样会感觉痛苦、饥饿、恐怖和悲伤，我们人类有我们追求幸福快乐的方式，其他的生物也有他们追求幸福快乐的方式。

所以我们不应该为了追求自己的幸福快乐，而伤害到别人，甚至别的生物。不可以把自己的快乐，建筑在别人的牺牲上。凡事要以仁慈相待。自己喜欢的事物，也让别人分亭。看到别人有痛苦，绝不可以装作没看到，应该尽力去帮助他们。我们应该和快乐的人同乐，和痛苦的人同苦才对。

人道的字义，是人对他的同胞们发出真正的善意。人道指示我们必须尽力追求仁慈，是人性的特征。人道催迫我们倾听自己的心语，立刻去做当要做的大小事。因为内心的命令超过理智，就是要求我们的行动和精神自我中最深奥的本能能够互相一致。

人们不会时常珍重人道主义的理想，然而随着年龄渐渐会接纳它。

斯多亚派哲学家，先居住罗马后住雅典的Panatius(B．C．180-110年)表示人道的概念系我们对待同一人性的同胞们由自然本能生出来的一种态度。

唤起这种深奥伦理道德的原理的创始而提称者：有下列--

中国：老子(B．C．604年)，孔子(B．C．551-479年)，墨翟(B．C．五世纪)，孟子(B．C．372年)。

印度：释迦(B．C．550-477年)。

伊朗：Zarathustra(B．C．七世纪)。

希腊罗马：哲学家Epicurus(B．C．341-270年)，以及晚年斯多亚学派哲学家Selleca(A．D．4-65年)，Eplcutetus(A．D120年逝世)和皇帝Marcus Aurelius(A．D．121-180年)。Epi-cutetus原是一位被他罗马雇主所释放的奴隶，而后来皇帝Mar-Cus Aurelius成为他的学生。

在公元前七世纪的先知阿摩司和何西阿是犹太教人道主义伦理的创始者。

 「仁爱」深奥的字眼，是从耶稣以及使徒保罗书信中的言辞而来(太五：5-9，廿五：31-40；林前十三：4-7，13)。

在非洲这个气候恶劣，瘴疫流行，未经开垦整顿的蛮荒区，人的生命原像蚂蚁一样未受眷顾，自生自灭，无人加以闻问，史博士奋不顾身为人道献身铺路。法国有一位哲人曾为「人道主义」下过一个精辟的界义：「人道主义乃是不惜牺牲一百条生命，跃下漩流中去救那一个快要溺毙的人，因为我们要拯救的不是那个『一』，而是救的那个『人』」。

非人道的理念造成这一代的恐慌。

报章杂志刊载为了抢劫而被判死刑的受刑人家属四处求情的新闻报导，想想这一、二年来多少绑票勒索抢劫杀人的案件，听听电视上「1990年台湾人」歌曲中讽刺的警告词：「小心出门不要踩到枪」，这竟然把「生命」当作践踏残害的对象，伤害生命夺取生命的行为，而被台湾人民接受为「习惯成自然」已经麻痹的社会现象。

「治乱世用重典」岂不想想，在这大量生产用机械不考虑比较无感情的后果；麻雀是上帝所创造富有感情，谈何「尊重生命，维护人权」，岂不要从其「根」与［本」着手，改善人民福利，实施民主体政，一切为民着想，提高人民的生活气质；否则只一意执行「死刑」还是吓阻不了那些不满政府，民意反抗的心。

死刑：于78年与79年，各是过去二十年的总和。今年79年10月19日报章刊载：「今年第70、71个死刑黄文费、林文桂劫财劫色近日枪决」，并于10月28日刊载：「删掉『戡乱时期』四字，删除『死刑』部份，贪污罪最重将『罪不及死』」。立法院司法、法制两委员会联席会议，修正认为以死刑遏止贪风不合人性与潮流，且过于严苛。

再言，要治疗一个有病的社会非靠严刑峻法，更不是「以杀止杀」或「以剥夺生命来惩罚伤害生命」为法律的目标。是多么悲哀的台湾社会，什么是生命的价值和尊严。人性堕落、道德沦丧、教育失败、法治不彰、公德荡然、风气败坏、物欲横行、心灵麻痹，必须再次回到，以宗教为出发，省思「尊重生命，维护人权」而努力。

联合国的世界人权宣言，第三条：人人有权享有生命、自由与人身安全。第五条：任何人不容加以酷刑，或施以残忍不人道或侮慢之待遇或处罚。第十一条：①凡受刑事控告者，在未经依法公开审判证实有罪前，应视为无罪，审判时并须予以答辩上所须之一切保障。②任何人在刑事上之行为或不行为，于其发生时依国家或国际法律均不构成罪行者，应不为罪。刑罪不得重于犯罪时法律之规定。

静观快速判决执行死刑，有否杀人灭口之嫌？是否会造成冤枉与冤狱？例如笔者前服务于台南市私立长荣中学辅导老师，眼见许多学生的犯规个案都经训导处教官的记过转介辅导，且发现许多不按实情了解后的处罚，而造成许多学生心理不平衡，记过吓阻不了作用，经建议是否犯规的学生--经辅导谘商协谈，调查了解后再酌情处理，但都未被接受，还是坚持先记过再辅导，而反对先辅导后再记过，这未免太主观了些。

正如此，若慢速经充份调查再判决，且废止死刑以无期徒刑执行，是否避嫌杀人灭口，兔冤枉事冤狱之发生，亦是「尊重生命、维护人权」之良策。

当然，基督教的十诫中第六诫：「不可杀人」(出廿：13)「杀」或「害死人」，学者保留rasah为「害死人」即谋杀，以别旧的中有关死刑及战争引起的杀人。Childs学者综合研究的结果指为rasah有二重意义：a.血仇，b.发自个人的感觉仇恨的杀人。总之，旧约中并没提不可杀人，特别是圣战，但严叫人「杀人要制止」。

人类万物是上帝所创造，人要敬畏(reverence)上帝，要尊重(respect)生命，且要保护(protect)生命。

神学家莫特曼说，基督教的神学中心是十字架，启示的最高点是受苦，在受苦事件下启示的上帝与人一起受苦的上帝。

第二次大战中，德国希特勒毒杀六百万的波兰犹太人，这一凄惨事件，使许多人特别是犹太人，无法再相信上帝的存在，基督教为何杀人？启示了上帝与人一起受苦，十字架的真理。

有一故事，是一集中营的余生者写的，书名叫「黑夜」(Night)。他回忆集中营的遭遇，他们被强追要观看处死刑的场面。有一次二中年犹太人和一小孩被上吊，中年人很快就气绝，小孩过一段时间才不动。其间，他听到从后面的同伴中发出一虚弱的声音：上帝在那里？没有任何回音。再过片刻，同一个人以愤怒的响声问相同的问题：上帝在那里？还是静寂无声。之后，-低微的声音说：「他和他们同吊。」

人若在思想行动上负起人道主义的精神，这不是基于情感，乃是尊重生命之理智所激起的意志生命，连系本身于宇宙的大生命。保存生命，利益生命是善的，除了命运外，任何伤害，毁灭生命都是恶的，人意尊重生命，就愈能恩惠生命。

动物成为人的牺牲品，替人带来无限的利益，因此人与动物间有着一道美丽的关系，既然如此，我们更应尽责任，当动物到处地被滥用、虐待、无情的屠杀、凌辱、蹂蹉时，你我都有份于这非人道的罪名。

恒春的候鸟「伯劳」已被人用「鸟仔踏」的捕鸟器捕杀的濒临绝种，鸟仔踏多达一万五千多支，今年较往年增加百分之五十，令人怀疑，有人大量供应之嫌。且在这美丽的岛上，普遍存在滥杀野生动物，破坏自然环境十分严重；生态到处被破坏，环境污染也十分严重。环境本身有生命的存在，植物也有生命。淡水河边有名的红树林，被人滥垦，都值得关怀重视。我们要不分高等。次等、下等动物，都视为上帝的创造，上帝的存在，而敬畏(Reverenc)，进而尊重(Reopect)再保护(Protect)生命。

〖三、社会公义与和平思想 〗

人和人之间不要互相看不起，互相迫害。世界上所有的生物都是可爱的，小狗、小白兔、啄木鸟、蝴蝶、蒲公英、小白花，都不要互相残害。所有的生物应该一起享受自由、平等、博爱的生活，大家同声歌颂大自然给我们的喜乐。

公义有：①分配性的公义：对生产钱财的分配，是否合上帝的旨意。②补救性的公义：改正社会失态的一面到社会福利，追求真正的社会公义。③如何维持公义：若生命、人权受侵犯，就须以刑罚、法律维持；律法上最早是以「以牙还牙，以眼还眼」(Tit for tat)的报复主义，但耶稣的不同观点于新约出现「赦免」的伦理。

史怀哲博士憎恶战争，否定战争，反对核试，提倡裁军会议早期妥结，因为他日常衷心祈求和平。因为传讲和平的足迹是可称颂的；人们必须了解人道主义理想的崇高，它比其他一切都重要；精神生命必与其他所有的政治策划并肩而进，因为唯有藉着精神生命，各国才能连系在一起。

〖四、结论 〗

有人感叹地说：「二十世纪是十分可悲的年代，一切都被打碎混淆，人类面临前所未有的虚无和幻灭的境地，理性的呼声显得微弱而沙哑，十九世纪人道主义有三支强烈的火把，由托尔斯泰、甘地到史怀哲，悲观的人预言，史怀哲将是最后一支灿烂的火炬。」这话不啻是一面警钟！

德国的Bonfeifar说：「跟随基督要有：①看破世界，②将最宝贵的生命愿为主牺牲，③要尊重自己生命，为主放弃生命。」

总之，尊重生命，人人皆兄弟，应该以基督牺牲奉献的精神，为人群的福利，世界的和平努力。我们应该效法史怀哲博士把「尊重生命」，当做我们一生最重大的目标，更把理想付该实践。尊重生命的宣教。




八、辅导篇——教会对人生危机的策略

八、辅导篇--教会对人生危机的策略

〖一、危机、危机协谈，辅导、关顾的策略 〗

「危机」根据韦氏字典(Webster)的定义是「一个重要决定性的时刻」和「任何一件事进行的转拆点」。这名词常用来形容一个人对外来变故危险所引起的内在反应。危机通常使人一时陷于失去克服能力(coping abilities)，即指一个人有情绪功能失调(emotional dysfunction)。

中文的「危机」是由两个字组成，首字含有失望的意思，次字则是另一个机会。当一个人的反应系统不能正常运作，或得不到所需的协助时，危机就可能发生。危机可能给人带来危险，也可能带来机会。

危机可分为三大类型：

1．生长过程中所遇见的变化：如出生、断奶、上学、交友、结婚、选择职业、更年期、退休、丧偶或死亡。

2．由不良社会风俗或个人习惯所导致的：如吸烟、酗酒、吸毒、赌博、蓄妾、奴工。

3．无法预料的意外事件：如失业、失火、失窃、失事、天灾人祸、阵亡、婚变、疾病、瘟疫、中毒。

危机又可包含四个不同的元素：

1．一件危险的事，是由一连串事件累积起来的。

2．易受伤的情境：当一个人特别脆弱时，突发事件才会引起危机。

3．突发的因素：由一件事使人产生剧烈的反应，整个人就好像要崩溃似的。

4．造成危机的情况：当一个人不能控制情况时，危机就会发生。

危机的情况有几个显著的特征：

1．有压力的症状：心理的、生理的，或两者都有的症状。

2．有痛苦，或被打败的感觉。

3．他的注意力集中在如何减轻或解除痛苦上。

4．这是低效率的时期。

帮助教友处理危机情况的最好方法，是事先给他们有关危机的教导，让他们先有装备，帮助他们活用上帝的话语，如此不管是事先预测的或是突发的危机，他们就能好好处理了。

牧者是天然的危机辅导者，和教友之间有不停前进的关系网。当危机发展，或意外发生时，如疾病、死亡及丧偶，牧者往往在场，许多经历危机和损失的人眼中，牧者的形像及身份，有支持和哺育他们的力量。

在危机和损失时，人往往面对他们灵性方面的饥渴，生命的空虚，价值观念的贫乏，怎样发现人生的最终目的，和上帝同行的关系，因为上帝永恒的爱是永远存在的，可以随时供应。

一位牧者对危机及蒙损失中的人，可提供四方面的帮助：

一般的牧养关怀辅导

①非正式的危机辅导。

②短期(一至五次)正式危机辅导。

③长期的辅导。

④心理精神治疗。

因此，危机协谈的步骤是：

1．与当事人取得连系建立彼此间的关系。

2．把问题浓缩(boil down)找出根源来。

3．积极地帮助当事人克服问题。

危机比在某一时期内有危险，痛苦和压力更复杂。辅导员必须明白，这是一个转机，一个成长的机会。在这机会中，人可能前进，得到更大的个人能力及完全；但也可能后退。

牧者的感情雷达，应该适合于信徒的波长，使他可以发现突然收到的不安讯号和「求救讯号」。因此，危机辅导员，对不适合的反应有良好的敏锐性，使能够帮助别人远离它们，并且采取健康的适应方法：

①面对困难。

②扩大自己对事情的了解。

③表达和消除不良的感觉，如抗拒、焦虑和内疚。

④接受应付问题的责任。

⑤找寻其他处置问题的方法。

⑥把环境中可变的从不可变的之中分开，避免浪费宝贵精力去改变不能改变的事实。

⑦放弃自己所期望的虚浮和使人负重担的方面。

⑧打开交通的渠道，在亲戚、朋友和专业人士中寻求帮助。

⑨采取积极的步骤处理困难，不管事情大或小。

帮助一个处在危机中的人，有八个步骤可依从：

1．及时介入：介入其中须及时把握机会。

2．采取行动：把焦虑、挣扎的事找出来。

3．移去困难：开始建立一个小目标，移开困难，并使人重新得到一个平衡。

4．建立希望正面期待：帮助建立对未来有美好的期待。

5．支持：给予支持。

6．针对问题解决：针对骨架问题处理。

7．建立自尊：协助人认识自我形象。

8．建立自立：帮助他自立。

兹于下列，再叙述ABCD危机辅导模型，称为「希望--行动辅导法」，如何帮助一个在危机中的人：

A．建立关系--信任和关怀。

B．把困难归纳--至主要部分。

C．鼓励这人去采取积极的行动--在其困难的某一部份。

D．发展一个持续的成长--行动计划。

因此，教会对人生危机的策略，以帮助中年以上的人，发现和发展生命到其最高峰，使他们的下半生，可活得更丰盛；不要让这些人的墓碑刻上：「死于四十，葬于七十！」因为那些年过四十的人，便有如一个金矿，它有一些很少被人开采的知识、技能、影响力，及智慧，这些都是生活经验的积累。

牧师工作的另一角色，以技巧运用聆听、关怀和辅导的方法，去面对生病的人，帮助他们开放自己，吸取上帝赐给他们身体的、思想上、灵性上和关系上的医治能力。

教会在规定的时间内，周期地组织及领导治疗哀伤小组。这一种小组，是一个有效的方法，加强会众的哀伤服务；而且也开始训练平信徒的危机及哀伤队伍之方法。其方案：邀请这些丧失配偶的人，一同为一个平信徒向遗属服务的计划：--每一年都有六个星期的时间训练新人，当一个人死亡时，牧师会从这些人中选择一位「牧者」，然后把他或她介绍给遗属。这位「哀伤牧者」决志在一年内为这遗属和家人服务，并且和他们保持有规律的联络，以补充牧师的不足。

又如「善终会」可帮助许多垂死的人，在家中家人的怀抱中死亡。这样做，是靠小心控制病人的痛苦程度，而且派遣一位经过训练的志愿工作者作家访，给垂死的病人和他的家人适当的支持和关怀。由此，牧者应鼓励教友，接受善终会的服务训练，及参与其工作。和这垂死病人有最密切关系的人，一方面为未来的痛苦挣扎，另一方面为照顾这病人，在感情上和身体上，深负重担。他们需要牧者的关怀经验，也需要一个平信徒关怀队伍的支持，以及区内善终会的支持。

〖二、危机的类别与牧会关顾 〗

那些面临危难的人正需要别人的帮助！身体和精神患病的、失望颓丧的、丧失亲人的、被拒绝排斥的、年纪老迈的、和他们的家人都需要扶持和鼓励。作为我们的随时帮助者基督耶稣的门徒，我们若忽略了向那些面临生活危难的人工作的话，我们便失去了基督徒的职责了。

危机中丧失及悲伤的牧会关顾：教友若遏到丧失与悲伤，都盼望牧者在场，因牧者代表教会，与上帝的临在，亦是信心的临在。

丧失与悲伤的心理变化层次：

①震惊休克(Shocked)的大打击：

例如突然车祸、灾祸、父母亲人的去逝，使之不能相信其事实。

②轮流交替(Alternate)感情上的表现：

例如大哭、大笑、大生气、或麻木、失知觉，于时哭与时静之状况。

③强烈情绪(Intensity)的表现：

激烈的表现其心境之发生：A.直哭，B.生气其事实不能接受。

④时续时断(Intermitted)情绪表现：

其感情表现越来越强，时回忆早日之甜蜜时光，这是表现最后复原阶段。

在这情况，牧师应注意孩童与青少年一起谈所发生的事，因为孩童、青少年生活在惧怕中。

在此情况中牧师的策略：

牧师当接到电话后要马上前往，到家庭后使他们感到同在与需要，几分钟(5-10分)的商量开会，以同忧患同心境保证，不但同坐并需知何时离开，给他们自己的时间；亦应知道他们特别的需要是什么；最重要，要用圣经的话安慰与鼓励。

A．急病时的关顾：

人生存在有限性中，当急病时焦虑急病之严重性，精神与肉体上的痛苦、担心是否马上痊愈，有时甚至曲解上帝的恩赐。

人是软弱处于孤单中，于紧急时需依靠人，此时牧者的责任：①帮助他看见自己，②带给他希望，③一同谈论计划将来事，④一同祈祷增强信心，存在于「生之勇气」，使之体会上帝之同在。

因此对急病者的探访：

1．给对方知道，我们关心他：牧者要倾听，他要向牧者说些内心话，不可压住叫他安静慢慢说；或叫他不必挂心，要让他吐露真情，以便安慰、交托，全然信心释放。

2．若谈论死以前一切必决定，牧者要判断是否惧伯，有否信心捉住上帝的应允与永生。

3．不可把自己当做医师或护士，说东说西并随便开处方给患者。

4．病患的世界是失去自由，受医师与护士控制于时间与空间；病患的情绪是不想而知的，因此探访技巧是重要的，表达爱心关怀，必须深思熟虑。例如探访停多久？(15-20左右)，探访人数不可超过3人(多则压迫感，病患视线转动困难)，应说什么话？控制声音与速度，不当场说悄悄话，会使怀疑疑心；有时以祈祷引病患共呜结束，时只一节或一段圣经做结束。

5．亦与家族一同祈祷，求上帝扶持软弱。

6．不可忽略对家族的关心，特别小孩与青少年家族的烦恼惧怕，用较长时间讨论解释；并应关顾其他工作人员之协助有所了解。

B．回复期的关顾(经过危险期后)

应该继续探访，因人有其有限性，而时时否认有病存在(如心脏病治愈后，忘了有心脏病存在随时危机)，而随时有更严重危机；最好与医师共同提醒注意事项。并辅导阅读何种书籍并提供：①圣经节，②灵修手册，③改善对病患有益的书，④一通电话，或一张信。

C．垂死临终者的关顾：

Dr．Kuble Ross以超过一百位身患绝症的病人作仔细的精神病学晤谈之后，总结人面对死亡时所经历五个阶段：

l．否认和孤立自己。

2．愤怒生气：对承认死亡的事实反抗，「为什么是我呢？」转怒所爱的人，批评来的牧师，迁怒于上帝，这不合理性，需要了解。

3．讨价还价：开始与上帝交易，与上帝计较，讨价还价。对这病患要心平和气，用暗示的话表达，说：「看上帝的意思如何……」。

4．情绪低落(Depression)沮丧抑郁：挂念家人所要面临的极大困难，因病的延续而失望颓丧。

5．接受(Acceptanc)：平静接受死亡的事实。

但对宗教信仰强烈者，多或少会表现一些盼望，「我或许仍然会好转的」的信念均可发现；若无盼望，便是迅即死亡的象征了。

牧者扮演的角色--

教友总觉牧者很有智慧，牧者需协助：

①实际事务的支持，买棺木，交涉殡仪馆与太平间。

②对临终家族说明死的意义的协谈者。

③于临终者未临终前在其身旁，因牧者是上帝代表临在与教会代表的临在。

④牧者要很敏感信徒临终身体的变化。

⑤帮助其信仰更坚强。

⑥若有需要，于临终前，牧师之外的医师、律师(三师)要一起临在，为遗言财产的交代，银行存款之转移，否则会被政府冻结，充公之恶运。

⑦为临终者唱一首圣诗，临终信主者给洗礼，与临终者一起祷告；圣公会对临终者需做三项事：a.带领祷告：求上帝的慈悲，由罪恶中脱离而加入耶稣基督由死复活的十字架与埋葬。b.同念主祷文后，牧师说：「求上帝释放他(她)入众圣徒的安息。」c.祈祷将灵魂交托上帝：灵魂离开世界，于父上帝，耶稣基督圣名到父那边，由圣灵圣名圣化，进入永远的安息。

对丧家当持的态度：

①不断的为他们祷告。

②持续两三个星期，而两三个月内，用一些可见的东西，像是卡片、打电话、送点吃的东西等，表达我们的关心。

③例如组织十二个家庭去照顾丧家，在两年期间内一家轮流两个月，帮助丧家度过伤痛的过程。寄卡片、打电话，请他们参与家庭活动，帮助他们振作起来。

D．自杀危机的关顾：

自杀是为了从痛苦中解脱出来。有些人忍受痛苦的能力较低，身上却患有长期的病痛，于是会想用自杀的方式摆脱痛苦。但那些能忍受高度痛苦的人，通常会采取吸毒或酗酒，以减低身体的痛苦，最后是自杀。他们常说：「我并不想死，只是我不知道其他更好的解决方式。我实在受不了了。」

有人是为了报复的念头，胜过活下去的欲望，因为严重受伤害或遭人排斥才自杀。

有人失去所爱的亲人或朋友，痛苦太深不知如何担负，所以自杀了。

有人因多病又年纪大，在遗书中指出，自己不愿变成家里的负担，而自杀。

百分之廿五的人，在他们想自杀时，要他们再冷静思考比较生与死，他们仍认为自杀是最好的选择。

自杀者的特征：

他会不断的要求、抱怨、坚持自己的看法，并且会很想要控制人。不容易应变，适应能力也差，要别人对他的价值给予肯定，以维持自尊。他总是认为别人都在拒绝他，又老是要别人替他做决定，替他办事，极需要帮助。

自杀前的行为；会把所有的帐都付清，确定没有欠人钱，写遗嘱，而且突然想要做一些安排，彷佛要出去长途旅行。

一个久病的人；一个人的个性突然改变很无虑、容易生气、急躁不安、沉闷；高度焦虑抑郁的人，不喜欢和别人接触；酒精中毒的人；或健康情况欠佳，像是没胃口，失去性欲，体重减轻等都可能导致自杀的念头。

又如生活中一些突来的压力，像失业。所爱的人去世、事业、学业的失败、婚姻或经济有难处、离婚或分居，都可能引起危机，对生命的价值产生疑问。

在这危机中，牧者的角色有四个作用：

①认识有自杀倾向的人。

②提供危急时的帮助，直到你可以把这人介绍给精神病的专业人士或防止自杀中心。

③继续给予牧养、关怀与辅导(对这人和他的家人)，使他们可以处理引起他想自杀的内在因素，消除他和家人之间的隔阂。

④帮助这家人，处理自杀未遂，或自杀死亡者所造成的后果。

对自杀倾向的人，在他们脱离危险期后，需要的帮助：

①建立你和他良好的关系，继续不停的牧养、关怀和支持。

②确定并澄清问题：鼓励他告诉你，a.什么导致他要自杀，b.目前最困扰他的是什么，c.他曾经做过什么样的努力。你只要听，不要向他训话，将目标放在他的感觉上，协助他分辨他的感觉，能清楚看清问题，解决问题就不是那么困难，极端的无助感也不攻自破，以解决在其自杀倾向背后内在的心理困难，及人与人之间的感情关系。

③帮助他解决灵性上和价值上的问题，答应不再尝试自杀，帮助他扩大眼界；谨慎地传达上帝的爱，把关心传给对方知道。

自杀往往是一个家庭中最深刻的困难，所凝成的冰山崩溃了整个家庭都须要牧养关怀，而且往往所有的家人都要接受心理精神治疗。

E．婚姻与离婚危机的关顾：

辅导婚姻危机，帮助夫妇二人的方法：

1．重开他们受阻隔的沟通路线，学习更有效的沟通技能。

2、认识干扰由于互相的需要所产生的互相攻击，其结果只能自我伤害。

3．醒觉到他们本身及他们关系中和未用的资源，如何应用，建设改变他们的婚姻生活。

4．认清各人的行为在那方面的必须改变和成长，使婚姻生活更能满足彼此的需要。

5．商讨，改变和实施可行的计划，有责任地在彼此的关系产生影响。

6．从合乎现实的希望中，再次体验人有改变的能力。

7．发现、探讨、驱逐下意识或潜意识冲突根源和神经质，处理二人间的恐惧和愤怒。

8．再商讨和修订婚姻盟约中的不公平和不可行的地方，加以改变。

至于离婚危机的关顾；离婚往往羞辱了一个人的自我，是一种减少自我评价的经验。

辅导离婚危机工作，具有达三个连带关系的目标：

1．帮助他们渡过及解除哀伤和痛苦。

2．帮助离婚的人，由经验中学习及成长。促使参与一个有建设性的离婚人士退修会或小组，或参加哀伤成长小组，对于要面对分居及离婚的人，是十分有价值的经历。

3．尽量减少离婚对孩子的伤害。

这小组每月叙会两次；叙会内容包括：教养子女、工作、性、个人成长、经济，及法律问题。

F．危机的孩童关顾：

在孩子的眼中，每天都可能有或大或小的危机发生。搬家、父母亲分居或离婚，被朋友拒绝，失去自己心爱的宠物，考试成绩不理想等好多事情，都可能给孩子的心理带来很大的起伏。

孩童面对危机的情况，会有两个反应：

1．被吓坏，然后变成高度的焦虑，有类似处在龙卷风当中的恐怖感，他们会失去自我的感觉。

2．比较不剧烈，能够正面面对危机，若能协助孩童将内心的恐惧说出来的话。

孩童对危机反应的一个特色，就是畏缩，因此产生防卫方式：

幻想--做白日梦，在梦中解决问题。

用生病的方式，做为藉口，逃避问题。

反射--责备别人，或怪事情不好。

转移--把自己的感受投射到别人或别的事，而非问题根源。

压抑--无意识的把强烈的感觉压制。

抑制感情--有意的把感觉压回去。

升华--用一般人比较能接受的感觉，代替原来有的感觉。

当孩童抑郁时，他的症状的特征：

1．会有悲哀、沮丧、不快乐的表情。

2．有退缩和压抑的情形：小孩对活动缺乏兴趣，表现出无精打采的样子，父母亲误以为是孩子病了或无聊。

据研究报告，小孩因父母亲离婚所受的打击，比起家庭正常的孩子，较容易生病，又生命也比较短些，也较快离开学校。

失去父或母等于失去对未来的希望，孩子变得很没有安全感，处处感到无力，因失去坚固磐石。

因此，辅导帮助危机的孩童：

1．用一些新的活动，做为心灵的支柱，像是旅游活动，新的嗜好的培养，或是一个新玩具，只要小孩感到有趣的事，对他们都有帮助。

2．找出一些方法协助孩子，使他有小小的成就感。发现他的长处，表现较好的方面，使他能使用自己特殊的才干，如此，可提高对自我的评估，和重建自尊心。

和小孩在一起时，要仔细倾听，不要批评和论断他，他需要你的支持。

〖三、老人危机的特殊关顾 〗

科技的进步，医学的发达，使人类的年龄增高；人类寿命的延长，老年人口的自然增加，又随工业化的社会，老人问题相对提升。

据一九六四年联合国的规定(人口结构三分法)以六十五岁以上占七％以上者称为老人国，英、美、法、日、德、瑞典国均称为老人国；目前台湾已达七％。

一九八二年联合国主催的高龄者问题世界会议，预测公元二0二五年高龄老人口达目前的三倍，十一亿二千万，占廿一三％老人；教会里将占1／3 (过65岁)的高龄者，因此教会应对老年高龄者特殊关顾。

当一个人进人老年期，精神障害的出现率比老年期前更为显著，这是全世界老年共通的现象。据医学上的研究报告，大约有75％的老年人被一种或多种慢性病症所苦。如痴呆症、抑郁症；特别老年人面对死的危机。

年龄超过六十五岁以上的人，他们的自杀率比正常人要高出五倍，又男性比女性高。

高龄者常会感到疲劳、悲哀、寂寞，又身体多病。高龄的男性当退休后，往往会失去生活的方向，像泄了气的气球，什么都没有，结果造成心理闷闷不乐，自杀率就节节升高。

若有老年人在生活中，做了一些暗示，像开始整理东西，处理财产，包括他长久以来所保有的宝贝东西，那就得多注意了。有人长期抑郁，突然变得非常快活，可能有很高的自杀倾向。

老年人需要做健康检查；帮助他使他觉得自己还满有用的，不时的鼓励他、赞美他。他需要知道有人关心他。协助他的家人，让老年人能够参与家庭活动。在教会里成立支援队，使老年人有机会和别人有来往，就是尽力减轻他的孤独感，帮助他愿意再活下去，帮助他集中焦点在他能做的事。

说实在的，任何一个老年人都希望继续参与社会事务，很可惜此种愿望被社会上的制度一再打击。只要我们专业人士首先发起带动，此种观念是可以转变的，老年们定能对社会继续作出建设性的贡献。

老人志愿服务首创于美国，主要基于人们对工作之重视及热忱而希祈运用不同之志愿服务程序，以满足及解决老人们退休后所面对之生理及心理上之演变，从以适应晚年生活。使老人们透过对别人之志愿服务而维持自尊自重心理，安享余年。

如果可能，为老年人举办一些适合于他们的特别活动，如早觉会、休闲活动、健身操、太极拳、手工艺等等。

不可称老年人为「老废仔」，实在很不礼貌，敬老运动应该大力提倡。如何使老年人学习更加「老成」也应注意推行，在退休之前对老年人的情况有充分的了解与准备，避免老年人心理上的困扰，减除灵性上不安之重担，及早作必要的预备与适应的预备，这样子老年人的生活就不会枯燥无味，孤苦伶仃；使他「老当益壮」。

让老年人继续发挥他们老练的手艺，传授他们的特长，提供他们特有的贡献的机会，对老年人来说就是最大的喜乐与敬重。

在教会组成老年(松年)团契，使他们彼此有机会交通，彼此关怀代祷，结果会使老年人的精神更奋发，又可透过团契的关系对基督教产生好感而受洗归主。

〖四、压力与人生危机 〗

压力是指任何一种行动或是情况，使人产生冲突，或是对人有强烈的要求，这些因素破坏了人原来持有的平衡。压力，会不断的搅扰人。

压力和危机有何关联？若有人一直被一些烦恼所困，处理这复杂的危机情况就会感到很吃力。但每个人若有机会学习处理危机的方法，在他面对危机时，就有路可循了。

压力产生的因素与原困：

1.人对他所做的，感到厌倦，没有意义时，会产生压力。

2.间的压力和期限下，会产生压力。

3.过重的工作，对人的生活产生压力。

4.对自己，或是他人有不实际的期望。

5.角色的冲突：才干及恩赐不相称。

6.工作不够稳定，经济困难。

7.人际关系缺乏良好的沟通，以及情绪上不能自由流露。

8.个人的自我肯定和自尊建在不完整的权势基础上，而感紧张和压力。

9.对成人的正常发展缺乏了解，造成对婚姻不正确的看法，而产生压力。

10.具有完美主义的看法，是一个人内心没有安全感的反应。

11.缺乏耐心，不会放松的个性。

12.刚硬的脾气，脾气暴燥，容易生气。

13.缺乏幽默，生活中没有新鲜感。

14.喜欢拿自己和别人比较。

15.缺乏自尊心。

那么如何处理压力？

①试着去改变看似会产生压力的环境；如换工作、搬家。

②对症下药：使用药物放松的方法，镇静剂等可改变身体及情绪上的反应。

③改变人的信仰，消极思想和对事及对人的假想，是最好的方法。

辅导压力所造成人生的危机而释放，教牧协谈「最终」与「最基本」的关怀在于「灵性的启发」，牧会关顾正如保罗·田立克(Paul Tillich)定义为：「帮助获得最终的关心」，亦是带给危机的人生，存在于「生之勇气」(Courage to be)，又存活于新存在(New Being)。

〖五、结论 〗

教会的责任就是要使上帝的爱能更真实与具体的博施于每个人身上。正如克兰伯尔博士(Clinebell)说，协谈「是一种工具，藉此一工具可以使我们由调停中获得重生。帮助我们克服与自己、家庭、教会的会友，非教会圈的朋友与上帝间的疏离感。」因此，危机协谈不是「贴药膏的治疗」，是一种成长协谈，它使得当事人与他人或上帝的关系复活起来，教会藉此而增加他们应付危机的力量。

况且，教会可给予地方上的危机协谈中心或心理卫生中心精神上或物质上的鼓励，使中心的服务能更适切，更有效的贡献于社会。教会可在不曾设立过的社区成立「热线」或危机协谈中心。




九、灵恩篇——对台湾灵恩运动之认识与批判

九、灵恩篇--对台湾灵恩运动之认识与批判

哥林多前书十四章12节「你们也是如此，既是切慕属灵的恩赐，就当求多得造就教会的恩赐。」

〖绪论 〗

约自一九六0年起，新灵恩运动产生，非常强调圣灵的「充满」或「施洗」，又多以方言作为得着那种经历的证据。

灵恩运动是廿世纪特殊运动，于第一世纪曾经有过，保罗于哥林前书十四章12节清楚地说明：「要有造就教会」。

追求灵恩运动之偏差,要如何面对与检讨反省？到过祈祷山的基督徒回到教会，制造分裂、问题、困扰；因此保罗说求圣灵的恩赐，说方言要在造就信徒。面对这严肃的问题，祈求灵恩是错误，奇怪吗？不可属灵骄傲，信仰非建立在神迹上面，恩赐要应用促进于事工。

台湾基督长老教会非属于「灵恩运动」教团，足强调跟随基督背负十架，进而为世光与地盐。并且「礼拜」仪式严肃又虔诚，以荣耀上主为宗旨。

哥林多前书十四章1-12节，就是保罗对发生于哥林多教会的「灵恩运动」之回应，因为「神秘宗教」之狂热，教会信徒处于人神状态中「说方言」(灵语)的「灵恩运动」，然而保罗的教训却是：「爱心」胜过「方言」(灵语)！要宣讲一此人能够了解的言语造就教会(林前十二章，十四：l-4)，真正能够造就教会的「清晰言语」，才是真正「圣灵的恩赐」(林前十四：7-12)。

所谓「灵祷」者是一种非理智的神秘经验，易成为人的跌倒。保罗并暗示那些强调「说方言」(灵语)的人，信心与思想都像「小孩子」一样尚未长大。

「急进基督教」团体，诸如：「真耶稣教会」、「神召会」、「聚会所」、「新约教会」及「祈祷山运动」等教团，其共同特征是：礼拜与聚会相当情绪化，而引发人的情感；祈祷时举起双手击拍，时而大声喊叫「哈利路亚」、「赞美」、「阿们」；及至高潮时即陷入自我催眠之「失神状态」，如同台湾民闲宗教的「童乩」一样。这一狂热而自我催眠的歇斯底里状态，「灵恩运动」的教团竟然美其名曰：「圣灵充满」。

1936年中国著名复兴布道家宋尚节博士(1901-1944)于复活节后来台，先后在台北、台中、台南及台东等地举行「复兴布道大会」；「台湾基督长老教会」因此大大复兴。就性质而言，「奋兴运动」仍「灵恩运动」的一种。虽然不强调「方言」，但强调「圣洁」、「属灵」，与「做见证」；首先强调悔改认罪，使「罪恶」出去，让「活水」进入，而后信徒个人必须「圣灵充满」，行「十架道路」，并表现「爱心」及「喜乐」的生活。

〖一、台湾基督长老教会对灵恩运动之正视 〗

曾有长老会神学院名教授说：今日的台湾基督长老教会走向如同两头马车，一是「街头运动」，另一是「祈祷山运动」，我们在多元目标下，不知何从？

1．长老教会缺乏对灵恩运动正确的教导：

教会不能离开圣灵而生存增长，

牧者不能无体会圣灵能力领导教会复兴，

 信徒不能无圣灵的充满而灵命更新。

A．长老教会过去很少强调并正确地启导。

B．神学教育常持排斥态度，不加深度探讨。

C.自认是老大哥自大心理，少与有灵恩教派对话、了解。

总之，对于属于感性较活泼信徒，不能得到满足与正确的教导，而使他们去接受偏差的信仰。

2.按「灵恩运动」之出现其因素：

A．「宗教天下」恩赐性人物，绝大多数由没有受过神学教育的平信徒崛起号召与领导。

B．礼拜聚会以狂热的诗歌及祈祷强迫「圣灵充满」说「方言」，并从事「神医」的追求灵恩为目的。

C．信徒运动积极推行人人动员，全体传道。重视「个人见证」，但其见证往往是信徒个人经验而非「福音」，具有草根性。

D.呈现极端的本位主义，标榜自己的教团才是「末世」唯一真教会，否定其他的教会团体，甚至「拆毁宗派」，难以促进教会合一。

E．主张教会应和世界隔绝，逃避现实的社会职责,一味期望「灵恩」及「基督再来」；埋没基督博爱济世精神，忽略基督徒光盐本份。

〖二、认识圣灵的作为 〗

1．旧约学立场：

在旧约人经验到的圣灵如风，表达一种的力与能，它如「气」或「气息」表现生命；换言之，是一种的生命力、活力。

如旧约常常提到「上帝的灵」、「耶和华的灵」临到某特定的个人，使他们有新的活力及生命力，如早期的先见常出现恍惚人神的状态与先知的正义声结合，并且是会感染的。

①「上帝的灵」与「创造」(创一：2)：

A．上帝的灵与上帝的话创造一个共同体(创一：2)。

B．上帝的灵与风，从事洪水后的重建(创八：1)。

C．上帝的灵与风，令希伯来人渡过红海，上帝向海洋吹气，得到释放。

②圣灵与教会：

A．终末的共同体：上帝的灵、圣神，从前是只有特定的人专有，如今是普遍的倾注，上帝的灵给人传信息、异象，是平衡的。

B．仆人的共同体：上帝的灵临到他的仆人们身上，其使命是为万国伸张正义，释放的信息，转变不幸者的命运。

C．共同体的复健：以西结的枯骨成军信息预言；凡遵行及服从者，重新赐新的心、新的灵，重新得力，吹入生命的气。

2．保罗论圣灵在教会之运作：

教会是圣灵建造的，哥林多前书三章保罗说：你们是上帝的殿，上帝的灵住在你们里头；由此了解上帝的圣灵住在信徒百姓中的新关系。教会是指基督的身躯，活的有机体；以弗所书四章3节教会要努力建立在圣灵中的合一，才能真表现受建造的教会是活的有机体。

教会如何建立在圣灵中的合一？

①是一群肯定受圣灵带领的人(罗八：5-6)：

要表达其自愿性，不可体贴肉体，加拉太书五章16节你们要根据圣灵，顺服圣灵而行，圣灵才会带领。

②根据新约圣经，有两种圣灵的充满：

A．外在的充满(行传二章)。

B．内在的充满(以弗所五：18)保罗要求内在圣灵的充满，就是自己愿意放弃团体的限制，愿给圣灵带领。

③圣灵装备教会：

合一与建立造就两者的互动；教会愿意给圣灵带领，教会合一同时建立；教会事奉装备，恩赐发挥，个人造就，教会合一。灵恩运动是这两者中运用之错误，而造成偏差。

④保罗对哥林多教会灵恩运动态度：

采低姿态，表示「方言」是许多恩赐之一，先知感动造就教会为首要，顺而指出灵恩运动的缺点：

A．自高自大(林前十二：14，21，22)所以灵恩运动是破坏教会一体性，与以弗所四章说法相同。

B．破坏合一(林前十二：4-5)。

C.缺乏爱心：为何林前十二章与十四章论及灵恩运动事项，而插入十三章「爱篇」，因为当时灵恩运动缺乏在基督内牺牲之「爱心」。

⑤保罗的劝勉：

A．要有爱心，基督牺牲之爱。

B．劝勉要有造就教会，建立教会合一，并且要有秩序的教会。由基督赋与教会权威，其次教会按秩序，爱心于合一，再同心建造。

3．认识圣灵的作为：(约十六：7-11)

「圣灵」就是启示我们属灵智慧的真理的灵，教我们灵命长进。「保惠师」安慰者，他的来临表示上帝永远与人同在的最诚意，其使命是叫世人知罪以及审判罪，来净化这个世界与人心；所以他的确是人类希望的记号，因他强化基督徒的信心，使我们认识真理，叫人类体验喜乐与平安，又多结属灵的果子；再藉着他而认识真神上帝，洞察信仰的奥秘，因为圣灵就是真理。(约壹五：7)

圣灵强化人的信心，面对罪的诱惑，抵抗罪恶顺从圣灵的引导，告白耶稣基督是主。

圣灵是人生平安与喜乐的泉源，是一种患难中的喜乐与平安，是圣灵的恩赐中所经验的内在喜乐。

多结属灵的果于，圣灵的果子正是判断一位基督徒品格的尺度，是荣神益人所不可缺少的装饰。

〖三、认识圣灵充满 〗

1．五旬节的三大重要事项(教会历史经常重演)：

①圣灵已住在信徒里面。

②藉着信徒：A．形成新的信仰型态，基督是主，圣灵的同在。B．产生新的组织--教会。

③圣灵成为基督徒的能力，成为福音的见证者。

那么圣灵内住与充满的证据又是什么呢？论到圣灵的洗与圣灵充满主要的证据是在「道德方面」，而非「神迹方面」就以弗所书五章18-21节，我们必须仔细地思考。「不要醉酒，酒能使人放荡，乃要被圣灵充满。当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。凡事要奉我们主耶稣基督的名，常常感谢父神。又当存敬畏基督的心，彼此顺服。」在希腊文圣经中，这一段包括两个动词，而且是命令性的(「不要醉酒……乃要被圣灵充满」)另有四个动词是根据这个动词而来，是现在分词(就是「彼此对说」、「口唱心和赞美」、「感谢」，并「交托」)这就是随圣灵充满而来的四项结果。

2．圣灵充满的意义：

论到圣灵的活动必须完全根据于基督论为中心，至于「被上帝的灵充满」因上帝是全有，人是无有(God is everything；Man is nothing)须包括一切上帝的内在的荣耀，和他全部的本性；照样，基督的充满也就是包括基督生活和本体的一切荣耀。

「圣灵的充满」其意就是那在基督里所显现之上帝的生活和本性，藉着圣灵而进入信徒心中，并且完全住在里面。

从此看，被圣灵充满其意，就是上帝的生活和本性在信徒日常生活并他整个的人生中实现出来，必须带着基督真实的印记，成为一个圣洁的人。

①圣灵充满和说方言不是一件事

A．说方言、说豫言，有信心能行奇事，这都不足为真信徒生活的保证。(林前十三：1-4)

B．说方言是一种灵恩，这些灵恩乃是上帝随他的旨意而分赐给各人的(弗四：11)「岂都是说方言的么？」(林前十二：30)完全是由上帝作主，他自己亲身执掌着种种的恩典。

「方言」简单说来，就是一种地方性的语言，英语是方言，中国话是方言。中国语言复杂，普通话是方言，广东话。闽南语都是方言中的一种。五旬节时，使徒被圣灵充满，他们就说了十五种以上的地方性语言，圣经不叫他「方言」，而叫他「别国的话」(徒二：4)，其实别国的话就是方言。

②「要被圣灵充满」这项吩咐的四个现在分词：

A．它是个多数的动词(弗五：18)被圣灵充满并不是少数几个人所享有的特权，乃是众人的责任。

B．它是个被动语气动词：「被充满」，所以要顺服圣灵。

C．动词是现在式：是指着继续性的行动：若过去式，那只表明只作一次而已，所以是一种继续的支取。

D．圣灵的充满并不是静止的，乃是继续发展的经历。

③圣灵恩赐与所赋予的功用：

A．圣灵的恩赐：含有圣灵光照、圣灵重生、圣灵的洗、圣灵充满与圣灵浇灌，因此非只圣灵充满，不可独断。

B．圣灵所赋予的功用：

造就自己，造就教会(林前十四：4)。建立教会(弗四：12)。帮助福音工作(太四：23-24)。建立使徒威望(徒二：43)。印证上帝的同工(来二：4)。所以圣灵充满是内在灵里涌出，非只外表现象表现。

属灵的境况，我们必须谨慎、儆醒；否则，肉体的情欲将成为我们被圣神充满的障碍。

有些基督徒对圣神充满的现象持着错误的观念，认为被圣神充满的结果一个人即时变成另一种人，例如变成口才流利，有知名度的宣道者，并说方言是被圣神充满的真标志；唇动，身体的震动，或出神狂喜的经验是被圣神充满的现象。

④圣灵充满的标帜：

圣灵充满乃是信徒生活中荣耀的冠冕。

A．信徒卑微且虚心，渴慕圣灵，不自己觉得胜利。司克立威论到谦卑：「圣灵充满的人什么都能看见，只是看不见他自己。」亦所谓「灵里贫穷」的人，心中怀着耶稣的形像：「我心里柔和谦卑」(太十一：29)。

B．在基督里找到深远永不枯竭的生命之泉源：从这泉源涌流出喜乐、平安，和能力来。虽有时遭遇一切患难反倒都成了上天堂的阶梯，那本来在他身上往下压着他的重担，却被上帝的灵一变而为他向上飞腾的翅膀。

C．生活在丰盛的生命里面：上帝所应许的不单要「得胜」，还要「得胜有余」(罗八：37)，要得更丰盛，福杯满溢。

D.彼此对说，彼此有交通、团契：真正的交通于共同礼拜中表现出来。

E．口唱心和赞美主，凡事感谢：尽心去唱(With all your heart)，常常感谢，怨言乃是一种不信的病症。

F．圣灵充满的中心点就是「自我」的死，是把他整个的生活完全放在这位王的管理之下。

⑤圣灵所结的果子(加五：22-23)

A．向神所结的果子--仁爱、喜乐、和平。

B．向人所结的果子--忍耐、恩慈、良善。

C．向自己所结果子--信实、温柔、节制。

〖四、灵恩运动之宗教结构分析 〗

若以宗教学立场分析「灵恩运动」实在深具「萨满信仰」(shamanism)之色彩，其简要定义是：宗教人以诵念「符咒」、「经忏」、「圣咏」，或虔诚的「焚香」礼拜以至「舞蹈」的动作，来召请「神灵附身」从而处于人神状态「说神谕」、「作预言」、「医病驱鬼」的一种巫术行为。同时这类处于「失神状态」的神灵附身者叫做「萨满巫」(shaman)，也就是台湾民间所谓的［童乩」。

及至信徒处于「人神状态」时便说出没有人听得懂的「舌音方言」(「灵语」或「童乩话」)，其实这类所谓：「圣灵充满」之宗教现象，正是宗教学者所说的「模仿神灵」作为，故是「基督教萨满信仰」的类属。那些于失神状态中「说方言」的人即「基督教童乩」，为其「翻方言」的人正是「基督教法师」。

灵恩运动的教团以它为手段强迫「圣灵」附身，说出「舌音灵语」，并驱使「圣灵」去医病驱鬼。人与「圣灵」的关系从此本末颠倒：人是主，「圣灵」成为被驱使利用的仆人。这点亦正是「巫术」(Magic)之本质！是一种「伪装之灵恩」，沦为「巫术宗教」层次。

1．灵恩运动之巫术本质：

①「巫术」之定义：

A．宗教人以特殊之言语与行为藉以降临神鬼并驱使神鬼服役人的一种法术。

B．宗教人藉着模仿神灵方式人神状态中说预言、发舌音、驱邪、治病、消灾、解厄，以及与神灵沟通之法术。

②诸宗教之巫术现象：

A．道教：以〔符笱」降神、驱邪、消灾。

B．佛教：以「诵经」超渡亡灵。

C．民间宗教：以「童乩」模仿神灵为人驱鬼治病指点迷津。

D．儒宗神教(鸾堂)：以「巫术」降神并在沙盘上写诗做预言。

E．基督教灵恩运动：以狂热的诗歌节奏追求圣灵充满(圣灵附身)、讲方言(舌音)、作预言，及医病赶鬼。

③圣灵充满与人神状态：

A．「圣灵附身」与「萨满信仰」类同。

B．「说方言」(舌音)与「童乩话」类同。

C.「翻方言」与棹头解释乩示类同。

④圣灵充满与神秘经验：

宗教性神秘经验显然来自「宗教因果」所使然，世界各宗教都具有：

说预言、看异象、见兆头、做梦占、赶出邪灵、医病。

2．伪冒的邪灵：

为何很多信徒常被欺瞒上当：

①人喜欢神奇，看见有神迹奇事，就趋之若骛。

②人不肯慎思明辨，常以耳代目。

③人怕得罪圣灵，既然他说是圣灵，姑信其是，以免闯祸。

④人喜欢突出，出人头地，属世与属灵的事上都如此。

有圣灵、有邪灵。圣灵出于上帝，邪灵出于魔。圣灵工作，邪灵也工作。

以偶像本身而论，不论金银木石泥土，一点没有用，正如有人所写的打油诗：

一口无言 二目无光 三餐不食 四肢不动 五官不全 六亲无情 七窍不通 八面威风 久坐不动 十足无用

照偶像的本身来说，实在十足无用；可是要记得它后面有个邪灵，这邪灵藉着偶像活动，很多时候实在有灵有应，因此很多人才被迷惑，去敬拜它。

3．急进派的教义：

圣洁运动以圣洁为名，宁可用五旬节派，「神的教会」。

急进派的教义，如神医、火洗、基督再临，在完全拒绝的社会中全然成圣乃中心教义。

火洗的禁戒如不打领带、不吃肉、不吃糖、不吃药、可口可乐、口香糖、戒指、手镯、耳坠，都是有罪而禁戒，甚且进入博览会当作有罪的，抨击「改灵」和「劳工联盟」为撒但的工具；购买人寿保险，则被指为对神没信心；神医的教导几乎与新生命同等，并认为医药乃是医生为没信心的人所提供的毒药。

另外有些五旬节派因有反社会态度而遭人指摘，几乎没有一个机构、娱乐、生意、恶习，或社会团体，能逃过五旬节派传道人的轻蔑和反对。这些「社会罪」的清单：

各式的烟、秘密社会、人寿保险、医生、药物、酒、舞厅、戏院、电影、可口可乐、公开游泳、专业运动、美容院、珠宝、教会义卖和化妆品，每一个参加五旬节派聚会的人，要是犯了上述的任何一条，就被烙上「罪人」的污名。

〖五、评论韩国纯福音中央教会神学观点 〗

韩国纯福音中央教会聚会信徒现在拥有五十三万，到公元二千年的目标是壹佰万，乍听之下觉得甚然惊奇，不妨研究其神学背景，含有混合五旬节灵恩运动、循理会、长老会暨福音主义，包成功的神学之综合体。

当然一个教会超然的成功有其具备条件因素，若详加研究可发现其所具备：

1．正面积极意义：

①民族性的团结。

②由于长期南北韩战争所致心灵的空虚与寄托。

③统一的语言，并无其他地方「方言」。

④教会细胞小组组织遍满全汉城市。

⑤传福音带领训练工作热诚带动。

⑥追求灵恩推行圣灵充满之萨满信仰。

⑦教育包成功的神学可能的思想主义，亦所谓保平安保成功的宗教，满足信徒心理需求。

⑧赵铺基牧师是位成功超级组织家，善用人才，权力分层信任交托。

⑨教会庞大，声誉响亮，号召力大。

⑩信徒对于信仰易于自我肯定。

2．负面批判：

①因是超级大型教会，不分设教会于汉城首都各地区而自居；若分设分散岂不和一般教会类同，就不以超级教会宣耀，不再视三千人聚会的教会而说是布道所之夸。

②炽只宣扬成功「可能」的福音，缺乏「受苦的神学」；有复活节而没有受难耶稣苦痛信息，与圣经神学智识。

③因是超级教会，牧师团共538名(91名是已按立，348名是受许可，99名是实习见习者)，在这庞大阵容难免所传是「教主」而非「救主」

④对于萨满信仰追求，若缺乏质的培养教育，其量的流失是可观；其所谓，量入登记输入电脑，流失则无法仔细统计，而可能造成天文数字。

⑤综合混合的神学形态，加以灵恩运动，方言与强求圣神充满，「模仿神灵」的情感行为，缺乏理智的诉求，易陷于人神状态的「萨满巫」，与所谓的「童乩」情绪化。

为何我们必须谈到上述之汉城纯福音中央教会呢？往下我们会发现于台湾祈祷山的运动皆受其影响，而使台湾教会的长老会平地教会既山地教会，式或其他教派皆受困扰于礼拜秩序与信仰生活形态。

〖六、灵恩运动之六大宗教特征 〗

1．宗教天才的号召--跟随恩赐性领袖：

宗教天才灵恩运动的「领袖人物」大凡均由平信徒中间崛起，没有受过什么「神学」教育，自称拥有「看异像」、「行神迹」、「作预言」、「说方言」、「翻方言」、「医病赶鬼」，以及「奋兴布道」的恩赐；这些灵恩运动的领导人物，都是「宗教天才」，而这等宗教天才会被偶像化的危险。

2．追求属灵恩赐--聚会要求圣灵充满

聚会赞美上帝重复吟唱福音诗歌，读经感动就以「赞美主」、「哈利路亚」、「喔，主耶稣啊！」来回应，还要打开嗓门大声热切祈祷，一旦共鸣就大喊「阿们！」这种感情化、情绪化，与催眠化的聚会崇拜方式，要到信徒个个都感受「圣灵充满」，并集体说出「方言」的灵恩记号时为止，因而心服口服赞美耶稣有灵有圣。

3．强调信徒运动--信徒皆祭司：

灵恩运动的领袖均自「平信徒」中间崛起，带有草根性(grass-root)，具有认同与回应，有机会「做见证」皆自动自视为自己的责任。但不重视教阶，称呼都是「兄弟」与「姊妹」，又其「牧师」圣职来得太随便，没制度。

4．脱离原有教团--原有宗派之反动：

灵恩运协动教团之创立，都是一些追求灵恩的宗教天才对其原有宗派之反动而另立门户，放任信徒偷牵别宗派的羊而不会良心不安，自然不会重视基督教的合一运动，又始终不认为自己已是一个「宗派」，自视「只此一家」，别无分店。*

5．极端本位主义--否定其他宗派：

标榜自己为「末世」出现的「真教会」，以基督教的「圣灵恩赐」非我莫属，否定他宗派，热心「拆除宗派」，认为他宗派没有灵恩，更攻击他们的信仰不纯正。这种偷牵羊式又破坏教会团结的本位主义，实为歪曲基督教精神，「末世」的困扰者，为人所诟病，令稳健基督教圈内人士所不齿。

6．逃避现世责任--教会与世界隔绝：

视「现实的世界」充满罪恶，属于撒但魔鬼所统辖。所以属灵的「教会」要和「世界」完全隔绝，就将自己孤立在所属教团的小圈圈中，「灵恩」自然地变成为一种用来麻醉自己的鸦片。

〖七、灵恩运动带给山地教会冲击 〗

灵恩在泰雅尔族教会狂热的困扰：

1．灵恩运动在教会，经常出现游魂现象，给于无知、思想单纯，圣经常识不深的信徒，信以为真。

2．灵语常伴随圣灵的恩赐出现，亦在卜卦中出现灵验，带给信徒有神秘感或恐惧，而生信从作用。

3．有的教会牧师以为受灵恩体验的个人表现，在教会带动信徒的热心，未加以辨别或辅导。

4．某妇女藉灵语制造教会的混乱，传道人未能以圣经对「灵恩」的人加以辅导。

5．中会区会的传道人未曾聚集探讨辅导，各自为政，而造成对整体教会的影响，以致不少灵恩派者骑在传道人头上。

灵恩运动带给原住民教会的影响冲击是由祷告山带来的。

前往祷告山的信徒，回来带来悔改的消息，被圣灵充满的消息，大大复兴教会，奉献增加，提高服务传道热诚与礼拜的气氛；这使牧者大大鼓励信徒前往祷告山。

但后来从祷告山所带回教会，对长老教会的精神、制度、行政常有冲突，甚至是破坏的。例如：

1．祷告的问题：

A．祷告的程序：祷告开头一句话一定要说哈利路亚，祷告才有力量，而且强调是戴牧师说的。耶稣岂不教我们祷告的开头是「我们在天上的父」吗？

B．祷告带动作：祷告时有人拍手踏脚，有的跪下来举着手，非常不安静。

C．祷告大喊大叫：祷告中常喊叫的：「阿们，阿们」、「哈利路亚」、「谢谢」、「是是」「Solesu日语」、「Waka-limashita日语」，场面如混乱的市集。

D．按手祷告：祷告山回来自称被圣灵充满的人不分传道人、师母、执事……都盛行按手祷告。

E．祷告山的祷告有力量：祷告山的祷告祈求才能被应允，而得力量悔改。

F．戴牧师的讲道祷告有力量与权威：戴牧师的讲道才深受感动，疾病曾经牧师长老祷告都无效，戴牧师的祷告立刻健壮。

上帝是无所不在，医治的力量是由上帝而来，应把荣耀归给上帝。

2．诗歌问题：喜欢唱短歌而且附带动作，一首歌要唱七至八次；圣诗虽然歌词非常有意义，曲调很美，却都给丢弃了。

3．扰乱礼拜中程序：祷告中甚至讲道中，大喊「哈利路亚」、「阿们」，扰乱别人与礼拜听道的安静秩序。

4．巫师观念作崇：受巫师指使，以卜卦预知未来，并以此指责别人过错；重视梦的启示与解释，主观意识的需求与靠自己的想像力诉求为依据，并以地理师式表达灵恩运动，上帝常在耳边打电话的感能症反应。

5．以祈祷山为神学院绝对化：没有到祷告山传道人不配做传道人。

以上负面影响大于正面，甚至是破坏与深度困扰，这样显示了对圣经的研究，训练教育尚待全面探讨辅导。

〖八、对祈祷山灵恩运动之批判 〗

由上总观，所谓被「圣灵充满」的信徒，尚见其对圣经的认识浅易，不妨先来个「上帝的话语(圣经)的充满」较实际。

有人认为「灵恩运动」可使信徒动员，教会复兴，基督教可藉此运动迅速扩展；表面上看果然如此，负面结果是扭曲耶稣基督的形象使教外人士误解上帝是一位「疯狂之神」，教会聚会是歇斯底里者的情绪化。

若再深度探讨灵恩运动教团的「教会观」、「圣灵观」、「世界观」，及「生活观」，都与健全的基督教团契大大的不同：

教会观--惟我独尊否定他宗派的本位立义。

圣灵观--追求萨满信仰方式的圣灵充满。

世界观--与现实世界隔绝罪恶世界末日已近。

生活观--自满于教团的小圈圈中并忽略社会关怀。

其次，探讨批判祈祷山灵恩运动正负面之得失：

1．正面的功能：

A．平信徒运动非常成功，教会内团契生活合作无间，负有对外宣教之热情，所以教团增长十分迅速。

B．受到狂热聚会气氛的感染，在神面前深感「自感形秽」，怀着强烈的「罪恶感」谦虚地悔改认罪，而后经验「赦罪」与「重生」之喜乐，从而获得了「得救」，更具有宗教人「肯定自己」的一种「精神医疗」作用。

C.给予信徒肯定自我，积极思想，肯定上帝所赐能力，热心圣工。

D．协助信徒灵命更新，操练祈祷与赞美唱诗的热情。

2．负面的影响：

A．本位主义甚强，排斥基督教他宗派，根本没有「基督教合一运动」(Ecumenical Movement)之展望。

B．聚会缺乏严肃性，因为狂热、情绪化、吵吵闹闹，追求巫术性灵恩之方式。

C．极端厌恶现实的社会生活，因此禁烟、禁酒、禁妇人装饰、禁看电视或电影，极端罪恶感。

D．自称为「使徒」、「先知」、「神人」的「宗教天才」，而被信徒拥护与崇拜，实在违背了「只有荣耀上帝」(SO-li Deo gloria)的基督教精神。

E．敌视正规的神学教育，视它为魔鬼的作为，因而容易曲解新旧约圣经的教训。

F．由圣灵充满的经验，容易独善其身心态自负为「属灵儿女」，视现实社会为「罪恶世界」蓄意与「世俗」隔绝。

G．忽略基督徒的社会关怀。

H．否定并分裂其他基督教宗派，又蓄意偷牵别人的羊。

I.要获得灵恩就得上祈祷山朝圣，不习惯于传统的礼拜聚会，否定上帝的无所不在。

J.强迫圣灵附身的祈祷，是驱使神灵之巫术行为，降低基督教品质，使其走向巫术化，阻碍教会合一，扭曲基督的形像，如「疯狂之神」。

〖九、期待与建言 〗

祈祷山灵恩运动「症候群」现象，已使并容易误导基督徒走火入魔，造成教会分裂；因此对问题的正视需加以检讨导正加以平衡：

1．注重灵恩运动者要配合研经与读经，如铁路之双轨，不要偏差。

2．要兼顾社会关怀，才不致于陷入个人主义而忽略社会公义与人权。

3．加以神学上思考，系统神学上探讨灵恩运动方言等问题，设置灵命更新神学研究常设机构，定期刊物通过教会教育信徒。

4．加强沟通对话，加强了解矫正，使不成为互相见怪，不觉怪怪，拉近体验与理解之差距，彼此接纳，神学与神迹之理性与事实性。

5．不以灵恩自负骄傲，更不以能按手神医才是高明，因上帝所赐恩赐各有不同，谦卑尽忠事主才是上策。

教会对祈祷山立场：

1．教会应开放自己教会为祈祷山训练，每个月至少一次禁止祈祷与灵恩培灵。

2．鼓励参加祈祷山祈祷信徒，教育回到教会亦要参加祈祷，参与传福音见证带领人，一起分享灵恩，不要阻挡。

3．但事先给那要往祈祷山参加者加以辅导上一课，让祈祷山回来者再报告座谈、对话、再教育，给予神学圣经知识，配合教会秩序之平衡发展。

4．勿高压于属于感性较活泼信仰者，要给予他们得到满足与正确的教导，免造成强烈反抗而分裂，接受偏差的信仰。

最后，具体的办法是加强教会指导者及平信徒的神学教育，才能追求健全之灵恩为「世光」与「地盐」。


十、论福篇——八福于时代性意义

十、论福篇--八福于时代性意义

〖绪论 〗

「视福」是人人所爱，说祝福的话使人快乐；咒诅的话、不吉祥的话会使人发怒，甚且纠纷。「视福」是古今犹太教崇拜中的一个重要节目，近两千年来基督教的崇拜也秉承这一传统，因此在礼拜结束前一定有「祝祷」的手续。

旧约中「祝福」的本意，乃象征着上主的慈悲与恩典时刻与他的子民同在，可见争取得到祝福是古今世人的愿望。

「福」字真是何等吸引动人！新岁纳福，福自天来是人人所欣慕，福字在世界文化中成为台湾文化的标帜。论福并非升官发财，生子抱孙便算是福；其实拥有钱财地位，未必就是真福。有人说：

钱财可以买到舒适的卧床，

未必能得到甜蜜的睡眠；

 能买到珍贵的补品，

未必能得到永远的生命；

 能买到名贵的钢琴，

未必能得到快乐的心情。

曾有一位财主，想到最好能在大年初一清早有「福」光临，因此找到一个名叫「福来」的，约定他大年初一第一个拍门报告「福来」，但那名叫「福来」的人，一心想着得回代价，因此在除夕的深夜便跑去富翁家敲门，富翁睡得正浓，很讨厌他，而他也反唇相讥，终于闹翻因福得祸。

诗篇第一篇：「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位」(l)，「不从、不站、不坐」是义人「喜爱」上帝，日夜「思想」上帝，一生「实行」上帝的话语，得「福」的途径，描写在「福」中生活的情况。

〖一、论「祝福」 〗

民数记(六：24-26)的「祝福辞」：

「愿耶和华赐福给你，保护你。 愿耶和华使他的脸光照你，赐恩给你。 愿耶和华向你仰脸，赐你平安。」

这短短三句，但是每句有两个祝福的内容，而且每一句的开始都用「耶和华」圣名冠之，以强调祝福之效力；并视祭司有重大职责，拥有特殊圣力，通过「话语」具备「生命力」，为上帝的百姓祝福。

耶和华是祝福的神，是「赐福者」与「保护者」，就如耶和华赐福给亚伯拉罕及其子孙(创廿二：17-18)，亦要赐福给听从他的话的人。(申廿八：2-6)

耶和华仰脸看顾赏赐平安，因为他的脸充满了荣光，又以「希望之光」光照我们，目的在强调耶和华不会背弃他的子民。

「平安」(Shalom)的祝福，是犹太人传统观念中生活情况的最高理想，因为「平安」涵盖着身体健康(诗卅八：3)，坚强与安全(但十：19；士六：23)，长寿之乐(创十五：15)，家道兴旺(诗卅七：11；约五：19-26)，事业顺利(士十八：5-6；撒上一：17)，释放与自由(赛五二：7)，以及和平没有战争(士四：17；撒上廿：43)的多重意义。「平安」因为有这么的重要意义，因此犹太人惯用「平安」一词互相问安(撒上十六：4-5)。这种用「平安」做为问候语的习惯，在今日的犹太教会堂的崇拜中还在沿用。

上主赏赐的「平安」才是真正的「平安」，因为耶和华是「平安」的根源(士六：24；赛四十五：7)，表明「平安」是福中之福，上主的祝福；基督复活的晨早也用「平安」来问候他的门徒(太廿八：9；路廿四：36)。俗语说：「天赐平安福」，提示人到耶和华面前就是蒙福的根本，所以当更谦卑在上帝面前。

「祝福」的行动是一种宣教行动，就是为别人祝福也要得到上帝视福的回应，多作祝福就是多受福，少祝福就少受福；亦就是宣扬耶稣基督的恩惠，上帝的慈爱，以及圣灵的感动(林后十三：14)。

地上的「福气」是有限的，天上来的「福祉」才是长久的，因为基督徒所说的「福」不是世人所说的「福」。世人每次提起「福」便得加上一个「气」字。

「气」字也可指出「福」的阴暗面。「气」是一种轻浮的东西没有多大份量。「气」也可以代表不完整、不美满、生气、怒气。

圣经中最少有二百次提到「福」字，但只有八次加上「气」字，事实上那「气」字应该改为「祉」字才对。因为圣经中有关「福」字的名词是「福音」、「福份」、「福乐」、「福杯」等等。

顺天者昌，逆天者亡，此定律不变，人生如能循上帝的律法生活，就有幸福，此乃进入圣洁的初步，「耶和华所赐的福，使人富足，并不加上忧虑。」

〖二、新约中的「祝福」 〗

于新约中关于祝福的字眼有两字：

①出现八十次。(eulogo)

②出现四十一次。(makarios)

可见有关「祝福」(赐福)的信息是不容忽视且值得探讨，在新的中有百多次的使用「祝福」，若综合分类必然能看出「祝福」具有不同的层次和方向，与其境界。

首先谈(makarios):

是属于肯定或说是一种强调性的字眼。在基督的山上宝训里：承认自己灵性贫乏的人「有福了」……(太五：3- 10)，这福气是有一种形式：「如果你……则有福了！」很明显告诉福气的流向是具有一种刺激和反射的作用。如果你按着该行的法度或命令去行，则福气非你莫属。罗马书四章7节保罗也提到，那过犯蒙上帝赦免，罪被除去的人「有福了」。

于这些经节提到祝福，有其共同点是上对下的祝福，上帝对信他，行他命令的人，必定有视福临到他，绝不会落空，并肯定的说给了人一种确信，就是凡依附上帝而行的人必然有祝福，随时降临且是充实地。

但于提摩太前书一章11节与六章15节，两处圣经的「称颂」和「颂赞」原文的字眼均是Makaplos，这特殊的用法：①人也可以祝福上帝，只不过形式不同，是用称颂的方式；②拥有祝福权柄的上帝，他具有尊贵和荣耀。

所以若以Makaplos论祝福，可以说上帝是至尊无上的上帝，他有绝对的权柄和能力，凡从他口中所出的话亦是具有力量与权威。

其次谈(eulogeo)：

是属于动态的描述祝福的来方与得方：

1．神对神：在新约圣经里有七处，可分为二件事：

A．耶稣变五饼二鱼给五千人吃饱：

「耶稣举目望天『感谢』上帝，然后擘开面包」(太十四：19；可八：7；路廿四：30)

此处「感谢」也就是耶稣对上帝的祝福，这祝福引发一个不可能的事发生，就是五饼二鱼的神迹。

B．耶稣守圣餐的过程：

「耶稣拿起面包，先作『感谢』的祷告……」(太廿六：26；可十四：22；路廿四：30；林前十：16)，耶稣向上帝谢恩同时也具有祝福上帝的意义。

2．上帝对人：在新约圣经约有十八处：

「在那里，他举手给他们『祝福』」(路廿四：50)，「我要藉着你的后代『赐福』给地上的万民」(路廿四：53，54)。

这些均在描述上帝如何的祝福(赐福)人，这种祝福完全取于上帝的主权和主动性，也表示上帝不会忘记给人的祝福。

3．人对上帝：

在新约圣经里确实提到人祝福上帝，不过在中文译文是用「称赞」(路一：68，二：28，廿四：53；可十四：61；罗一：25；林前十一：31；启五：12-13，七：12)「感谢」(林前十四：16：雅三：9-10)的字眼来表达。所以关于人的「称赞」和「感谢」至高神上帝，成为基督徒生活中的一重要课题。

4．人对人：

在新约这类视福占相当大的份量，共有九次仅次于上帝对人的祝福。

可分成二种层面：

A．祝福理当祝福的人，看对象是否值得祝福的人：

「麦基洗德去迎接他并给他祝福。」(来七：1)，「那给人家『祝福』的人比那受『祝福』的人……」(来七：7)是找合己意的人才施行祝福之意。

B．视福那不值得祝福的人：

这是基督教一个非常突破性的教义，同时是上帝的命令，是基督教「爱」的特别风格。

什么叫做不可能祝福的对象？

「为那些迫害你们的人『祷告』(祝福)」(太五：44)，「为咒诅你们的人『祝福』，为侮辱你们的人祷告」(路六：28)，「我们被人咒骂，反而说『视福』的话……」(林前四：12)。这种祝福隐含具有攻心为上的动力，可使一个不值得爱，不可爱的人，成为可爱且值得爱的人。

总之，祝福人的人，人皆爱之并关怀之。谨守上帝的吩咐，必蒙受上帝的祝福人的人，人也祝福他，这样才能使世界成为祝福(赐福)的世界，幸福世界；如主祷文：在地如同在天上。

〖三、新约中的「八福」 〗

「山上宝训」是新的中的重要诫命，它与摩西「十诫」可做对照；新约的诫命是超越旧约诫命，因为「上帝国」的时代已经来临。

一般的「福」是现世的、功利的，更是享乐主义的。比喻：「平安是福」、「发财是福」、「子孙是福」、「长寿是福」；甚至「福］字倒挂，意请「福到」。因为人闲苦多而福少，为了求「福」心切之故。

耶稣对于「福」的教训，是反传统的想法，亦非佛教那种否定与消极的幸福观。基督徒所寻求的「福」是「八福」，才是真正幸福之根本。

「八福」是「八种真福」，其内容：

①得天国--内心甘愿受天父的管理，敬爱天父，友爱人群的人，即得「天国」者。

②得安慰--在苦难无助中得来的「安慰」，实在是「福」，尤其来自上主真道的安慰。

③承受地土--这是能够在社会中立足，经营产业，得到人心的一种福气。

④得饱足--挨饿的人视饱足为福；灵性失丧者，缺乏者，心灵之饱足同样是福。

⑤蒙怜悯--在患难中蒙怜悯，实在是一种福气，这种人情味能助人互相友爱，珍惜人情。

⑥得见上帝--有限的人能够看见上主奇妙作为诚然是一种大福。

⑦称为上帝的儿子--只有人格完美的人才有资格被叫做「上帝的儿子」，对宗教人而言，没有比做「上帝的儿子」更大的福气。

⑧天国民--做「天国民」是个大福的理由，在于他们的心思意念合乎上帝的意思，在任何环境中能逆来顺受。

上列八种真福是实际且超然，与信仰上主建立正确的关系有关，实可另称谓「天福」。

「天赐平安福」，「天福」是真福；比欲得「富、贵、财、子、寿」这世俗的五福较易，亦较实际，因为耶稣的教训是实践的真理，人人垂手可得。

1．虚心的人(灵里贫穷)：

「贫穷」的希伯来文是Ani或Ebion，其字意的进展有四个步骤：①原只是指贫穷的意思。②其次含有因贫穷而无影响力、无权力、无帮助、无势力的意思。③更进一步因无影响力，而受人的践踏与压迫。④最后，用以形容因无地上赀财可倚幸而完全信靠上帝的人。由此是形容贫穷、谦卑、无助，完全信靠上帝的人。因此「贫穷的人有福了」。

在此「福」(makarios)是形容一种内中藏有秘密的喜乐；一种清澈平静，不受妨害自我满足的喜乐，完全不受生命中机遇，变迁而更易的喜乐。

虚心谦卑追求上帝的人必得着「天国」最大的赏赐；因为他们接受上帝的旨意作为自己生活的准则。

2．哀恸的人(为罪伤心悔罪行为)：

「哀恸」希腊文用为死者悲哀，为所受者而发的悲恸之情。这个福份有三种解释：

①按字意：凡能忍受得住，生命中最痛苦的忧伤者，有福了。忧伤对于我们可有两种作用：世上没有一件东西能像忧伤，使我们知道人间的仁慈，与上帝的安慰和怜悯。

②凡为这世界的忧愁和痛苦而极度忧伤的人，有福了。

③凡为自己的罪和他自己的不配蒙恩，而感到极端忧伤的人，有福了。

基督教是以罪恶感为起点，凡为自己的罪恶极度忧伤，为自己的罪在上帝与耶稣基督身上所造成的恶果而心碎，为了看见十字架，并为了罪恶所造成的毁坏工作而感觉惊恐的人有福了。这称为痛悔的经验。

3．温柔的人(谦卑的心)：

意谓不求居于首位，只安静和悦的服从，依赖上帝，忍受不公正的待遇和压迫而不以武力相见，对那伤害他的人不存恨恶和报仇的心。只有到上帝的主权完全建立在世上--切压迫和不公正的势力都被除去，那时应许才能成就。这样，温柔的人在地上掌权也就等于他们分享上帝在这世所执行的王权。

在希腊文「温柔」就是(Praus)是一个道德上的用语：

①凡在适当的时候发怒，在不适当的时候从不发怒的人有福了。

②每一种天性，每一个冲动，每一样欲望都在完全自我控制的人，有福了。

③凡心存谦卑，知道自己的无知、软弱与需要的人，有福了。

4．饥渴慕义的人(属灵的渴望)：

「饥渴」是形容他们深切想望要得到这件不可少的好东西藉以支持自己的生命，要得着那圆满真实的生命。

实际上它的真义是：你对于良善的需要到什么程度？是否像饥饿的人需要食物，干渴濒死的人需要水，那样的需要良善。

按希腊文的文法，饥与渴二动词后面有所有格；因此此福应释为：凡渴望全部的公义，如同饥饿的人渴望食物，干渴濒死的人想望饮水的人有福了，因为这样的人一定会得到真正的满足。

耶稣对他们的应许乃是：他们的缺乏必被充分补足，必要得着「饱足」，必得圆满的义，就是上帝在他国中所赐的恩赐。

渴慕义理，灵性饱足，是个「福人」；困为人若懂得义理，就乐观人生，积极人生，生活内容永远充实，是由福音充实人生，饱足人生。

5．怜悯人的人(同情饶恕的爱)：

这是一完全同情的福份。同情是由两个希腊文sun意即同在与paschein意即受苦或体验组成的，其意谓：与另一个人一同体验事情，实在的经历他所经历的一切。

因此，第五福份的诠释为：凡进入人内心的深处，以别人的眼光观察，以别人的见解思想，以别人的心情感受的人有福了。因为上帝晓得只有这等人在上帝审判的日子必蒙怜恤，有份于荣耀的国度。

6．清心的人(清洁内心的人)：

「心」在圣经的文字中是指人全部灵性生活的中心机关，包括思想。意志和感觉在内。在这里所说是指心思清洁，没有为己和其他不洁的思想。可不必指道德上的完全人，就是与上帝有正当关系的人。

于希腊原文katharos其基本意思是「不混杂」、「不伪装」、「不搀合」的人，因此第六福份应为：动机绝对完全纯正的人有福了，因为有一天他们必得见上帝。

7．使人和平的人(使人和睦)：

「和睦」指人关系的状况，一种和谐的关系，就是以善胜恶的人，如诗篇卅四篇14节：「离恶行善，寻求和睦，一心追赶」的人。使人和睦的人是真以色列人，为上帝所喜悦认可作他的儿子。

因此，可诠释为：凡使这世界成为全人类更美好的居住之地者有福了，或：凡建立人与人之间正当关系的人有福了，因为他就是作上帝的工作。

8．为义受逼迫的人(为公义受迫害的人)：

指那些忠实于上帝的旨意，树立上帝的真理。公义以及纯正的准则而拒绝向异教的势力屈服或降服在偶像之前的人。

在这里包含的有一种思想，就是耶稣的门徒他一切所作的并为他名所受的苦，都必升到天上上帝面前储蓄起来如同资本一般，到了时候必要连本带利的归还，他们的福气是精神不死，永远站在上帝这边。

所以，忍受逼迫是向基督表明忠心，参与伟大的时机；人若为他的信仰受苦，就与基督成为最亲近的伴侣。

总之：耶稣的教训「人福」是基督徒强调的「福」，与台湾社会的幸福观是不同的。基督徒不追求自私的「五福」(富、贵、财、子、寿)，不欣慕「口福」与「眼福」；我们所追寻是恒久的「天福」，就是：得天国、受安慰、承接士地、得饱足、蒙怜悯、见上帝、做上帝的儿女，与做天国民。基督徒也应从虚心、哀恸、温柔、欣慕真理、怜悯人、清洁心地、使人和平(睦)，以及受迫害的品格上来做「福人」。真正的「福」是福音中的天福，而非世俗化所强调的「福」。

〖四、「八」字与命运的「福」 〗

中国人习惯以［八」代表多数，「八」乃「地数」，是「四方四隅」的总称，就是东、南、西、北、东南、西南、东北、西北等各方向，叫做「八方」，意思就是所有的方向，山此桁化而产生「八」的使用。有一些事物，也冠以「八」字表示「众多」之意。

其次，「八仙」(吕洞宾、钟离权、蓝采和、韩湘子、李铁拐、张国老、曹国舅、何仙姑)可能与道家的卦数--「八卦」有关。按易经系辞上传云：「易有太极，是生两仪，两仪生四象，四象生八卦，八卦定吉凶，吉凶生大业。」八卦是：干、兑、离、震、巽、坎、艮、坤，由八卦可发展成六十四卦，又六十四卦各有六十四种可能的变化，最后共有四千零九十六个变化，是千变万化，因此说「八卦」可以解说各式各样的疑难，而被用于占卜算命，这就是易系辞上传所说：「八卦定吉凶，吉凶成大业」的意思。

「八仙」、「八卦」则从其「八」，暗示它所蕴含的莫测变幻，无边法力，可以拯世济民。「八仙」亦成为「吉祥、如意、长寿」等福份的化身，八位吉神，象征千祥云集，百福骈臻，尤其是悬弧蜕辰，更能代表祝福之意。原「八仙」是度脱众生，接引仙界，因为时代的变迁，「八仙」成为「赐福」的表征，而大受民间群众的喜爱。

人生存世间普多于乐，幸福少于祸患。尽管人生是：「落土时，八字命」，只可：「恨命无怨天」；毕竟还是想尽了办法来逃避命运的桎梏。要逃避这些不吉兆的方法，就是：占梦、听香、问神、降乩、关亡、算命、相命、卜卦、择日、堪与等等巫术的运用。

天命思想对国人的影响力实在太大了。算命专门根据人的生辰八字，配以阴阳五行方位干支，按天星运数来推算人命运的好坏、寿数的长短，生相的离合，婚姻事业的成败；并以人面部的特征，手纹或骨骼的特征，甚至走路的态度来判断人命运的吉凶。所以相命分有「面相」、「手相」、「摸骨相」等类。

基督教信仰否认「落土时，八字命」，这种命运先定的思想，同时又否定人的生辰八字、面貌、手掌、骨格、姓名等为一生命运的记录。人若不在有生之年，用双手努力奋斗，创造自己的前途，就没有好命可言。一个相信天命的人，就缺乏了这样的奋斗意志，因为一生既系命运所注定，所谓：「命里有时终须有，命里无时莫强求」，富贵贫穷何须计较，故没有什么进取心可言。由此，若台湾社会民众对于「富、贵、财、子、寿」这五种现世的福祉当做为一种判断命运之尺度者是错误的。

财富几乎是人人想要得着的，因此中国民间传说的诸神中，「财神」自古至今都广受欢迎。「恭喜发财」是过年时常常可以听到的吉祥与祝福的话，农历新年期间，许多人家都贴有财神像，年初五「财神诞」做生意的人多按俗例拜祀财神，以图吉利，发财求福。

中国人皆相信有财神爷在掌管人间的财富，于是想发大财的人，便烧香祭拜讨好财神爷。财神不只一位，凡与钱财有关的神灵，都可以有资格晋升为财神。一般来说，财神有：正财神、偏财神和文、武财神。

文财神是「增福财帛星君」，是北斗星之一，经常与福、禄、寿三星合在一起，再加上一个喜神，称为「五福神」，为民「招财进宝」。

武财神有二，一指关帝，一指赵元帅；民间传说，武财神赵公明元帅，右手执鞭，左手托着一个元宝，相貌威勇，骑着一头黑虎(虎爷)，乃是咬钱来送人。武财神可以使人获得利润，虎爷能送钱来，故此武财神比文财神更突出而更受人崇拜。

因此，由求财富福祉，占卜亦用于问个人的祸福，占卜算命对象也由国家社族的吉凶转为个人「妻财子禄寿」的诸事；甚至，以紫微斗数来象征人的一生吉凶祸福。

紫微斗数是以北斗星群、南斗星群、紫微垣群星及其他杂星-一五颗星曜的运转变化，各赋于不同意义，然后视其排列组合方式，阐释人生命的变化。

新生命杂志披露，在台湾一位紫微斗数名家在数年内接获十八万封求助的倍。一家出版风水命理的出版社，十年内出书量高达四百多种，有些书甚至已发行第二十版。还有，据统计，台湾每二个人中就有一人普算过命，甚至女性算命的比例是62％，男性则仅有38％，女性比男性高出24％。

为什么这么多人如痴如醉热衷于占卦算命？原因何在？据分析归纳结论：

1．认为命与运不同：「命」是已经「命定」或说命中注定，不可能改，但「运」则可改，或作法解救、转变、花钱作解以求转运；故此许多人去看「命」，实际上是求改「运」。

2．求功名利禄：一切卜卦算命，所求的无非是今生的钱财利禄与幸福；因为没有从神来的特殊启示，更没有想到「来生」的问题。

3．焦虑压力与趋吉避凶：现代人感焦虑压力般彷徨没有安全感，这种心理因素难免催使人去找相师以求「指点迷津」了。

4．好奇好玩：另有一些青年人与大专学生，为好奇与赶流行而去算命，把算命当成一种具有挑战性的娱乐，对算命的结果也仅是姑且听听的态度。

人类学家李亦园在＜信仰与文化＞书里一篇「说占卜--一个社会人类学的考察」，皆认为卜卦算命有正面的社会意义或社会功能，他们提出之论点：

1．基本上，占卜能帮助人们消除疑惑和因疑困所引起的忧虑不安，对人心理的稳定有意义与作用。

2．从社会层次上讲，占卜有时发挥了社会制裁的功能，维持社会的安定，并可用以统合不同之意见。

3．占卜的方法如与社会的基础价值观念相结合而得到价值观的支持，则占卜将更强固地存在于社会中。

4．算命问卜，也能成为倾吐，谘商的管道，或发挥开导的功能，即含带心理辅导的一些功能和贡献。

但笔者不敢苟同，据研究及耳闻目睹，占卦算命简直有百弊无一利，许多人被误导，身受其害，造成许多悲剧。

命理事实上只是把人的焦虑麻醉掉。齐克果曾指焦虑本来可以成为一种人生教育，开启人探寻真理，了解自己，同时也让人了解社会不平造成人生没有前途，进而改进和批判社会的错误；但算命却使人认命，不想改变现状，而成为社会中麻醉品。

盲目的迷信，导致卜相成了一种自欺欺人的术说，因此相师简直不是「相命」，是「要命」。于一九七七年台湾省政府见事态严重，特出版一本「迷信害人知多少」的小册，免费赠送，提到一桩「算命」变「要命」的血的教训。

申命记第十八章9-14节，在此的「预言」里面牵涉到撒但的邪灵工作，它的本质是迷魂阵。

世俗算命的动机，不外是升官发财，个人安全健康，世俗生活的欲望。张老师月刊所作的统计，超过百分之六十的人，所关心的是有关前途命运和事业问题。问婚姻及感情交友的占四分之一。甚少人算命是对于生命价值的肯定，个人职责的实践及对自我积极的开拓，丰富的人生追寻。

总之，俗信一个人的成功或失败，均与「运」(运途)有关。「运」也是「天」所安排好的，故又称「运命」、「运气」。人一遇「好运」就凡事如意。

为此我们的先民不得不相信，凡事都要依靠「天时」、「地利」、「人和」、「运途」等命运的安排及自己的修养，再加上神明的协助才得以成功。

「命运天定论」固然是个传统的文化现象，可是这类宗教文化之于现代社会的影响，及其对时下台湾民间宗教人所塑造的心态是否健全的问题，就值得加以批判了。在时下的社会环境中人若不懂去努力奋斗，就他的命底再好也是徒然，根本难以在社会上立足。人是社会性角色，因此人命运之好歹根本与他的命底无关；应该是与国家有否强盛，社会是否安定，经济是否繁荣，来加以决定，否则「命运天定论」实在与现代潮流格格不人，明显地阻碍社会进步。

〖五、结论：信靠上主的「福」 〗

人间最健全的宗教信仰，就是懂得信靠生命源头的上主。汉字的「福」字是「神」字边的，指示我们真正的「福」是由天而降的，上帝所赐的「福」不是一件两件的，乃是各样的。多数的。无法计算的，他的恩惠、慈爱也是丰盛的、无量的！但需在耶稣基督里的人才享得着。

因此，人生需要宗教信仰，为寄托的健全信念，因为精神生活比物质生活重要。并且要信靠上主才得真「福」。

台湾民间追求的是「福气」。

所谓「平安」是福，「富贵］是福，「五福临门」的富贵财子寿更是福。或者门联上的吉句：「国泰民安」、「凡事如意」、「荣华富贵」、「开张大吉」、「招财进宝」、「金玉满堂」、「六畜兴旺」等，都是福祉的内容。

然而基督徒所强调的「福」，都是更高的层面，是「信靠上主」，认识创造他的源头。

信靠上主的具体表现：知道生命的可贵，不惧人间的困苦，内心充满平安与喜乐。

1.凡事交托上主

2.存有感谢心念

3.效法历代圣徒伟迹。

让我们追求一个真宗教，走信靠上主的人生过程，成为一个胜利者。