《有效的祷告》 前言

《有效的祷告》

前言

每位重生得救与神和好的基督徒，最重要而且第一件必须作的事，就是奉主耶稣的名向神祷告，也就是对神说话。这是属神儿女的权利，好象儿女向父母说话那样自然。

圣经是神的话，就是神借着圣经向世人说话，所以祷告和读经是基督徒最基本和最起码的属灵生活之一部份。


一、何谓祷告

祷告就是人与神倾谈，读圣经是聆听神对人说话。许多人把祷告比喻作属灵的呼吸，圣经则是属灵的粮食，这两项都是灵命中必不可缺少的要素，这比喻也是非常恰当的。

有人说：「我不会祷告」，不信主的人说这话情有可原，信主的人就不应该说。因为祷告是信徒与天父谈话，好象儿女和生他们的父亲说话一样，既是自然、又很亲密，除非不是亲生的父子关系，否则儿女不应该不懂得和父亲说话。如果我们是从神生的，必有神儿子的生命，就可以呼叫阿爸、父，坦然无惧地来到他施恩的宝座前，为要得怜恤、蒙恩惠、作随时的帮助。有人很怕威严的父亲，但我们的天父却是满有怜悯慈爱的真神。

圣经说：「祂不长久责备；也不永远怀怒。祂没有按我们的罪过待我们；也没有照我们的罪孽报应我们。天离地何等的高，祂的慈爱向敬畏他的人，也是何等的大。」(诗一O三8至11)我们生身之父可能不够体贴儿女，但天父对我们最了解，因为「他知道我们的本体，思念我们不过是尘土。」(诗一O三14)

世上的父亲可能受本身条件和客观环境所限，往往不能满足我们所求所想的，对我们爱莫能助；我们在天上之父却是无处不在、无所不能，祂「能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。」(弗三20)

主耶稣教导我们的祷告，就是以「我们在天上的父」为开头，这是多么亲切的称呼！


二、祷告的对象

究竟向谁祷告？这是一个最重要的问题。在许多宗教里，都有祷告的仪式，虽然形式不同，总有一个敬拜的对象，但是如果向不能垂听人祷告的教主或偶象祈求，不但徒劳无益，并且惹真神发怒。耶和华神说：「除了我以外，你不可有别的神。不可为自己雕刻偶象，也不可作什么形象，仿佛上天、下地，和地底下水中的百物。不可跪拜那些象，也不可事奉他，因为我耶和华你的神，是忌邪的神……。」(申五7至9)

有无数的人敬拜假神，把人手所造的偶象作为祷告的对象，有些顽固的无神论者，当他们遭遇急难，发现无法自救时，也会自发地向一种比自己更高、更有权威的超然力量祷告，希望从那里获得帮助。因为他们不认识真神在哪里，所以这祷告就如同对着空气喃喃自语。

我们应当认识创造宇宙万物的独一真神，万军之耶和华，他是圣父、圣子、圣灵三位一体的真神。父神曾差遣他的独生爱子耶稣基督，谦卑降世为人，成了肉身，是借着圣灵由童贞女马利亚而生，为了救赎全世界的罪人，被钉死在十字架上，并且复活、升天，现在坐在父神的右边不停地为属他的人代求，成为神与人之间唯一中保，我们正是靠他而脱离罪恶才得与神和好，得称为神的儿女，将来还要被接到神的国度与基督同作王，所以我们现在就可以向这位真神祷告。相反地，有许多人到处烧香拜佛去拜假神，殊不知魔鬼有时也会显异能欺骗人，使人产生错觉，以为它灵验，结果受骗，痛苦一生。

我们必须奉主耶稣基督的圣名来求，才能蒙父神悦纳，因为主耶稣在十字架上流血的大功已告完成，现在复活的主已经得到天上地下所有的权柄。奉他的名求就是我们靠他的功劳而不是靠自己，神既已悦纳了他，所以我们这样向父神无论求什么，他就必赐给我们，这是我们向神所存坦然无惧的心。


三、祷告的意义

（一）尊崇神：

主耶稣教导我们祷告的最重要意义是敬拜神，使神的名得荣耀，主祷文的开始就是「愿人都尊祢(神)的名为圣」，接着就是「愿祢的国降临，愿祢的旨意行在地上，如同行在天上。」这表明我们对神的国和神的义之态度，我们要倒空自己，让神的国降临在我们心里，使神在我们的心灵里居首位。不信主的人让魔鬼和假神在心里居首位，可惜许多信了主的人，虽己脱离了魔鬼和罪恶，他们的老我和肉体仍和基督争首位，神的旨意就无法在他们心中自由运行。地上的君王只能在他所管辖的国里颁发命令，使他的旨意可以在这个国里彻底执行，别处则不行。现在神的旨意在天上可以顺利地推行，他还需要地上的人能遵行，因为他是统管天上、地上、地底下一切的主宰。可惜在地上常受阻碍，因为在地上除了有魔鬼的势力之外，还有出自人的障碍，我们如要让神在我们的心中掌权为王，就必须除去魔鬼的权势和治死与圣灵为敌的肉体，神的国才会降临在我们心中，这样神就从我们身上得荣耀。这不但是我们应有的心愿，也是对神的最高崇拜，主祷文的最后部分：「因为国度、权柄、荣耀，全是祢的，直到永远，阿们。」只有这位独一之真神才配得这样的荣耀。主祷文三分之二的内容部是为荣耀神的名，可见使神的名得尊荣的祷告才有意义。

（二）与神作「爱」的倾谈

人们对心爱的人常有说不完的话，总嫌时间过得太快，巴不得日子越长越好。对心爱的人倾心吐意时，总想表示自己的爱慕。有许多基督徒很爱主，也为主努力作工，他们虽知道祷告很重要，内心却不渴慕，每日虽有祷告，但是多为自己的工作或某些需要祷告，为所关心的人代祷，很少用祷告来表示对神的敬爱，有时甚至匆忙地循例祷告几句，自己安慰自己说：「神是无所不知的，祂知道我的需要，我祷告之前祂早已知道我的心思意念，何必作很长的祷告呢？不如把那祷告的时间用来为神工作更好! 」或许有人说：「我知道祷告很重要，只是我太忙了，没有时间祷告。」这些说法好象有道理，其实是缺乏「爱」，没有把神当作所爱的对象，没有如饥似渴地找时间或机会去和神倾谈。有一些深受痛苦或久被罪恶捆绑的人，当他们被神拯救得蒙主耶稣十字架宝血洗净之后，每逢仰望十字架恩主之时，马上热泪盈眶，感谢不尽，赞美不止。他们非常喜欢祷告，把祷告视为对神之爱的流露，情词生动活泼，充满感恩。这就好象主耶稣对西门所说：「一个债主，有两个人欠他的债，一个欠五十两银子，一个欠五两银子，因为他们无力偿还，债主就开恩免了他们两人的债，这两个人哪一个更爱他呢？」西门回答说：「我想是那多得恩免的人。」耶稣说：「你断的不错」(路七41至43)。所以主耶稣最后说：「他许多的罪都赦免了，因为他的爱多，但那赦免少的，他的爱就少。」(路七47)当我们懒于祷告时，我们要思想挂在十字架上的恩主耶稣，祂为我们受苦的大爱，好激起爱祂的心。我们要向主祷告说：「愿祢吸引我，我们就快跑跟随祢……我们要称赞祢……爱祢是理所当然的。」(歌一4)。

（三）为得能力

(1)能力泉源在于神：基督徒活在世上，必须求神赐各种能力，包括体力、智力、灵力，都是我们所必需的。只有身体健康，有充沛的体力和智力，才能更好地学习、生活和工作。只有灵力充足，才能使灵命更丰盛。我们的身体是神的殿，我们不但要爱护自己的身体，还应该求主保守健康平安，并赐智能以处事为人。所罗门王不为自己求福求寿，只求智能能管理百姓，他的祷告蒙神喜悦，神不但应允他所求的，并赐他聪明智能，甚至超过他前后的人。神也将他所未求的富足、尊荣赐给他，列王中没有一个能比得上他的。圣经说：「你们中间若有缺少智能的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。」(雅一5)可惜有些人自以为聪明超人，目中无人，以致失去神在这方面的祝福，实在是极其糊涂。

基督徒要从世人中分别出来，作世上的光和盐，见证神的荣耀，这不能靠自己作好，必须从神那里支取灵力。主耶稣用萄葡树和枝子的比喻，来说明祂与信徒的关系，这是极其恰当的。枝子必须连于萄葡树，才能结果子，主耶稣说：「我拣选了你们，并且分派你们去结果子。」枝子的生命来自萄葡树，耶稣也说：「我是萄葡树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子，因为离了我，你们就不能作什么，人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。」(约十五5至6)可见信徒必须紧紧连接于能力的泉源--我们的神。

我们所有的能力，都是从祷告得着，「多祷告多有力量，少祷告少有力量，不祷告没有力量，祷告有力量。」这是一首很切实的诗歌，这是基督徒生活的一个定律。

(2)靠主才能发挥能力：有人认为要使人生更有意义，应当多做一些对人类有贡献的事业，所以许多基督徒都认真工作，认为做好工作就可以荣耀神的名，这是很好的态度。神的许多仆人使女整天所忙的圣工，都是为主而作，他们埋头苦干，任劳任怨。有的人却忽略了祷告的生活，祷告时间很少，难怪有时会感到灵命日渐枯竭，至终会懊悔「舍己之田不耕而耘他人之田」。如果要发挥我们的工作能力，必须先从能力的泉源支取，这样才会把能力源源不绝地发挥出来。汽车司机绝不会认为把车停在加油站添油是浪费时间，只有不断地加油才能继续开动引擎行车，行车越远需油也越多。同样，基督徒和神的工人也不能只工作不祷告，如果单靠自己的能力、才干，拼命去作，可能终于失败。马丁路德与罗马天主教会对抗的时候，每日有许多的要事须处埋--讲道、写作、为真理争辩，他说：「我每日如果没有三小时的祷告，便不能向前进行。」古今中外神所重用的许多人，他们的秘诀就是与神有亲密的交通，多进入至高者的隐密处，难怪他们发挥超人的力量。

圣经说：「祂(神)不喜悦马的力大，人的腿快，耶和华喜爱敬畏祂和盼望祂慈爱的人。」(诗一四七10)我们不要自以为力大腿快，这样的人不能被神所用。神所重用的人不是法老王宫里的摩西，乃是米甸旷野牧养羊的摩西；不是迦玛列门下严守律法的扫罗，乃是那在大马色途中悔罪后而改变的保罗。神子耶稣基督开始传道之前，尚且被圣灵引到旷野禁食四十昼夜，与神独自相交，满带圣灵的能力回到加利利，祂的名声就传遍了四方。神子尚且如此，何况我们作祂门徒的人呢！祷告就是工作，我们不要忘记祷告是工作的开始，没有以祷告为开始的工作，它的后一部分一定会失去能力，使这项工作归于失败。

(3)靠主工作才能省力：耶稣复活之后，西门彼得在提比哩亚海边向另外几个门徒说：「我打渔去，」他们说：「我们也和你同去。」他们就出去，上了船，那一夜并没有打着什么。天将亮的时候，耶稣向这些门徒显现，亲切地吩咐他们，说：「你们把网撒在船的右边，就必得着。」他们便撒网下去，竟拉不上来了，因为鱼甚多。这事实叫我们看到这几位门徒整夜打鱼，他们一定在船的前后左右都撒过网，但是整夜劳苦却一无所获，现在只按照耶稣的一句话去行，非常简单地把网撒在船的右边，竟有意外的收获，远超过他们所求所想的。多少时候我们因不先祷告，只为某事奔走劳碌，花了九牛二虎之力，结果徒劳无益。如果我们先去安静地求问神,祂会借着圣灵的启示，指出你当行的路，只要你肯按神的指示去行，就会事半功倍地成就奇事，我们为何不走这捷径，反舍近求远呢?

我们生活在这世上，有物质、精神和灵性上的需要，既需要粮食，也需要灵食。神在造人之前，己经先立伊甸园，预备各种菜蔬和果子，好作人的食物。神的本意就是愿意「常施恩惠，从天降雨，赏赐丰年，叫人饮食饱足，满心喜乐」(徒十四17下)可惜始祖亚当犯罪之后，被赶出伊甸园，必须终身劳苦，才能从地里得吃。主祷文叫我们向天父求：「我们日用的饮食，今日赐给我们。」我们可以为生活必需品祷告，神很乐意赏赐给我们。但我们不应当特别挑剔要吃什么，喝什么，穿什么，而应当有衣有食就当知足，神会按我们的需要供给的。有位奉献到非洲的女传教士，为主撇下家人而孤单地去到荒僻地方传福音，后来病重，无钱治病，连吃的东西都没有了，她唯一的办法只有跪下来祷告，求神供给她的需要。刚祷告完，邮差敲门送来一大邮包的东西，原来是从苏格兰的团体寄来许多燕麦粉，再没有别的了。她开始时感谢领受，天天煮燕麦粉吃，后来实在吃腻了，几乎不能下咽，这样整整三个星期，她除了燕麦粉充饥之外，再没有钱买其它东西吃，但她的病却自然地痊愈了。有一次她在见证会中做了这个见证，会后有位弟兄来找她，原来他是一位医生，他告诉这位姊妹说：「根据你所患的病，不该吃别的东西，惟有三星期的燕麦粉最适合你，这不但可以吃饱，而且可以治病。」这时姊妹才明白神为何感动人寄这么多的燕麦粉给她，可见神知道我们的需要比我们自己更清楚。

神不但乐意赏赐我们身体上的需要，还顾念到我们精神上的需要，圣经说：「你要把你的重担卸给耶和华，祂必抚养你，祂永不叫义人动摇。」(诗五十五22)只要我们肯把重担卸给神，我们就有安慰和喜乐。产生精神不愉快的事，往往是事情不顺利，遭灾害或受苦，或有伤心悲痛之事，我们都可以把它卸给神。旧约圣经也记载雅比斯曾求神说：「甚愿祢赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦，神就应允他所求的。」(代上四10)可见祂掌管我们生活上的大小各事，祂愿意听我们的祷告。

不但如此，神更愿意供给我们灵命的需要，神首先救我们脱离罪恶捆绑的痛苦，「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」(罗五8)神不但使我们尝到今生与祂同在的甜蜜，而且叫我们信祂的人都得永生(约三16)。「我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」(腓四19)


四、有效的祷告

如果我们想得到最好的祷告效果，就应该遵照圣经的教导来行。

（一）圣洁的祷告

使徒彼得说：「那召你们的既是圣洁，你们在一切所行的事上也要圣洁，因为经上记着说：「你们要圣洁，因为我是圣洁的。」(彼前一15至16)

「非圣洁没有人能见主」(来十二14下)，想要和神面对面说话，必须没有罪的隔绝，罪恶是使祷告上达于神的最大障碍，好象黑云遮蔽了阳光。耶利米哀叹：「祢以黑云遮蔽自己，以至祷告不得透入。」(哀三44)罪是多么可怕！请看成为肉身的耶稣，在十架上担当世人众罪，甚至使爱祂至深的父神竟掩面不能看祂，以致喊出：「以罗伊，以罗伊，拉马撒巴各大尼。翻出来就是「我的神，我的神，为什么离弃我。」」(可十五34)圣洁的耶稣借着十字架的救赎功劳，使信靠祂的人得到赦罪救恩，得以与神和好。犹如人眼睛患了白内障，本来无法使视线通过，惟有开刀取出障碍物，才能重见光明。如果我们突然发现心灵的眼睛看不见神，祷告不通了，好象离神很远，这必定是我们这方面出毛病，因为神永不改变，也没有转动的影儿，所以我们应当找出自己的病因，请求这位大医生治疗。属灵人对罪的敏感度很高，好象人眼睛中的角膜部位最敏感，有时飞入针尖大小的异物到角膜上去，都能使人眼睛刺痛难以睁开，只有请医生把它清除，才能消除痛苦。所以我们不能与神面对面祷告时，必须求圣灵光照我们的罪根在那里，到主耶稣面前谦卑认罪，求主宝血洁净除罪，我们才能恢复与神正常的灵交。

圣洁的祷告应当包括两方面，一方面是无论犯何罪，即使是隐而未现的罪，都要立即求耶稣十架所流宝血洁净，并要有真正悔改的心，因为忧伤痛悔之心，主必不轻看。每次祷告之前，都要自己审查有无亏欠主之事，求主赦免。另一方面应当常常求主赐力量，使我们保守自己的心，胜过保守一切，因为一生的果效是由心发出(箴四23)，求主给我们有恨恶罪孽的心，让基督丰盛的生命多浇灌在我们身上，使我们有力量去胜恶防罪。防罪比除罪更重要，「预防为主」，我们何不多求主使我们有力量去遵行祂的话、免陷入罪恶泥坑中？虽然主血有奇妙的除罪能力，但犯罪之后再求洁净，对自己总归是很大的亏损，所以我们要预先祈求恩主赐力量，使我们免于犯罪，随时都保持无愧的良心，和三位一体之神保持通畅无阻的灵交。

每位基督徒都应当有服事神的心志，作主合用的器皿。「在大户人家，不但有金器银器，也有木器瓦器，有作贵重的，有作卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁合乎主用，预备行各样的善事。」(提后二20至21)要作贵重的器皿，首先要自洁，圣洁之神岂能使用非圣洁的器皿呢？有人说：「基督徒能力的大小与他圣洁的程度成正比例」，凡想满带圣灵能力的基督徒，必先圣洁而脱离卑贱之事，才能成为合乎主用的贵重器皿。

（二）信心的祷告

耶稣应许说：「你们祷告，无论求什么，只要信，就必得着。」(太廿一22)

信心不是感觉，不是眼见，不是理论，乃是在神的话语上抓住神，支取神的应许。有人发现圣经中神的应许有三万多个，我们常常是「见而信」，但神要我们「信而见」，「信是未见之事的确据」。换言之，信心是相信我们所未见的，信心的酬报就是得见我们所相信的。亚伯拉罕在无可指望的时候，因信仍有指望，虽然他将近百岁，妻子撒拉的生育已经断绝，神却应许要把儿子赐给他，这是不合自然科学定律，令人无法置信的事，但是亚伯拉罕「满心相信神所应许的必能作成。」(罗四21)。原来「亚伯拉罕所信的，是那叫死人复活，使无变为有的神。」(罗四17)信心就是创奇迹。信心的祷告，其实可以测验我们对神信任的程度如何。越多经历神信实的人，他对神的信心就越大，在舒适的环境中很难学到信心的功课，神常借一些难处叫我们学习信心的功课。有时让我们所遭遇的，与他所说的似乎完全相反，或是迟迟总不实现，我们可能怀疑神的全能和信实，殊不知只要肯向前迈进一步，就正是信心赢得冠冕的时候；如果退后，就为山九仞，功亏一篑，失去造就信心的大好机会，也失去许多将得的福分。

我很欣赏信心祷告的伟人莫勒先生的一段见证，有一次，他对船长说，必须按时到桂拜城去，但浓雾使船长肯定的答复说：「这是办不到的事。」他说：「很好，如果你的船不能叫我按时到达，神有别的方法，五十七年以来，我靠神从来没有对人失过约，让我们下去祷告。」船长说：「你知不知雾是多么厚？」他答道：「不，我的眼睛并不看雾的厚薄，我的眼睛只看活的神，祂是管理我一生环境的。」他跪下来作一个很简单的祷告，当他祷告完了，船长刚要接下去祷告，他叫他不必祷告了，他说：「第一，你不相信神会答应你，第二，我相信神已经答应了，用不着你再求了。」又说：「船长，我已认识我的主五十七年了，在这五十七年中，神从来没有一次不听我的祷告，起来，船长，把门打开，你要看见雾已经全消了。」这条船果然按时到达目的地。他的秘诀就是「不见一人，只见耶稣」。许多人看人、看环境，就丧失信心，好象彼得在海面上走到耶稣那里去，见风甚大就害怕，将要沉下去了。他的眼睛若是紧紧地望着主耶稣，则风再大，浪再高，也不会打动他的心。我们应当学习莫勒先生不看雾的厚薄，单仰望活神，信心祷告的成功，就是绝对的信任全能的神，又不看人与环境之恶劣影响。保罗的船遇到危险时，众人的指望都断绝了，他公然对全船二百七十六个不信主的人作见证说：「众位可以放心，我信神祂怎样对我说，事情也要怎样成就。」(徒廿七25)

（三）顺服的祷告

(1)什么是顺服的祷告：主耶稣亲自留下完全顺服的榜样，祂在客西马尼园跪下祷告说：「父阿！祢若愿意，就把这杯撤去，然而不要成就我的意思，只要成就祢的意思。」在神心中，这是世上最美丽的祷告。「祂虽然为儿子，还是因所受的苦难学了顺从，祂既得以完全，就为凡顺从祂的人，成了永远得救的根源。」(来五8至9)。这个顺服的祷告震撼了天和地，使魔鬼彻底蒙羞，使神的名永得尊荣。我国的家庭最讲究儿女顺父母之命，认为「顺即孝」，「孝顺」两个字总是并用。神也最喜欢我们听从祂的命令，所以撒母耳说：「耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。」(撒上十五22)因为顺服本身就是从「爱」出来，如果我们是尽心、尽性、尽意、爱主我们的神，就必定会顺从神的旨意。所以圣经肯定地说：「我们若照祂的旨意求什么，祂就听我们，这是我们向祂所存坦然无惧的心，既然知道祂听我们一切所求，就知道我们所求于祂的，无不得着。」(约壹五14至15)

(2)必须先明白神的旨意而遵行：「不要作糊涂人，要明白主的旨意如何。」(弗五17)顺服神就是遵行神的旨意，遵行之前必须先明白神究竟要我们作什么，「总要察验何为主所喜悦的事」(弗五10)，但是只明白神的旨意而不去遵行就毫无用处，必须知而去行才好。有些人的「老我」之意志往往强过神的旨意，他们不是求神「不要成就我的意思」，反而求神「成就我的意思」，变成制定计划者是「我」，执行计划者是「神」；把「我」摆在第一位，把神退到第二位，这种本末倒置，反要怪神偏待，这是错上加错，难怪神不听这样的祷告。让我们做明白并遵行神旨意的人。 神既然借着圣经向我们显明祂的旨意，当我们读经遇到疑难的时候，如果没有工具书，也没有教师牧师在旁，我们可以祷告神，求祂开我们心窍，使我们能明白圣经，好遵行祂的道。

(3)信与顺服的关系：「信而顺服」这两者不能分开，有信心必肯顺服，有顺服必有信心。譬如说，神应许某事之后，却迟迟没有成就，用这种方法来考验他的儿女，如果单有信心而没有顺服，根本就是矛盾。神应许赐迦南地给亚伯拉罕的后裔，那时他还没有孩子，整整过了二十五年才生以撒，直到约书亚领以色列人进入迦南时，已经历好几代的时间，神的应许才全部实现，这是神耽延吗？不是，原来主看一日如千年，千年如一日，神有他自己的计划，我们没有资格去干涉，只能完全顺服在神的脚前，因为主的暂缓并不等于拒绝。神对许多信徒的祷告批示着：「我的时候还没有到」，神有他规定的旨意，也有他规定的时间，他所定的总是最好，他绝不会有丝毫错误，我们只有顺服，正如一首很熟悉的诗歌：「信靠顺服，此外并无别法，若要得主的喜悦，惟有信靠顺服。」只有信心加上顺服，才能完全成功。

（四）谦卑的祷告

诗人语重心长地写道：「耶和华阿！谦卑人的心愿，祢早已知道，祢必预备他们的心，也必侧耳听他们的祈求。」(诗十17)

神喜欢听谦卑人的祷告，从主耶稣的比喻中，可以看到一个遵守律法，自以为义的法利赛人，另一位是自卑的罪人税吏，两个人都到殿里去祷告。从人的眼光来看，那法利赛人是守律法的好人，这位税吏是个贪官污吏。谁知道人是看外貌，而神察看人的内心。税吏虽然过去可能犯过不少的罪恶，但是他「远远的站着，连举目望天也不敢，只捶着胸说：‘神阿！开恩可怜我这个罪人。’」(路十八13)他痛悔前非，谦卑认罪，因此耶稣的评论是：「我告诉你们，这人回家去，比那人倒算为义了，因为凡自高的，必降为卑，自卑的，必升为高。」神不看人犯罪程度如何，而是看他悔改的决心。大卫王为了娶乌利亚的妻子拔示巴，既犯奸淫，又犯杀人之罪，可以说是罪大恶极，耶和华甚不喜悦。但是他立即彻底悔过认罪，他痛切地祷告说：「求祢将我的罪孽洗除净尽，并洁除我的罪，因为我知道我的过犯，我的罪常在我面前，我向祢犯罪，惟独得罪了祢，在祢眼前行了这恶，以致祢责备我的时候，显为公义，判断我的时候，显为清正。」「神所要的祭就是忧伤的灵，神阿！忧伤痛悔的心，祢必不轻看。」(诗五十一2至4、17)大卫王没有为自己的罪略加掩饰或狡辩，只知错认罪，并且因自己的罪更称颂神的公义和清正，由于他的谦卑祷告，竟然打动神的心，不但把他的罪一笔勾销，而且使他在罪蒙赦免以后所生的所罗门，比犯罪前所生的儿子更聪明，而且成为主耶稣肉身的祖先，是犹大国历史上最伟大的君王之一。 大卫王成功的秘诀就是谦卑，他没有因为百姓的称赞：「扫罗杀死千千，大卫杀死万万」而自夸，也不因为自己是以勇士闻名天下而骄傲，反而在当了以色列王之后，每次要和敌人打仗之前，先用谦卑的心去求问耶和华：「我可以上去攻打吗？」他每次都遵照耶和华所吩咐的去行，难怪圣经多次提及「大卫无论往哪里去，耶和华都使他得胜」(撒下八6、14)，也说他是合神心意的王。圣经多处提及骄傲之败，和谦卑之荣，「败坏之先，人心骄傲；尊荣以前，必有谦卑。」(箴十八12)

（五）恒切的祷告

圣经提到：「你们要恒切祷告」(西四2)；「祷告要恒切」(罗十二12下)

祷告生活中失败的很普遍原因，就是缺乏恒心的祷告。开始祷告时可能很热切，但是祷告几天或几星期以后，如果还没有得着就灰心丧志了，不想继续祷告下去，成了有始无终、半途而厌的祷告，这是祷告的致命伤。「耶稣设一个比喻，是要人常常祷告，不可灰心。」(路十八1)那么我们究竟要祷告到什么时候才停止呢？难道不能把事情完全交托在神手中而停止祷告吗？要停上祷告只有两个条件：就是神已成就你的祷告，或是信心的眼睛确实已经看见神成就你的祷告了，也就是神已成就或将成就你所求的，当你有完全把握时就可以停止为此事祷告了。在你还不完全清楚或没有把握之前，应当恒切地继续祷告，圣经说：「你们寻求我，若专心寻求我，就必寻见。」(耶廿九13)莫勒先生曾为他五个尚未信主的朋友祷告，虽然一时看不出有什么成效，但他并不灰心，仍继续祷告，直到五年后，第一位朋友得救了，十年后，第二和第三位朋友得救了，廿五年后，第四位朋友又得救。直到他逝世好几年之后，第五位朋友才得救。如果每个基督徒都能象他这样有爱灵魂的心，不灰心地恒切祷告，得救人数早已可以满足神的心意了。

（六）随处的祷告

「随处祷告。」(提前二8下)

许多人都会觉得很难做到不住的祷告，因为每个人都忙于自己的工作、学习、生活，哪里有空整天不住祷告？实际上，不住祷告并不是把所有的事都撇了不干、去整天祷告，乃是要学习随时随地祷告。它可以帮助你读书更聪明，生活更有条理，工作更有能力。譬如尼希米为了重建自己的家园，求亚达薛西王使他请假回国去办事，圣经记载：「王问我(尼希米)说：‘你要求什么？’于是我默祷天上的神。」(尼二4)尼希米一边和王说话，一边内心向神默祷，把祷告和要办的事调和在一起，这就是「随处祷告」(提前二8下)随时与神交通，不受时间空间的限制，因为我们所信的是无所不在、无所不能的神，所以我们或在家、或外出、或工作、或休息，个人或与多人在一起，坐着、站着，或跪下，都可以向神默祷，不拘外表形式，只在内心常与主灵交，必然会使人因祷告尝到甘甜而不住的祷告。有位姊妹见证说：「每天除了清晨定时和主交通之外，还须有不住的祷告，我为了要数算神在每周究竟听我几次祷告，就作了有效祷告的记录，谁知每周竟然都有几十次，最高记录是一周中神听了八十三次不同的祷告，若不记录，往往很容易把人以为是小的恩典忽略过去。」这位姊妹是在医学院读书，身体虚弱多病，功课又繁重，她需要每一节课求主使她精神高度集中，每天都要求主赐她够用的体力，每次的考试都需主赐智能，当信仰上受到逼迫时更需求主赐灵力，凡事都为了荣耀神的名而求，所以她借着不住的祷告得到无数的好处，从神那里得到源源不绝的能力，只要你肯不住祷告，神所给你的是取之不足、用之不竭的恩典，这是成功祷告的秘诀之一。

（七）儆醒的祷告

耶稣说：「总要儆醒祷告，免得入了迷惑，你们心灵固然愿意，肉体却软弱了。」(太廿六41)

主耶稣在被卖的那一夜，在客西马尼园谆谆地吩咐他所爱的门徒：「总要儆醒祷告」，祂与魔鬼的争战，已到决定性的阶段。「我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」(弗六12)

魔鬼的诡计多端，他惯用的手法如下：

1．强暴威吓：「因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。」(彼前五8)魔鬼显其狮子原形，用强暴的宗教压迫，使人畏惧而卖主卖友，或是因怕死而做一些违背良心的事情。圣经揭示撒但的手法，特别提到：但以理和三位朋友在吼叫的狮子尼布甲尼撒王和大利乌王面前，能用坚固的信心抵挡他们，这是他们儆醒祷告的结果，他们从开始就不以王膳和王所饮的酒玷污自己，可见他们有谨守的心，在国王的禁令之下，但以理与素常一样，一日三次双膝跪在神面前祷告，这就是他胜过仇敌的原因，我们须要效法神的忠仆。

2．各样诱惑：「不要爱世界和世界上的事，人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲。都不是从父来的，乃是从世界来的。」(约壹二15至16)。魔鬼最常用世界上的事来诱惑人。

①肉体的情欲：圣经记载不少因肉体情欲而失败的故事，应当作我们的鉴戒。这典型的例子就是参孙败于坏女人大利拉的手里，他是一位罕有的大力士，却因好色而惨败，使非利士人剜他的双眼，最后抱住托房的两根柱子，尽力屈身，使房子倒塌，与仇敌同归于尽。大卫王因乌利亚的妻子拔示巴而犯罪，以致受神责备，使刀剑永不离开他的家，例如王子之间的彼此残杀，儿子押沙龙对他叛逆等等，可以说他吃尽了苦头，幸亏他很快悔改认罪，才蒙神特别祝福。圣经也记载约瑟如何摆脱主母以目送情、勾引他犯罪的事，约瑟能在情欲诱惑之下得胜，乃因他有儆醒的心，他对主母说：「因为你是他的妻子，我怎能作这大恶得罪神呢？」(创卅九9下)约瑟有儆醒自守的心，怕得罪神，这是抵挡魔鬼诱惑的最好办法。

②眼目的情欲：在这花花世界之中，从眼睛看到五光十色，会引起人的贪心欲念。当以色列得到许多战利品时，亚干就看中了美好的示拿衣服，二百舍客勒银子，一条五十舍客勒的金子，就暗暗地藏起来。耶和华特别吩咐不可取那当灭的物，以免连累以色列的全营而受咒诅，原来耶和华叫金银铜铁都要归耶和华为圣，这些不是当灭的东西。而当灭的物是指美好的示拿衣服，可以引起以色列人的眼目情欲，亚干不遵守神的吩咐，以致使以色列人攻打小小的艾城时吃了大败战，是由于亚干一人在这方面受了魔鬼的引诱而犯罪的结果。今日的时代中，到处有示拿的衣服在引诱人，例如性的开放，荒淫的影片，淫秽的小说报刊，裸体的画片，甚至有些国家开放的脱衣舞和海边上的天体表演等等不堪入目的情欲魔影，以及美其名为旅游的活动，都吸引大批的色情狂徒，什至美其名为艺术欣赏，把眼目情欲的罪恶视为艳福，把放纵兽性与兽欲、看为人生的最大乐趣。还有「贪财」是万恶之根，谋财害命是今天世上极多见的罪恶，这也是由眼目的情欲而来。宋尚节博士警告青年基督徒，必须当心两件事：一是美色，二是钱财。我们必须儆醒，因为狡狯的魔鬼千方百计的攻击我们，想使我们因不察而犯罪，使主名受到羞辱，我们的灵命当然也受到极大的亏损。

③今生的骄傲：圣经记载有两个赫赫有名的国王，正在得意忘形夸耀自己时，立即受神惩罚。一个是巴比伦的尼布甲尼撒王在王宫里游行，［他说：‘这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么？’这话在王口中尚未说完，有声音从天降下说：「尼布甲尼撒王阿，有话对你说，你的国位离开你了。」(但四30至31)。还有一个是「希律在所定的日子，穿上朝服坐在位上，对他们讲论一番，百姓喊着说：‘这是神的声音，不是人的声音。’希律不归荣耀给神，所以主的使者立刻罚他，他被虫所咬，气就绝了。」(徒十二21至23)。

许多人因为有名利地位，高官厚禄，真才实学，荣华富贵，成了他今生的骄傲。有位住美国的博士，他生了「天才」儿子，是美国华盛顿大学十五位「天才」学生之一，他的外甥也是一位最年轻的「天才」学生，开始时，他曾骄傲地说：「我们三个人合起来比神更聪明。」后来他发现自己错了，自卑下来，认为自己的儿子将发展到什么情况，连他都不敢估计。撒但就是骄傲而堕落，所以它也用这方法来诱惑人离开神。我们千万不要上当，「因为凡自高的必降为卑，自卑的必升为高。」(路十四11)这是主耶稣亲口说的。所以我们要儆醒，不要落到骄傲中。

④给魔鬼留地步：我们很容易不知不觉地就给魔鬼留了地步。魔鬼承认：「我从地上走来走去，往返而来。」(伯一7下)它就是这样遍地游行，可以说是无孔不入，因此圣经特别教导我们：「不可给魔鬼留地步。」(弗四27)

「留地步」是予仇敌以可乘之机，是在争战时当注意的地方疏于防范，逐渐受到仇敌侵犯，得寸进尺，等到你发现的时候已经吃了大亏。我们必须注意魔鬼的狡猾手法，它所常用的第一招就是「控告」神的儿女。它在神面前昼夜控告我们的弟兄姊妹，连被神看为完全正直敬畏神、远离恶事的约伯都被它挑拨离间，说约伯是蒙神祝福才肯敬畏神，否则他必当面弃绝神。信徒常因忙于世上的事，与神失去灵交，灵力渐渐减少，终于失败跌倒。于是撒但就小题大做，控告再控告，叫他灰心丧志，产生不必要的自卑感，怕见肢体的面，也害怕到神面前。

有位灵性本来很好的姊妹痛哭流涕地指出撒但控告她的可恶手段，撒但就是用这样的方法使她不敢到教会去，不敢和弟兄姊妹往来，祷告也没有力量，因为她以为自己软弱失败，神也远离了她，不再象从前那样地爱她了。当她看穿魔鬼的诡计之后，她用神的话战胜了撒但的控告，圣经说：「因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了，弟兄胜过它，是因羔羊的血，和自己所见证的道，他们虽至于死，也不爱惜性命。」(启十二10下至11)

要胜过撒旦的控告，倚靠羔羊的宝血是最有效的方法。所以我们要警惕，不要给魔鬼留地步，魔鬼一向是找可吞吃的人下手，只要我们穿起神所赐的全副军装，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音，当作预备走路的鞋穿在脚上，此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭，并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道，靠着圣灵随时多方祷告祈求，并儆醒不倦，为众圣徒祈求(弗六13至18)我们亲近神、抵挡魔鬼，魔鬼就必逃遁。

（八）感恩祷告

「凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意。」(帖前五18)对神谢恩是基督徒的本分，我们不但为领受日常生活中的衣、食、住、行的恩典要感谢神，也要因有好的亲友和团体赞美主，更要因主耶稣用重价买赎我们的宏恩感谢赞美神，因为「凡以感谢献上为祭的，便是荣耀我(神)」(诗五十23)我们不要象十个长大麻疯之中的九个，被医好之后，就一去不复返，他们忘恩负义，不感激恩人耶稣，反而是一位撒玛利亚人回来大声归荣耀与神，又俯伏在耶稣脚前感谢祂。耶稣对他说：「起来走罢！你的信救了你了。」(路十七19)虽然这十个长大麻疯的人身体都洁净了，但只有这一位身体和灵魂同时得到洁净，这就是他懂得回到耶稣面前谢恩的好处。有人说：「幸福是用祈祷得来的，惟有谢恩才能把幸福保留得住。」让我们为所蒙的恩典献上谢恩的祷告吧！

人蒙恩之后比较容易感谢神，如果能用信心的眼睛看到将成的恩典先献上感谢，这声音在神面前更加美好。主耶稣在拉撒路还在坟墓时，祂祷告说：「父啊！我感谢祢，因为祢已经听我。」(约十一41下)这不但是对神信心的祷告，而且在人面前荣耀神，见证神的大能，这种感谢赞美声音最能讨神的喜欢。「我们应当……常常以颂赞为祭献给神。」(来十三15)

最难学而在神面前也是最动听的声音，乃是在患难中仍发出感谢赞美的祷告。圣经记有：「约在半夜，保罗与西拉祷告唱诗赞美神，众囚犯也侧耳而听。」(徒十六25)谁知他们的祷告唱诗赞美神，竟然震动了监牢的地基，监门全开，众囚犯的锁链也都松开了。许多人都见证在患难中赞美神，是解开精神枷锁的最好办法。可惜一般信徒可以为神所给的玫瑰花感谢过一千次，但从未有人为所给的刺感谢过神一次。士每拿教会的监督坡旅甲，为基督之名被捕待处死刑，因他八十六高龄而给予特别宽容，只要他否认耶稣之名，就可获释回家，但是他坚决拒绝。当他脚下开始被火烧之时，他的口里还说：「感谢神，我今天有机会能够在这里被人烧死，用我的性命来作见证。」在烈火焚烧最痛苦之际，他这样感恩的祷告，不但震动天地，使神的名在世人和众大军面前得完全的荣耀，同时也使魔鬼彻底抱愧蒙羞。

（九）使用权柄的祷告

主耶稣说：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」(太十八18)

这是一个属灵的祷告原则，可是很少人去使用。这是主耶稣赐给信徒的权柄，这种祷告与普通祷告不同，这是基督所给我们的地位，以天上的权柄命令撒但，不准它在人身上有何作为。只要我们所使用的权柄去祷告是合乎神的旨意，完全圣洁，并满怀信心，具有这三个条件，就可以有资格成为神的发言人，传达神的命令，使魔鬼降服在我们的脚下。从前有位青年弟兄去赶一位年轻女子身上的鬼，鬼叫那女子脱衣服，那位青年弟兄就用权柄吩咐鬼说：「我奉主耶稣的名吩咐你，不许你脱衣服。」那鬼立即屈服不脱了。假如这位弟兄不够圣洁，他心中魔鬼的诡计，在鬼面前失去权柄，甚至鬼还要揭出他的罪来。这位弟兄能降伏恶鬼，这表示他无可指责。使徒行传十九章记载有几位游行各处念咒赶鬼的犹太人，向那被恶鬼附着的人擅称主耶稣的名说：「我奉保罗所传的耶稣敕令你们出来。」做这事的，是犹太祭司长士基瓦的七个儿子，恶鬼回答他们说：「耶稣我认识，保罗我也知道，你们却是谁呢？」恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤身受了伤，从那房子里跳出去了。(徒十九13至16)使用权柄祷告是面对撒但，更要时常保持圣洁。

圣经里面有许多使用权柄祷告的实例：约书亚大声喊叫「日头阿！你要停在基遍。」造成宇宙的奇迹。司机紧急刹车尚且会造成车上的人不舒服之感，何况是地球的突然停转，并没有因此造成人类的意外哩！这是很令人称奇的事。因为约书亚使用权柄的祷告，不仅对全世界宣告，而且是远达宇宙。并不是神重用的仆人才可使用权柄祷告，普通信徒一样可以。有位姊妹在狱中充当厨师，有一天厨房里没有第二个人，来了一名因做海盗被囚的犯人，把田里偷来的山芋叫她替他蒸，她说按上级规定不许代蒸私人任何东西，纠缠一阵以后，海盗就显出狰狞的面目，拿起菜刀要向她砍去，姊妹发现已经无路可逃，知道这海盗纯粹是按撒但的凶性向着她，她立即用神儿女的特权命令海盗说：「我奉拿撒勒人主耶稣之名，命令你退去。」海盗就战战兢兢地逃走了。感谢神，这位姊妹把天上宝座的权柄带到地上来，魔鬼抱愧蒙羞了。当我们要为主工作时，撒但也会攻击我们，使我们身体不适，或故意使人来激怒我们，总之不要我们去抢救灵魂，但是如果懂得使用权柄的祷告，斥责它，它必会失败，这是许多人的共同见证。

（十）禁食祷告

当门徒暗暗地到耶稣跟前说：「我们为什么不能赶出那鬼呢？」耶稣说：「至于这一类的鬼，若不祷告禁食，他就不出来。」(太十七19、21)

禁食本身就是舍己或付代价。神给亚当第一个权利就是食物，神把遍地的菜蔬和果子，全赐给人作食物，可以随意吃。禁食就是把第一样权利舍去，好专心与神灵交，并且把灵交看得重于饮食。当我们要和魔鬼打仗以前，禁食祷告是最有效的方法。神子耶稣开始救赎工作之前，尚且需要到旷野禁食四十昼夜(太四2)。因为祂的降世就是要经过痛苦的十字架道路，成全神的救恩计划，这是关系到千千万万灵魂的大事，耶稣需要禁食祷告，因为祂既是神子，也是人子，祂这四十天的禁食，战胜了魔鬼的三次试探，更重要是完成父神要他完成的救恩，使魔鬼注定失败。当耶稣要拣选十二个使徒之前一夜，他特地到山上去整夜祷告到天亮，因为他知道十二门徒之中，有一个是属魔鬼的犹大将整天跟在他的身边，多么痛苦呀！为了顺从父神的旨意，祂惟须用祷告与神合一。

禁食不应成为形式，不要徒有禁食的样子而无禁食的实质。有人说天天上午禁食祷告，其实这只是他的生活习惯而已，原来他一向是深夜才睡觉，睡前却有一餐宵夜，早餐就吃不下，到中午才吃午饭，他并不是把整个上午时间都分别为圣来祷告，那只是普通的生活和日常工作，难怪他所谓禁食祷告并未起有力的作用。主耶稣说：「你们禁食的时候，不可象那假冒为善的人，脸上带着愁容，因为他们把脸弄得难看，故意叫人看出他们禁食，我实在告诉你们，他们已经得了他们的赏赐。你禁食的时候，要梳头洗脸，不叫人看出你禁食来，只叫你暗中的父看见，你父在暗中察看，必然报答你。」(太六16至18)

（十一）代祷

圣经说：「我劝你第一要为万人恳求、祷告、代求、祝谢，为君王和一切在位的也该如此，使我们可以敬虔端正，平安无事的度日，这是好的，在神我们救主面前可蒙悦纳。」(提前二1至3)

代祷是大公无私的表现，也是爱的关怀，我们不但为自己求需要，更要先为别人代祷。我们可以为所爱的人代求，但很难为仇敌代祷。你也许会说，不咒诅他就算好了，怎能为他祷告呢？主耶稣在最痛苦时亲自留下十架上为仇敌代祷的榜样：「父阿！赦免他们，因为他们所作的，他们不晓得。」(路二十三34)我们不应为恶所胜，反要以善胜恶，因为伸冤在主，主必报应。

「第一要为万人恳求、祷告、代求、祝谢」是指为万人的灵魂代祷。因为「神愿意万人得救，明白真道。」(提前二4)所以主耶稣吩咐门徒说：「你们当求庄稼的主，打发工人出去，收他的庄稼。」(太九38)这是应当为传福音的工作代祷，使神的国降临并扩展到世界每个角落。

旧约中当以色列人拜金牛犊犯罪，神想把他们除灭，叫摩西的后裔成为大国时，摩西不但为他们代祷，甚至求神假使不听他的祷告的话，就从他的册上涂抹他的名，结果挽救了同胞以色列人。

「为君王和一切在位的也该如此」，为君王和一切在位的代祷，对自己的好处很大，既可平安无事的度日，在神我们救主面前又可蒙悦纳。基督徒既是天国的国民，也是地上本国的公民，是天上地下双重国籍的人，因此我们既要为天国的事代祷，也要为本国在上掌权者代祷，使他们制定的政策不至违背神的旨意。

圣经中列举一些代祷的重要成就，例如但以理为以色列之代祷，神就用异象使他知道以后将发生的许多事。又如以斯拉带头认罪，也带动了众民的悔改，不但鼓舞了国家民族的情绪，重建圣殿，重守圣节，也断绝他们和不信的外邦人混杂，单单归向耶和华真神。

基督徒是最有福的，因为有中保耶稣在神右边为我们不断代祷，他说：「我为他们祈求，不为世人祈求，却为你(神)所赐给我的人祈求，因他们本是你的。」(约十七9)难怪信徒在患难痛苦，或撒但攻击之时，常感到有神的力量支持，超乎自己的力量。不但中保耶稣为我们代祷，「圣灵亲自用说不出来的叹息，替我们祷告，鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。」(罗八26至27)我们可以求圣子圣灵替我们代求，但马利亚是人，天主教称她为圣母，叫人求她，其实她没有资格站在中保的地位为我们向父神代求，这是信仰问题，我们必须认清。

（十二）同心合意的祷告

耶稣说：「我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。」(太十八19)

前面的几种祷告都是个人与神之间的关系，而同心合意的祷告是集体性。必须有两个人以上的合作祷告才更有力量，有时候自己一个人的祷告力量似乎大微弱，尤其在急难中感到孤单时，更需要有同心合意祷告的人，主耶稣在客西马尼园也期望门徒和他一同儆醒。因为「三股合成的绳子，不容易折断。」(传四12)有三位姊妹共历患难同舟时，尤其在最紧急之际，她们巴不得有机会聚在一起祷告，有时候没有机会就约定同一时间，在不同地点同心为某事祷告，她们的爱心相同，意念相同，肢体彼此配搭，连于元首基督，这样，神成就她们无数的祷告，她们为教会、为肢体、为自己的祷告，都蒙神垂听。虽然有恶人想尽办法要离间她们的合作，撒但也制造不少紧张气氛要吓倒她们，但她们已被主的慈绳爱索紧紧系着，天上的父为她们成全了一切。


五、不蒙垂听的祷告

（一）装作的祷告

耶稣说：「你们祷告的时候，不可象那假冒为善的人，爱站在会堂里，和十字路口上祷告，故意叫人看见，我实在告诉你们，他们已经得了他们的赏赐。」(太六5)

故意叫人看见的祷告，目的在于让别人称赞他虔诚热心，这种人如同演员，装出颇富感情的表情来，油腔滑调的说些不真实的宗教术语，这种祷告肯定不会蒙神悦纳。

有些人为了表示他祷告的热忱，他们祷告声音如同响雷，甚至跳灵舞惊动了别人，以为这样才可以打动神的心，这种祷告的情景和迦密山上巴力先知的祷告有些相似，「那些拜偶象的巴力先知，从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。」(王上十八29)这和以利亚祷告耶和华成鲜明的对比，以利亚庄重的祷告：「耶和华阿！求你应允我，应允我，使这民知道你耶和华是神，又知道是你叫这民的心回转。」(王上十八37)「于是耶和华降下火来，烧尽燔祭、木柴、石头，又烧干沟里的水，众民看见了就俯伏在地说：「耶和华是神，耶和华是神。」」(王上十八38至39)可见在神面前的祷告必须严肃庄重，不该狂呼乱叫，因为「神不是叫人混乱，乃是叫人安静。」(林前十五33)哈拿的祷告是「心中默祷，只动嘴唇不出声音」。安静在神面前倾心吐意，神赐福给她乃是超过她所求所想的。「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。」(太六6)

（二）重复的祷告

耶稣说：「你们祷告不可象外邦人用许多重复话，他们以为话多了必蒙垂听，你们不可效法他们。」(太六7至8上)

重复的祷告反映出异教徒对他们之神的观念，把神当做一位可以借重复的说话来说服的掌权者，而不是一位知他信徒需要的神。如果这是异教徒的习惯，那么反复念「圣母马利亚」和「主祷文」，十五次拨一个念珠，五十次为一个大念珠，这都是学习异教徒的作法。主说「你们不可效法他们。」(太六8上)(念珠本始于佛教，后来回教也采用，并传入西班牙的罗马教，最后一直传到现代的天主教。)我们祷告要避免重复。

（三）自私的祷告

十二个门徒之中，雅各和约翰的母亲求主耶稣，使他两个儿子在他的国里，一个坐在右边，一个坐在左边。耶稣除了说要他们学习喝他所喝的杯以外，一点也没有因他们母亲代求而给予情面。

有些文士和法利赛人求耶稣显个神迹给他们看，慈爱的耶稣虽行过许多神迹，帮助人，对他们的答复却非常严厉。他说，一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看，这是因为他们出于好奇心的动机。

约翰也曾求主禁止一个人奉主的名赶鬼，因为他不与十二门徒一同跟随主。耶稣说，不要禁止他，凡不敌挡你们的，就是帮助你们的，所以不可有狭隘的思想。

另一次他和耶稣往撒玛利亚去，那里的人不接待他们，他求问主，好不好吩咐火从天降下，烧灭这班人，耶稣也教训他，人子来不是要灭人的性命。

当主登山变相的时候，彼得对耶稣说：「夫子，我们在这里真好，可以搭三座棚，一座为你，一座为摩西，一座为以利亚。」他却不知道所说的是什么。后来不见一人，只见耶稣，神不要他们只求自己的好处。


结论

「祷告」可说甚易，也可说甚难，许多没有受过高深教育的人，他们向神的心，既单纯又谦卑，他们的祷词很简朴，但很有能力，他们的祷告很容易蒙神垂听。相反地，许多充满知识的人，他们的祷词很优美而冗长，但是他们的祷告连自己都感到没有把握，他们认为神只管大事，不管小事，不要把太多的事去麻烦神，他们用人的眼光去衡量神，所以失去许多祝福。我们的神是无所不能，他不象人只有有限的能力，人不能什么事都管，但神不论大小事都能管，而且满有怜悯慈爱，他不怕麻烦，愿意听我们出于真心的祷告，解决我们的一切困难，我们有这样的全能又慈悲的神，岂不该欢欣跳跃吗？

「祷告」是基督徒生活中不可少的事，但是我们在祷告上所花的时间究竟有多少呢？有许多人把祷告当成一种口头语，不是在每件事之前真正以祷告开始。不信的人有时也用祷告为名，其实他们连真神都没有找到，怎能祷告呢？愿主赐给我们有祷告的灵，学习如何得神喜悦的祷告，做一个祷告的人、代祷的人，以祷告为工作，以祷告为事奉，以祷告为心志。教会正需要这样的人，拯救人类灵魂的工作更需要付上祷告的代价。

如果你想多与神倾谈，向他祷告，但是还没有信主耶稣，不知道怎样祷告，请你从心里这样说：

亲爱的神，多谢祢爱我，把你的独生子耶稣赐给我，祂为我的罪，被钉死在十字架上，祢使祂复活。我愿意悔改，求祢赦免我的一切罪，求复活的耶稣进入我心中，赐我新的生命，使我作祢的儿女，因为祢在圣经里这样应许我。多谢祢必垂听而成全，也用圣经开启我的心，使我更明白圣经，把更多的事带到祢面前，向祢祈求，奉主耶稣的名。阿们(希伯来语「真实」，诚心所愿的意思)。


《读经方法》引 言

《读经方法》

引言

在第二次世界大战的时候，一位盟国的高级军官杜兰烈因飞机发生故障，跳伞降落。碰到树枝跌伤，只好坐在地上，在黄昏的微光里，拿出袖珍圣经来阅读。

「喂，举起手来！」他听到一个粗暴的咆哮声，那是他听得懂的德语，在他后面呼喝。雪亮的刺刀装在枪头，在苍茫的暮色里，从他的颈后露出寒光，使他心里生出一股寒栗。他无可奈何，只好让德军夺去他的手枪，作他们的俘虏，因为他不知道降落在敌人的阵地。

德军得意洋洋地把他押送到别处，那里没有车，大家徒步走路，他由于脚部受伤，跟不上德军，令他们不耐烦，更令他们讨厌的事，是他一面走，一面拿圣经在手里阅读，似乎不理会押解之人，也不把被俘虏当作一回事。

「你在这时还读圣经吗？你信耶稣，为什么做我的俘虏？」押解他的德军之中，有一名这样讥讽他，从他手里抢过圣经，把它一页一页地撕开，点起火来焚烧，火焰后面露出狰狞的面目。杜兰烈失去圣经比失去武器还要痛心。

「卟卟卟……」，树林里突然传来一阵枪声，由疏而密，由远而近，那枪声杂着脚步声，原来是盟军看见熊熊火光，估计树林里有敌军，所以冲上来攻击，德军不能抵敌，只好撇下俘虏逃走，杜兰烈竟因此被救回。这时，他想起圣经所说：「耶和华(神)以风为使者，以火焰为仆役；耶和华的使者在敬畏祂的人四围安营，搭救他们。」这些话清楚应验在他身上。那本圣经虽然被烧毁，神的话一点也不受损害。

圣经并不象迷信之人所用的符咒，想借此逢凶化吉；但圣经能使人认识真神，和神的儿子耶稣，使人相信他，罪既得以赦免，又得到永远的生命，成为神的儿女。虽然在世上有苦难，却有神所赐出人意外的平安。因为圣经是神所默示的，人惟有阅读它，才能明白神的旨意。信耶稣之人有了属灵的生命，还要靠它喂养才能健壮。知道自己与神的关系密切，就能对一切遭遇处之泰然，因为神会照他在圣经里所说的话，保守信靠他的人。

可惜有许多人不知道圣经的宝贵而不读；有些信了耶稣的人，对着全部圣经，不知道怎样读；或者因别人讥笑而不好意思去读；或工作繁忙而懒得读；也有人不得其法，虽然阅读而不理解；更有人抱定不信的成见，当然得不要它的精义。好象历史里记载，战国时楚王把卞和所献之宝，当作一块石头而拒绝，这种「有眼不认荆山玉」的人，受损失的还是他自己。爱我们的真神把这无价至宝圣经赐给我们，就是要我们好好地阅读，我们在下面提供一些读经的方法，盼望能帮助你，使你得到神随时的帮助。


一、为什么要读经

（一）圣经带有能力：

圣经是神的话，「出于神的话，没一句不带能力的。」「神的话也是活泼的，是有功效的，比一切两刃的剑更快。」「于教训、督责、使人归正，教导人学义，都是有益的。」(提后3:16)许多人彷徨歧途，因为圣经的一句话刺入内心，恍然大悟。

有位姊妹在信主的家庭长大，又在教会学校读书，听过不少道理，但是灵命幼弱，由于自己的名利地位俱全，更是傲气十足，早把神抛到九宵云外。

文革中，她在别人受斗争时只是一位旁观者，但竟然全身战栗，令人误以为她作贼心虚，矛头竟转到她的身上。当时她的一条腿受伤骨折，只能靠另一腿站立，她在台上金鸡独立的被讯问良久，又酸又麻木的一条腿因无法支持全身的重量，痛苦得想死。突然间脑海里浮现出圣经的一句话：「你们要把下垂的手，发酸的腿挺起来。」(来12:12)这句话深刻地刺透她的心，她回去静想，发现自己不仅是一位肉身瘸腿的人，更是属灵的瘸子，所以应当赶快靠主刚强起来，也要修直人生的道路，在正道上使之不至歪脚，反得痊愈。圣灵借这句经文提醒了她，使她在主的十字架下痛悔认罪，从基督得到平安喜乐。

在第二次受审时，她以安祥的面孔代替了上次的愁容，她虽仍单脚站在台上，却用心灵不断与神交谈，以致奇妙地连腿也不觉酸痛，长时间的站立好象一瞬，连在座的人都奇怪她前后两次被斗，态度完全不同。后来案件也水落石出，从此，再没有人找她的麻烦，她可以安心回家养病。感谢主，借着圣经的一句话，使这位肉体和心灵都是瘸子的姊妹获得能力。

（二）圣经教人行善：

「叫属灵的人得以完全，预备行各样的善事。」(提后3:17)有些宗教虽也强调「修行」、「积德」，有些哲学思想也提倡「博爱」、「平等」，都主张要对人类社会有贡献，其实只能作表面化的事。自从始祖亚当犯罪之后，人承受了他的罪性，便有虽想为善，却不能行善的痛苦，即使作些慈善事业或功德，也多是为名利而已。有些宗教叫人行善目的是得善报，而行恶者必受恶报，所以他们刻苦己身去「修行」。出发点仍是为自己，可惜在我们肉体之中，根本就没有良善。但圣经不仅使我们因信基督耶稣，有得救的指望，并且让神在我们身上工作，叫我们行善，这是从根本改变，使好树结好果子，极其自然的产生善行。

（三）神的话是信实的：

经上说「神的应许，不论有多少，在基督都是是的，所以借着他也都是实在的，叫神因我们得荣耀。」(林后1:20)许多信徒都有这同样的经历，在人看为毫无希望的情况之下，凭着神的话用信心等候，使无变为有的神，会伸出他大能的手。也有人因身体的疾病或心灵的软弱，凭着神的话用信心接受主的医治和安慰。圣经证明神是信实的，永不失信。

（四）圣经能使我们抵挡魔鬼：

「因为我们并不是与属血气的争战，乃是与......天空属灵气的恶魔争战，所以要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。」(弗6:12-13)全副军装里包括圣灵的宝剑，就是神的道圣经。神的儿子耶稣基督在旷野四十天受魔鬼三次的试探，他与父神合一，满有圣灵的能力，每次都用圣经的话，直刺魔鬼，使它无伎可施。今天有许多异端出现，曲解圣经，断章取义，蛊惑成千上万的人，引人走入地狱之门，我们应当以此为戒，多花工夫研读圣经，牢记神的话，才能慎思明辨，区分真假，才不至落入魔鬼所设的陷阱。

总之，基督徒要想灵命茁壮成长，使生命更丰盛，能为基督而活，非有灵修不可，包括属灵的呼吸祷告，和属灵的饮食读经，这是属灵生活中最基本的两件事，缺一不可，我们在这里专谈读经。


二、读经的原则

（一）必须相信圣经的全部：

首先要信圣经是神所默示的，是不变的真理。不仅虚心去发掘蕴藏之真理，并且要遵照圣经的话去行。原则上是我们听圣经的话，绝对不可断章取义式的利用圣经来支持自己的见解，才不至偏离正道。历代有许多旁门左道，异端邪说，都是违背了这一点，出现「挂羊头卖狗肉」的现象。「摩门教」、「耶和华见证人」等都是引用某节经文，加以曲解，拿圣经来支持自己的看法，建立异端的教义。有人对圣经某些真理不明白，这是很自然的事，可以暂时保留，谦卑求教于人，或直接求圣灵保惠师启示，不应当抱着骄傲的态度去怀疑。

（二）必须靠圣灵启示：

有些学者只把圣经当作一本文学作品去欣赏，或一卷史书去研读，他可能获得一些知识，却得不到读经的最大益处。因为圣经和其它书籍的最大区别，前者是圣灵的工作，后者是出于人的思想。我们读经也要倚靠圣灵的启发，才能明白它的奥秘。神的作为很奇妙，圣经里有些经节简洁明了；有些却深奥难解。有人可能为它付出恳切祷告的代价，直到圣灵保惠师的启发才清楚明白。圣经说：「因为圣灵参透万事，就是神深奥的事也参透了，除了在人里头的灵，谁知道人的事？像这样，除了神的灵，也没有人知道神的事。」(林前2:10-11)

（三）遵照圣经的教训去力行：

我们常发现许多徒有知识、没有行为的基督徒，特别是有些读过神学，或参阅无数属灵书籍的人，他们具有丰富的圣经知识，在有关知识的事上，明足以察秋毫之末，但对神吩咐人当作之事上，却不见他们的行为。有些人讲出的道理，只是些死板的教条与理论，或是抄袭别人的文章，并没有亲身的属灵经历，也缺少爱心与行为。保罗说：「但知识是叫人自高自大，惟有爱心能造就人。」(林前8:1)这当然并非意味知识毫无益处，相反地，保罗说：「我所祷告的，就是要你们的爱心，在知识和各样见识上多而又多，使你们能分别是非，作诚实无过的人，直到基督的日子。」(腓1:9-10)可见知识和各样见识需要多而又多，才能分别是非，作诚实无过的人，但它的大前提乃是要有爱心，惟有爱心才能造就人。

（四）依照圣经采取积极的人生观和世界观：

圣经是真神所默示的，是人生道途的指南，灵程之钥匙，我们读经有如发掘宝藏，不仅要明白神的奥秘，更重要的是要清楚神的心意，「总要察验何为主所喜悦的事。」(弗5:10)主所喜悦的事就是既爱神又爱人，爱神的人之人生观必是积极的、向上的、乐观的，在人生的道路上有神时刻带领与同在，尽管在世难免遭遇到一些痛苦伤心之事，但靠主都能得胜。除此以外，更有来世的盼望，那是令人兴奋的，充满光明的希望，所以我们读经，当用坚定不移的信心等候那日子的实现。圣经既然叫人要爱人如己，基督徒就应当在为基督而活的同时，有爱世人之心，有为人类谋幸福的世界观，爱人类不仅是关心他们的精神和物质的改善，更重要的是关心他们的灵魂。所以我们应当从圣经带来积极而正确的人生观和世界观。相反地，有许多异端的经书或哲学思想，只给人带来自私的、悲观消极的人生观，甚至认为「人不为己，天诛地灭」，彻底发挥杨朱的「拔一毛以利天下而不为」的思想。主耶稣说：「凭着他们的果子，就可以认出他们来......这样凡好树都结好果子，惟独坏树结坏果子。」(太7:16-17)基督徒自然结出好果圣灵的果子，坏树本身只结坏果，不能结好果。基督徒因为有基督的生命，就会自然地流露基督的香气，是自发去行善，为要讨神的喜悦，而不是只在眼前讨人欢喜，这是两种完全不同的人生观与世界观。

（五）存谦卑之心读经：

学无止境，惟有学然后知不足。我们读经前要先有谦卑之心，承认自己无知，求主开我们的心窍，能明白圣经的真理。耶稣说：「饥渴慕义的人有福了，因为他们必得饱足。」(太5:6)我们千万不要自以为学识高深，白纸上的黑字一看就懂，乃要不厌其烦的多读。许多弟兄姊妹见证说：「每当再读一遍圣经，神都给新的亮光，他们读了一辈子的圣经，每次都感新鲜」，这就是「谦卑的人必吃得饱足」(诗22:26)。另方面，我们也不能为了满足求知欲，当碰到经上的一些难题，而勉强找答案，用来炫耀自己，乃应抱着不知为不知的态度。圣经记载有些自以为了不起的律法师，找难题问耶稣，不仅被耶稣驳倒，也反问他们：「这经你们没有念过么？」结果显示他们的无知，我们应该知道，经上所有的预言，没有可随私意解说的。

（六）以经解经：

神赐给我们这部圣经，共有66卷，我们应尽量运用全部圣经，不要对某些部分有所偏爱。不少异端的起因，就是将一部分圣经的言辞当成全部的真理而加以强调。只酷爱某些金句或篇章，有时会造成我们懒于循序地读全部圣经，阻碍灵命长进。圣经每句都是真理，这是对的，但一句圣经，只是真理的一面，绝不应以偏概全。尤其初读圣经者，更须顺序连贯去阅读，因为新旧约是一脉相承，前后有连贯的意思，旧约是新约的影子，必须前后对比才易明白，了解其中的深奥意义。以经解经叫我们发现圣经各段相辅相成，可以帮助我们对真理有全面的认识。新约有引用旧约，也有对它的解释。约翰福音5:31：「我若为自己作见证，我的见证就不真。」与约翰福音8:14：「耶稣说：‘我虽然为自己作见证，我的见证还是真的。'」这两句，前者指出律法不容许人自卖自唱(约8:17)，后面一句是有父神为圣子作见证(约8:6,18，5:32)。圣经各卷有的文体不同，例如十灾在出埃及记是以叙述文的形式，在诗篇78篇是以诗体写出，在此无须详列，其它事例也多。

（七）以耶稣基督为中心、为题旨。

全部圣经都是他的见证，旧约预言基督，新约表显基督。(四福音记载他的生平；使徒行传记载他复活以后，借圣灵使用使徒工作；书信解释基督与教会的关系；启示录讲未来的基督。)奥古斯丁说：「旧约包藏新约，新约解明旧约。」我们可以说，圣经的每一卷都有基督，虽不一定明显，仍可以从意义与背景中，以及其它各卷的引述中看出。例如，创世记有女人的后裔(童贞女马利亚所生的儿子耶稣)打伤蛇(魔鬼)的头(创3:15)，出埃及记有逾越节被杀的羔羊，民数记有挂在杆上的铜蛇等。这好象一颗树先找到主干，其它枝叶与它有什么关系，居什么地位，都不至于千头万绪，找不出一个系统。旧约有不少篇幅记载以色列人的历史，也有先知书，那和一般的历史与言论集最大的区别，是圣经之中完全以神的眼光，看他所拣选的以色列民族，也以神的立场发言，历史的演变，看出人的每况愈下，却丝毫没有改变神的信实。以色列人的兴亡不在于他们本身的力量(那只是次要因素)，主要的还在于他们对神的态度，在他们国破家亡，受罗马帝国统治的时候，神赐给他们一位救主。就是耶稣，到新约时代降生。他是创造主、救赎主，也是审判之主。他对旧约的解释，他的话，都有最高的权威。

（八）对所读经文要直接寻思与你个人的关系。

例如创世记1、2章，神创造天地与人类，你既是被造者，就应当认识造物主，第3章始祖犯罪也证明我们本身有罪性。就连一些似乎全属于外族人的历史，也不会毫无价值，像波斯王高举哈曼，纵容他想害犹太人，他智者千虑的一失，提醒我们要倚靠永不误事的真神。

一段经文里可能有对你的警戒、勉励、命令，或应许的话语，不要把它当作只是对当时的人而发出的。许多基督徒甘愿离乡背井，前往蛮荒之地传福音，受人辱骂，甚至牺牲性命都不辞的原因，就是由于他们遵奉耶稣的吩咐：「你们要去，使万民作我的门徒。」这不单单是给当时的门徒，也是给以后所有的信徒。在这命令之中，也有耶稣所说：「我就常与你们同在」的应许。「当孝敬父母，使你得福，在世长寿」这一条带应许的诫命，不单单给古时的以色列人，也给所有的人。信心就是相信圣经之中神的应许；有人得不到的原因，就是人没有履行神的条件。不少人读经忽略了本身当作的反应，这是最大的损失。


三、读经的方法

读经的原则，应当是一致的，但读经方法可能各自有别，现在提出几点以供参考。

（一）以祷告的心读经：

读经前不但很需要祷告，求主洁净我们的心灵，求圣灵启示教导，在读经时也要祷告，求圣灵开我们心窍，能明白圣经的奥秘。在读经之后一样需要祷告，求主使我活出圣经吩咐的方式。千万不要在心理上感到，我现在可以开始自行其是了。不！我们的生活不为自已，乃是为主而活。灵修的判断准绳不是在灵修「之时」，乃是在灵修「之后」的生活表现。如果你的灵修真的是与神与圣灵合一的话，你就够了，因为这样的灵修会使你得力去活出基督的样式。这样，我们就能与神同行，很自然地在生活上发出基督的馨香。

（二）默想神的话：

读经之前应先安静祷告，预备我们的心，因为圣经是神的话，并不像读其它的书。世上有许多学识渊博的人，并不懂得读圣经，相反地，有些在学识上远不及他们的人却有宝贵的读经心得，这全在于有没有属灵的眼睛。我们首先要想到圣经既是神的话语，读经就如神直接向你说话，所以读经不能敷衍了事，或匆匆过目，或视而不见，到第二天再读同一章经文，连一点印象都没有，好象昨天根本没有读过一样，毫无用处。所以，我们读经时要求圣灵光照教导，借着圣灵与父神合一，边读边想，有人说：「读圣经象要读情书一般，一面读，一面想到心里所爱的人」，读的时候就被爱吸引，感到甜蜜，就不会嫌时间太长而有不耐烦的感觉，自然会恒心地读，不但会满足自己，也会满足神。

我们看到一些果子的硬壳有一小洞，便知道已经有小虫钻进它里面，甚至把果肉吃尽了。在读经事上我们要学这小虫，钻进文字的外壳，直达福音奥秘的深处，尝这果肉的甜美与滋养。许多在圣经下工夫的弟兄姊妹，都有这个感受，就是当他们把深奥难解的经节，用祷告之心默想沉思之后，圣灵开他们心窍，明白其中的真理时，就有一种难以形容的喜乐充满心灵，真是享受属天的甘甜。难怪诗人流露这种心情：「祢的言语一解开就发出亮光，使愚人通达。」「祢的言语在我上膛何等甘美，在我口中比蜜更甜。」(诗119:130,103)有人喜欢用诗歌的形式，边唱边想，尤其配合悠扬的曲调，更是动人心弦，这是一种很好的方法。

默想圣经应当先决定默想的范围，大小都可，你可以用一个月的时间来默想一些重要的经节，或拣选一篇诗篇，如第23篇、19篇之类，不限定时间，来虔诚地揣测其中的教训。或者拣选一些伟大的篇章，如：约翰福音17章、哥林多前书13章、希伯来书11章，仔细研究其中的精微奥义。也许你愿意挑一卷书，来反复研读，直到其中的宝贵教训，像雨露一样浸透你饥渴的心灵。读经当以实用为宗旨，不单单在获得知识，更在获得灵感，所以应当注重所研读的圣经对于你目前的环境与需要怎样应用，把真理变为实际的生活，用神的话语，把你内心虔诚的火焰燃烧起来。

读经时的默想，可以锻练自己有独立的判断性，不是人云亦云，乃是直接从神支取亮光，用属灵的眼光加以分析，与听到的许多道理或看过的属灵书籍相对照，他们虽然也引用圣经的话，但有否断章取义，歪曲真理呢？尤其有否抽去圣经的精华纯正的信仰，而塞进糟粕异端的信仰呢？这往往借着我们的安静默想，对照圣经的真理，就会辨别真伪，不致受蒙蔽。我们知道源远流长的江河，每每被泥沙混浊，失去在源头时的纯净，只有当我们读神的话，直接尝到这源泉之清纯甘美，多静默地思想神的话语，方能在祂的恩典中真正成长，才有辨别真理和邪说的能力，默想把我们的略读变为精读，可以力求甚解。

（三）要用安静的心灵和清晰的头脑去读经：

假若我们的心灵像汹涌的海浪不能平静，或心乱如麻，不知如何是好，读经的效果肯定不会好，这时所需要的就是祷告而非读经，必须等到你的心灵安静下来，才能收到读经的最大效果。有些基督徒有每日读经的习惯，但有些人在临睡前或世事忙完了才想起读经，这时已是精疲力竭，只好走马看花，对其内容并无收获，其实是浪费时间，所以，读经应当选择精神饱满，头脑清晰的时候，大多数信徒都主张清晨工作前的读经效果最为理想，这时尚未有世事缠身，容易集中注意力，心灵也较安静，比较不会分心。聚精会神地读经15分钟，比匆匆忙忙地读一个钟头，效率要高得多。许多基督徒都有共同的体会，就是一天中先有好的灵修，常常会带来这一天的生活能力，使工作满有力量彰显基督的香气，因为已先从神这能力的泉源支取所需的生活力量。也有人认为在夜间是脑力最强的时间，尤其万籁俱寂的深夜，他们的头脑最清晰，最能发挥读经的效率，这因人而异，不能一概而论，只要不在疲乏不堪、或半入睡的状态下读经祷告即可。

（四）要明确读经的目的：

任何的活动都应该有其意义和目的。读经的目的不应当只是预备查经或主日学讲课，或其它类似的工作。它主要目的应当是滋养并造就自己的灵性。在我们预备讲道的时候，常会忽略自己的需要，但把自己的心灵预备好，乃是先决条件。在你灵修之时，心灵中应有饥渴之心：「主啊！我需要祢！」自己应首先清楚明白这一点。如果你忽略了自己的灵性景况，你绝不能把神的恩典传给别人。应以自省自新为目的，反省自己过去的失败是否系由于没有确定的目的，或曾有错误的动机所造成。

（五）读经的时间：

在基督徒的心灵深处感到饥渴之时，必然会在百忙之中抽出时间读经。各人的环境不同，所以没有人能替别人在24小时以内定出最合适的时间。但无论如何，我们总应有一个固定时间。许多人对一切事情都有规律，读书、吃饭、休息、睡觉都有一定时候，惟独对于属灵生活漫无秩序，对灵性上的需要听其自然。一个每日三餐有定时的人，绝不能说他不能为读经定出时间，如果这样，只不过证明他对自己属灵的幸福漠不关心而已。一个人对某事如果感觉绝对需要，他自己就会想办法安排时间。为了维持自己的灵命，基督徒的读经，应当在每日行事日程占固定地位，如同早晨洗脸或三餐一样。在有些反对宗教的地方，许多基督徒暗地攻读圣经，甚至有些为主名被下到监里的基督徒，还想出巧妙的方法继续攻读神的话，所以，他们从神的话得到力量，使之在最艰苦的环境中能得胜有余。

早起：这是绝大多数的基督徒的选择。俗语说：「一年之计在于春，一日之计在于晨。」清晨的灵修效果是最好的，如同昔日以色列民在旷野利用日出之前拾吗哪一样。要早起必须按时早睡，睡觉太晚是维持早起灵修的劲敌。晚上闲谈或作事到深夜，想很早起来灵修，身体也受不了。魔鬼对我们的攻击常是从此下手。晚上睡觉时要先求主叫我们能够早起。关于早起这件事，荷尔顿博士曾说过这完全在乎「意志力的作用」，被子一旦揭开，床上就没有什么值得留恋的了。战争之胜利或失败，完全在乎醒后和拿定主意运用手足的一刹那工夫。在没有开始读经或祈祷之前，应先完全清醒，大概在盥洗穿着完毕之后，开始灵修为最好。

也有人感觉在作过短跑或健身运动之后，才开始灵修更妙。读经最好在每早晨固定时间，这样的习惯会使你有规律的与神相会。有人要问：「我应该用多少工夫来读经祷告呢？最低限度应该用多少时间呢？」这类的事是不能规定的，因为各人的工作和家庭环境不同，所以只好提供一点作为参考，那些为主结果子最多的人，他们与神相会的时间也是较多的，灵性成熟的人，没有不花许多时间去读经祷告的。如果你会见你所爱的那位，岂不愿意和他多谈一会儿吗？所以如果你爱神，也应当把会见他的时间安排得宽裕一点，不可太短而急促。

（六）读经的地点：

也是个难题，在家里有家人，在学校有许多同学，在集体宿舍有同事，使你很难专一得到安静读经的地点，但你应当努力想办法，解决这种困难。有人早起到附近公园、小山或僻静的地方去读神的话，有些寄宿的大学生，为了追求神的话，每天趁同学尚未起床之时，不约而同地到校园的路灯下读圣经，所以当他们遇到试炼的时候有力量为神作见证，刚强站立，作基督的精兵。还有被派到农村去巡回医疗的人员，他们不能自由地读经，但他们能利用业余时间，独自跑到田野去读经祷告，享受与神面对面的相交，所以只要你对神的活有饥渴爱慕之心，即使没有读经地点，都会创造读经的条件，只要以爱主的心为原动力，就没有难以克服的困难。相反地，有人住舒适的房间，没有外人打扰，由于内心不安静，连一点声音也会使之分心。所以应当求主为我们关闭芜杂的心门；使我们聚精会神，专一向神赤露敞开，让神的灵自由运行，这是极为重要的。

（七）背诵经文：

圣经既是神的话语，就应当把它存记在心里。经上说：「你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文，也要教训你们的儿女，无论坐在家里，行在路上，躺下、起来，都要谈论。又要写在房屋的门框上，并城门上。」(申11:18-20)因为人的本性善忘。容易离开真神，所以神叫人用各种方法牢记他的话，不但把经文穿戴在自己身上，还要彼此谈论并写在门框上，为了提醒别人，更重要的是要我们将神的话存记在心里，留在意中，这就是深刻在心版上。有些人喜欢戴刻有十诫的手镯，胸前系着十字架，墙上挂着显眼的经文牌匾，桌上摆着带有金句的美丽工艺品，固然有人是为了用来提醒自己和别人，免得忘记主的话语，却也有许多人流于形式，只当作装饰品，根本谈不上去背诵主的话并遵奉而行，结果毫无用处。相反地，有些人把经文背得烂熟，也可以滔滔不绝地说上一大套的道理，但是他们的言行不一致，生活上没有见证，不能结出好果子。经上说：「人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。」(约一2:4)有许多不信主的人，从前在教会学校读过书，他们会背不少经节，但因他们不信圣经的话，这就不算得着神的话。神的话不是单用头脑来记忆，乃是用信心互相协调，若不信圣经又不遵行，就于我们毫无益处。

许多基督徒没有圣经，他们渴慕神的话，如同鹿切慕溪水，不惜任何代价，奉献出宝贵的时间和精力去抄写圣经，经常废寝忘餐，一笔一划地抄到深夜，为了满足自已和众肢体心灵上的饥渴，他们所付的代价是大的。有人连手抄圣经来阅读的机会都没有，只借一本圣经，把重要的经文抄在小本上。时常放在口袋里，利用坐车的时候，或课余业余时间，背诵一两句，积少成多，将主的话牢记在心中。他们也不忘记对下一辈的培养，教导孩子们从小背诵圣经，叫他们彼此应和，激发他们向上的心，在成人的督促之下，有的孩子由被动转为主动，由几节增加到整章地背诵。为了防止强记会很快地遗忘，最好是选择或编一些经文短歌，使人在唱颂之际，自然而然地牢记经文，多年后都忘不掉。

基督徒之间读经心得交流会，是不受时间地点限制，只要有两个人以上就可以随时随地举行。有些地方虽然没有良好的聚会环境和条件，但是由于有爱慕主话的心，三三两两聚集一起的谈论圣经的话语，不论是在窄小的房间里，或同行在热闹的大街上，彼此分享心灵的体验，这可能比在一个正式而舒适环境的交通聚会效果还要大。这不但可以造就灵性，互相勉励，而且可以加强记忆圣经的话，作为生活指南和良药。许多人常见证说：「当遇到痛苦困难之时，圣灵就借着平常存记在心中的经文中来安慰和鼓励，有力量去胜过这些难关。」「当要偏离正路之时，圣灵往往借着神的话来提醒劝告，不敢妄行。」「当感到孤单软弱时，常借着一些诗歌和圣经的话，领会有主同在的甘甜。」我们在行车的长途需要加油，否则就走不动；同样，基督徒在人生的旅程，也需要不断地到神的面前，借着祷告读经，好得到属天的力量，才能奔走天路。神吩咐我们：「你心要存记我的言语，遵守我的命令，便得存活。」(箴4:4)

（八）借着神的话来明白神的旨意：

圣经说：「不要作胡涂人，要明白主的旨意如何。」(弗5:17)读经不是占卜或问卦。有位出身于佛教家庭的基督徒，受到佛教的影响，有一次他急于向神求问一件事，没有安静地好好祷告，而是用问卦的方法。先闭上眼睛把圣经打开，把手指随意放在打开的经文上，认为指到的经文就是神对他所说的话，结果不但没有灵验，反而产生了错觉，就给魔鬼留地步，这种迷信的作法，对自己和别人都有不好的影响。

究竟怎样从圣经的话明白神的旨意呢？

1．完全停止自己的活动：也就是先要有真正顺服的心，不能口里说顺从神的旨意，内心却强调自己的主见和要求，这就很容易错解圣经的话，把自己的看法当作神的旨意。有位弟兄在远方孤单工作，因不能适应气候，经常患病，又远离家人，无人照顾，他向神祷告，求主带领他和家人团聚，神借着圣经的话应许他的呼求，他以为神会马上为他开路，就把自己的衣物都送给别人。他为了想调回南方工作，到处奔走求助，却是到处碰壁。过了几年，调动工作之事仍无音讯，他就怀疑神的应许，有些肢体劝他要安静等候，因为神的时间和我们的要求不一定符合，神的应许必不会落空，但并不意味着按人的意思立即实现，乃是要学习等候神自己的时间，去实现他的应许。这位弟兄就开始安静顺服下来，愿意在「时间」方面学习忍耐，他祷告说：「主啊！愿祢的旨意行在地上，如同行在天上，即使祢要我长期等候，我也要顺服，因为祢必不误事。」想不到神因此借着圣经的话告诉他：「我耶和华说话，我说的必定成就，不再耽延。」(结12:25)神看他已经学好该学的功课了，也就是神看最合适的时间，才成就他的应许，这位弟兄得到这句话以后，心灵充满平安和喜乐，他告诉关心他的肢体们说：「当我放下‘自我'的活动之后，神才明确他所说的不再耽延了，我深信不久将会实现他的应许。」果然没有多少时候他就和家人团聚了。可见神喜欢人完全停止自己的活动，他才肯开始动工。因为「祂不喜悦马的力大，不喜爱人的腿快；耶和华喜爱敬畏他和盼望祂慈爱的人。」(诗147:10)

2．让圣灵参与：要明白神的旨意最重要的条件是必须有圣灵与我们同工，当我们放下自己的意志、思想、办法和强求之后，以安静的心灵等候神的旨意，圣灵就会马上动工。圣灵的工作常常有三步：

①圣灵先感动人有一颗寻求神旨意的心：也就是先使人在心灵里有个「负担」，迫切需要为某事祷告，好明白神的旨意。有时候可以发现我们的「意思」很急着要决定该不该做某事，内心心神不定，心乱如麻，虽然祷告，但灵里不安宁，在这种情况之下要明白神的话是困难的，往往会误解神的话，歪曲神的意思，我们必须十分小心。圣灵的感动只能在人平静的心灵里，以利亚逃避耶洗别时，奔走了四十昼夜，直到他进入山洞安静之后，才听见神微小的声音。因为他是温柔而清楚地把寻求他旨意的「负担」放在你的心灵深处，这时圣经所给的话语，就是神给你的。可见圣灵的第一步工作就是先预备你的心。

②借圣经的话语向你彰显：心灵有接受神旨意的预备之后，圣灵就借着圣经的话语，把神的旨意向你表明出来。但是必须注意所读的经文与圣灵感动的契合，不是勉强牵就。

③圣灵使你的心灵与神相通：就是圣灵运行在你心灵的印证。当神的话向你显明之时，会有一种喜乐平安之感觉，我们的心好象被照亮开启，顿生颖悟，心灵的感觉和圣经的话互相融合，就证明确实是圣灵的工作。

3．以信心接受：既要明白神的旨意，就应当在自己身上成全神的旨意。如果有顺服主的心，停止自己的活动，而且借着圣灵的工作明白了神的旨意，就应当用信心大胆去接受。神的心意可能是要我们脱离苦难，也可能是要我们面临山倒海啸，但无论如何，我们都应当领受不辞。尤其是神命定我们接受苦杯之时，首先要学习主耶稣的祷告：「父啊，祢若愿意，就把这杯撤去，然而不要成就我的意思，只要成就祢的意思。」(路22:42)在我们力不能胜的时候，神必会加添我们的力量。惟用这种信心来接受神自己的旨意，才能使主名得荣耀。

有位受苦的基督徒流泪地见证：「神的话是真实可靠的，离了祂，我简直不能活下去。」他在一场政治大风暴中，冒着危险保留了圣经，因此使他有力量胜过惊涛骇浪。1968年中国大陆文革期间，「清理阶级队伍」的运动是文革中的一个高峰，也是对广大知识分子迫害的一个毒招。当这位基督徒听完「清队」的动员报告之后，他天真地心想这次运动大概不会涉及基督徒的信仰吧！因为报告的内容没有提到清理宗教之事，而基督徒一向是循规蹈矩，安分守已，斗争的矛头没有理由指向他们，所以他非常放心。

两天后，圣灵就感动他去为这次运动寻求明白神的旨意，他感到心中有种莫名的负担，需要为自己和主内其它肢体祷告，寻求明白大家的道路上究竟要遇到的是什么？他就先放下自己的一切想法，用安静的心灵去接受神的话语，神在当天给他的话语是：「亲爱的弟兄啊！有火炼的试验临到你们，不要以为奇怪，(似乎遭遇非常的事)，倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。」(彼前4:12-13)还有「你们要记念被捆绑的人，好象与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。」(来13:3)

圣灵借着这两段圣经，立刻开他的心眼，看到自己原来的想法何等幼稚可笑，恰恰在他自己以为平安无事之时，神借着圣灵的感动和神的话语使他明白神的旨意。他知道有大祸要临到主内的肢体，虽然自己蒙特别保守，神仍要他记念被捆绑和遭苦害的人，好象与他们同受捆绑，表示要他和那些遭害的肢体同心同列，不但为他们代祷，还应当顾念他们的精神和生活之需要。这时他带着顺服和恐惧战兢之心，很有把握去和一些肢体交通，劝肢体们要祷告预备自己的心，以免大祸临头之日担当不起。但这位基督徒也不清楚究竟是哪些肢体将为主受苦？只是和部分信徒面谈或通信，彼此交通，想不到这是圣灵的工作，这些被劝的信徒竟然都为主受到极大的患难，他本身在人看来也难免要受苦，但神屡次伸出全能的手遮盖保护，使他有自由去顾念那些为主受苦的人，也使他们有力量同作基督的精兵，神巧妙地先给那寻求他旨意的人知道前线和后方的任务，好打美好的胜仗，果然这一场属灵的殊死战，胜利全属于神，神的儿女受到造就，三位一体的真神得到荣耀。

（九）使用圣经工具书：

我们读经固然要发挥独立思考，自己用心去研读，前后对比，反复连系，但往往发现找某节经文时，要花费相当时间，甚至一时找不到，如果能使用一些圣经工具书，就方便得多。例如：串珠圣经、经文汇编、圣经字典、圣经手册，都是神重用的仆人经过多年辛勤的钻研编写而成，把有关的部分串联起来，或加以阐释，大大方便我们查经之需要，是良好的研经工具书。

（十）分题研读：

例如查考圣经之中各项教义，论到神、人、罪、救恩、教会、成圣、基督、末世等。也有专门查考某些人物生平，像亚伯拉罕、雅各、约瑟、大卫、彼得、保罗等。在四卷福音之中，耶稣的言行有异同的记载，把各卷互相对照研读，就对它所描绘的耶稣，有更清楚的认识。还有各卷查考，找出它的中心，列出纲要，以及逐章逐节的意义，如使用笔记簿，写下读经心得等项，帮助更大。


四、分析经文

读经可以发现所有记载大概分为「话的记载」和「事的记载」两种：不过，在一件事中，既包括许多的谈话，在话语里面，也会谈及一些事实。

话的记载：譬如马太福音5至7章是耶稣的登山宝训，诗篇第一篇论善人和恶人的分别，箴言全卷都属于话的记载。话的记载可长可短。譬如创世记廿四57「利百加说‘我去'」，只是两个字，罗马书全卷超过两万字，也是话的记载，不过是用书信形式来表达。

事的记载：旧约里充满事的记载，譬如洪水淹没全地，挪亚造方舟，以色列人出埃及。新约也有不少事的记载，例如耶稣降世、受死复活，五旬节圣灵降临等等。

既然全部圣经可以划分为话与事的记载，我们就依照这两方面来讨论如何读经。

（一）话的记载

1．谁说：既是一番话，当然有讲者，明白是谁说的话，对了解经文非常重要。例如神和先知所说的话，与假先知所说的话，就有天壤之别，我们要听从神和先知的话，而拒斥假先知诱人离经背道的甜言蜜语，或无中生有的谈论，知道发言者也会使我们明白他为什么说这番话。

2．谁听：既有发言者，则有听者。究竟是对谁来说？是对基督徒或非基督徒？是顺从之众抑或刚愎之辈呢？知道听者能避免误解圣经或读经不得要领。例如：约翰写约翰福音和约翰一书，二者的对象就截然不同，其内容要点也不同，约翰福音的对象是未信基督的人(约20:30-31)，所以着重介绍福音和耶稣的言行；约翰一书是写给基督徒，就偏重于勉励的话，叫他们与异端抗衡，且要言行一致。

3．时间：这些话是在什么时候说的？答案可能是确定在某年某日，也可能只是一个大概的时候。提摩太后书是保罗在晚年殉道前写的，将一生经历及领受的精华传授给他属灵之子提摩太，所说的尽是肺腑之言；以利亚先知预言有早灾(王上17:1)是在灾前说的。我们要查看说话的时代，是国泰民安或国破家亡？是人心惶恐或是安居乐业？知道说话的时代，对了解那时代的情形很有帮助。例如以赛亚书7:14说：「主要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。」如果我们知道这项伟大的应许，是在主前735年，当耶路撒冷正受亚兰王利汛和以色列王比加攻击，兵临城下之时，先知以赛亚向犹大王亚哈斯所说的预言，这话就像黑夜中的光明，给人带来希望。但我们如果把它当作出自平稳的时代，其意义就大打折扣了。

4．地点：我们要问那些话是在什么地方说的。腓立比书有16次提到喜乐，原来是保罗在狱中写的。以西结书大部分是以西结在巴比伦被掳的同胞中所写的。启示录是约翰在被放逐到拔摩岛上写的。知道它的背景，会帮助我们了解经文。

5．上下文：例如读罗马书12:1「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此事奉，乃是理所当然的。」单读这话，如不理上下文意，就不知其故。在这话之前，保罗在罗马书第1至11章已说了许多关于神的救恩道理，神的儿子为罪人舍命，白白称罪人为义，所以在这节开始就用「所以」，要知道为什么要将身体献上，就要晓得罗马书1至11章所讨论的是什么。同时这些话的含意也要连着看下文，才知道将身体献上，当作活祭是指我们不要效法这个世界，乃要明白神的旨意，和善用神所赐的恩赐，尽力去事奉神，服务众人。第九节所说的爱神爱人，就是将身体献上的具体解释。所以，我们对谈话的记载，切勿忘记看看上下文，以免断章取义，穿凿附会，歪曲文意，甚至与作者背道而驰，还自以为忠于圣经。

6．大意：这可以从大处着手，先去领略话的中心，找出其大纲，再反复思想诵读，设身处地去体会当时听众的感受与反应，留心弦外之意，这样就可以了解话的真正内容。内容的分析，也相当重要，尤其是有些诗篇、箴言，没有列出它们的讲者听者、时代、前因后果，只有就经文本身推敲揣摩。

7．前因：说这些话的起因为何？例如，提摩太书是保罗在罗马监狱中，知道自己在地上的日子不多，年青的提摩太胆子小，阅历不深，需要鼓励，所以保罗在离世前写信鼓励他努力为福音打美好的胜仗。以西结书18章，说这番话的原由是因那群流落异邦的以色列人埋怨神，说他不公平，竟因祖先的过失惩罚他们，以西结所说的一番话是回答他们的怨言。

前因有远因和近因，有易见之因，与难见之因，例如使徒行传2:14，记彼得和十一门徒站起来高声说话。我们读到这些话，会问前因是什么？在第2章说及前因是五旬节圣灵降临，不过这是近因。远因则须再往前看，福音书中耶稣受死和复活的记载。再往前推究，可看到神万世之前预定了他的爱子到世上舍身，拯救世人。而彼得站起来所说的话，就是神创世前的计划之一部分。

8．后果：我们问这段话引致什么后果？包括当时的和长远的后果。例如：使徒行传2章，彼得宣讲后易见的反应是在37节：「众人听了这话，觉得扎心，就问彼得和其余的使徒说：‘弟兄们，我们当怎样行？'」来过节的同胞，听了道深受感动而归信耶稣。并且在43节说他们和使徒住在一起，彼此相爱，凡物公用，又时常赞美神，这都是彼得说话的易见后果。长远的后果，则记在整卷使徒行传，在五旬节使徒宣道后，虽然在大逼迫之中，归信耶稣的人仍然继续增多，并将福音传扬出去，就连我们今日能读经信主也是那次宣道的长远后果之一。

以上八个提示看起来简单，却能培养你仔细阅读圣经，引导你走上正确读经之路，帮助你发掘经文的含义。当然你也会发现一些较难的问题，但运用这些原则，去寻求答案，总会得到帮助。

（二）事的记载

1．事件中的人物：这事情有什么角色？是什么造型？谁是主角？谁是配角？他们的个性怎样？教育程度如何？出身和国籍怎样？例如约翰福音十八15至22是记彼得三次不认主，在这事上，彼得是主角，而配角是另一位门徒、使女和其它的差役。

2．时间：旧约所记的事发生在数千年前，读时要知道是在洪水时代？在亚伯拉罕或是在王国时代，或是王国分裂时？是被掳之时，抑是被掳归回之时？正如读我国历史必须弄清楚是哪个朝代，才知道那时的习俗和背景。

3．地点：事件发生在何处？是巴勒斯坦？是埃及？在大马色？在山上或在平原？在海边或旷野？因为各地的生活情形不尽相同。

4．事的性质：读事之记载要知道这事是战争？是家庭纠纷？是私人佚事？还是教会流血史？是宫廷的事？还是民间的事？一共发生了几件事？次序如何？神对这事有什么看法？例如大卫杀乌利亚，夺他的妻子这件事，神很不喜悦。

5．前因：事情因何发生，这与话的记载的前因相仿。例如民数记20章记载在寻的旷野，摩西因百姓的埋怨，而举杖击盘石出水，这事的前因是百姓的埋怨和吵闹。当然我们还可以追溯到以色列人一向横蛮的性格，以及摩西的性情有时候仍难免被激动。譬如他少年时在埃及因逞血气，曾打死一个埃及人(出2:12)。新约记保罗蒙召之事，近因是神直接向他呼唤；远因就是他以前熟悉旧约记载，一旦听到神的呼召，就立即醒悟，悔改而归向主，将他的宗教狂热转移方向。

6．后果：我们继续用上面的例子，民廿章一事的后果，引致摩西本人不能进入迦南地。民数记27:12,14也有这事的进一步后果，再看下去，在18节记载摩西将死，神就另立一个领袖约书亚。摩西既然不能进入迦南，神就让他在摩押旷野的尼波山上远眺迦南美地(申32:48-52)。而更远的后果，是我们可将这事引为鉴戒，以免蹈他复辙，知道神是不可轻慢的，即使像摩西那样蒙他喜悦的仆人，一旦得罪了神，也要受罚。

讲到保罗的蒙召，近果就是立刻相信主，远果就是他成了忠心的使徒，脚踪踏欧亚两洲，成了最伟大的一位宣教士。他的神学思想，影响极大，新约有三分之一为其著作，这就是保罗蒙召的远果，其影响直达现今的世代。

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

亲爱的弟兄姊妹，你如果常常查考圣经，你会得到无穷的帮助，你越是明白其中的含义，你便会越珍惜它，当你灵命长大成人之时，这本书也会助你成长，无论在你年幼或年老的时候，它都是你适当的良伴。我们读经，不单要读，要懂，还要用，一定要竭力躬行，学以致用，不是空谈理论，而是饱尝主恩的甘甜。古今中外有许多人因读经而改变人生，创造轰轰烈烈的事业，虽然时代不同，世界改变，神在圣经里所说的话，永远在呼唤人信靠祂，和祂发生个人关系，祂切切地盼望帮助你。

亲爱的读者：切望这小册能使你的灵修生活更美好，与神的关系更密切。